<!DOCTYPE html><html lang="tr-TR"><head> <meta http-equiv="Content-type" content="text/html; charset=utf-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <title>Birkaç zengin için 6 bin öğrenci mağdur</title> <link href="https://plus.google.com/+EvrenselNette" rel="publisher"> <meta itemprop="headline" content="Birkaç zengin için 6 bin öğrenci mağdur" /><meta itemprop="name" content="Evrensel Gazetesi" /><meta itemprop="description" content="&quot; Okulumuza AVM ve rezidans yapılması onaylanmış. 6 bin öğrenciyi  başka liselere gönderilmeye mahkum kılanlar okulumuzu peşkeş çektiriyorlar. &quot;" /><meta itemprop="image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/98921.jpg?a8b183e3eba1205ff307fc69542f1f2b" /><meta itemprop="url" content="https://www.evrensel.net/haber/340765/birkac-zengin-icin-6-bin-ogrenci-magdur"><meta itemprop="genre" value="news"><meta itemprop="inLanguage" content="tr-TR" /><meta itemprop="dateModified" content="2017-12-16T02:54:08+02:00" /><meta itemprop="datePublished" content="2017-12-16T02:54:08+02:00" /><meta itemprop="thumbnailUrl" name="thumbnail" content="https://www.evrensel.net/upload/dosya/98921.jpg" /><meta name="content-language" content="tr-TR"><meta name="language" content="Turkish"><meta name="robots" content="all"><meta name="distribution" content="global"><meta name="medium" content="news"><meta name="audience" content="all"><meta name="thumbnail_height" content="100" /><meta name="thumbnail_width" content="100" /> <meta property="og:url" content="https://www.evrensel.net/haber/340765/birkac-zengin-icin-6-bin-ogrenci-magdur"> <meta property="og:title" content="Birkaç zengin için 6 bin öğrenci mağdur"> <meta property="og:description" content="&quot; Okulumuza AVM ve rezidans yapılması onaylanmış. 6 bin öğrenciyi  başka liselere gönderilmeye mahkum kılanlar okulumuzu peşkeş çektiriyorlar. &quot;"> <meta property="og:type" content="article"> <meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/98921.jpg?a8b183e3eba1205ff307fc69542f1f2b"> <meta property="og:site_name" content="Evrensel.net"> <meta property="og:article:published_time" content="2017-12-16T02:54:08+02:00" /> <meta property="og:locale" content="tr_TR" /> <link rel="shortcut icon" href="https://evrensel.net/tema/evrensel16/img/favicon.ico"> <link rel="amphtml" href="https://www.evrensel.net/amp/340765/birkac-zengin-icin-6-bin-ogrenci-magdur"> <link rel="canonical" href="https://www.evrensel.net/haber/340765/birkac-zengin-icin-6-bin-ogrenci-magdur" /> <link rel="shortlink" href="https://evrn.sl/PeTtY"> <link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/98921.jpg" /> <link rel="thumbnail" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/98921.jpg" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@evrenselgzt"> <meta name="twitter:creator" content="@evrenselgzt"> <meta name="twitter:url" content="https://www.evrensel.net/haber/340765/birkac-zengin-icin-6-bin-ogrenci-magdur"> <meta name="twitter:title" content="Birkaç zengin için 6 bin öğrenci mağdur"> <meta name="twitter:description" content="&quot; Okulumuza AVM ve rezidans yapılması onaylanmış. 6 bin öğrenciyi  başka liselere gönderilmeye mahkum kılanlar okulumuzu peşkeş çektiriyorlar. &quot;"><meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/98921.jpg?a8b183e3eba1205ff307fc69542f1f2b"><meta name="twitter:app:name:googleplay" content="evrensel" /> <meta name="twitter:app:id:googleplay" content="net.evrensel.android" /><meta property="og:video:url" content="https://www.youtube.com/embed/" /> <meta property="og:video:secure_url" content="https://www.youtube.com/watch?v=" /> <meta name="twitter:player" content="https://www.youtube.com/embed/" /> <meta name="twitter:player:width" content="960" /> <meta name="twitter:player:height" content="540" /> <meta name="twitter:player:stream" content="https://www.youtube.com/embed/" /><meta name="twitter:player:stream:content_type" content="video/mp4" />  <meta content="Evrensel.net - Evrensel Gazetesi" name="generator"> <link rel="manifest" href="https://www.evrensel.net/manifest.json"> <style>    .async-hide {      opacity: 0 !important    }  </style> <script>      (function (a, s, y, n, c, h, i, d, e) {          s.className += ' ' + y;          h.start = 1 * new Date;          h.end = i = function () {              s.className = s.className.replace(RegExp(' ?' + y), '')          };          (a[n] = a[n] || []).hide = h;          setTimeout(function () {              i();              h.end = null          }, c);          h.timeout = c;      })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,          {'GTM-WHQJ5KB': true});  </script> <script>      (function (i, s, o, g, r, a, m) {          i['GoogleAnalyticsObject'] = r;          i[r] = i[r] || function () {                  (i[r].q = i[r].q || []).push(arguments)              }, i[r].l = 1 * new Date();          a = s.createElement(o),              m = s.getElementsByTagName(o)[0];          a.async = 1;          a.src = g;          m.parentNode.insertBefore(a, m)      })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');      ga('create', 'UA-260111-6', 'auto');      ga('require', 'GTM-WHQJ5KB');      ga('send', 'pageview');  </script>  <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/reset.css" media="screen" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/font-awesome.min.css" media="screen" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/main-stylesheet.css" media="screen" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/responsive.css"> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/dat-menu.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/timeline.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/dergi-settings.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/sky-tabs.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/webtv.css" />   <!--[if lte IE 8]>  <link type="text/css" rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/ie-ancient.css"/>  <![endif]-->  <link rel="shortcut icon" href="https://evrensel.net/nhy/upload/diger/favicon.ico"> <link rel="apple-touch-icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon-114x114.png"> <meta property="fb:pages" content="360933977920" /> <meta property="fb:app_id" content="1124553000937864"> <script type="text/javascript" src="https://www.evrensel.net/tema/evrensel16/jscript/jquery-latest.min.js"></script> <script type="text/javascript" src="https://www.evrensel.net/daily/jscript/jquery-menu.js"></script> <style>    .zaman_tuneli {      margin-left: auto;      margin-right: auto;      width: 90%;      font-size: 28px;      text-align: center;    }    .zaman_tuneli .years, .zaman_tuneli .months, .zaman_tuneli .days, .zaman_tuneli .hours, .zaman_tuneli .minutes, .zaman_tuneli .seconds {      margin-left: 6px;      display: inline-block;      background-color: #A61915;      color: #fff;      padding: 4px 10px 0px 8px;    }    .zaman-tuneli_title {      color: #A61915;      font-size: 36px;      font-weight: bold;      margin-top: 20px    }    .zaman_tuneli_img {      margin-left: auto;      margin-right: auto;      margin-top: 15px;      margin-bottom: 15px;      display: block    }  </style> <script language="javascript">      function kontrol() {          var reg = new RegExp("\[&#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231;]");          if (reg.test(document.getElementById('kadi').value, reg)) {              alert('L&#252;tfen kullan&#305;c&#305; ad&#305;nda &#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231; gibi T&#252;rk&#231;e karakterler kullanmay&#305;n');              document.getElementById('kadi').value = "";          }      }  </script></head><body><div class="boxed">  <header class="header">  <div class="wrapper"> <div class="header-flex"> <div class="header-flex-box" style="float:left;"> <a href="https://www.evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" alt="Evrensel.net" /></a> </div><div class="header-flex-box latest-news-top" style="position:absolute;right:0;width:71%"><div class="items-wrapper"><div class="item"><img src="https://www.evrensel.net/tema/evrensel16/images/gear-72.png" style="margin:15px 5px 0 0;width:50px" /><a href="https://www.evrensel.net/haber/340268/40-soruda-taseron-isci-yasasi-ne-getiriyor?utm_source=top" target="_blank"><strong style="display: block;font-size: 13px;line-height: 130%;font-weight: bold;color:#dedede;margin-left:0">TAŞERON YASASI</strong><span style="line-height:18px;font-size:14px;font-weight:bold;color:#fff">Taşeron işçi yasası kime, ne getiriyor?</span></a></div><div class="item"><img src="https://www.evrensel.net/tema/evrensel16/images/2beyaz.png" style="margin:15px 5px 0 0;width:50px" /><a href="https://www.evrensel.net/interaktif/gazeteci-davalari/?utm_source=top" target="_blank"><strong style="display: block;font-size: 11px;line-height: 130%;font-weight: bold;color:#dedede;margin-left:0">GAZETECİ DAVALARI</strong><span style="line-height:18px;font-size:14px;font-weight:bold;color:#fff">Aralık ayında hangi gazeteciler yargılanıyor?</span></a></div><div class="item"><img src="https://www.evrensel.net/tema/evrensel16/images/100.png" style="margin:15px 5px 0 0;width:50px" /><a href="https://www.evrensel.net/interaktif/ekim-devrimi/?utm_source=top" target="_blank"><strong style="display: block;font-size: 13px;line-height: 130%;font-weight: bold;color:#dedede;margin-left:0">EKİM DEVRİMİ</strong><span style="line-height:18px;font-size:14px;font-weight:bold;color:#fff">100. yılında devrimin önemi ve kazanımları</span></a></div><div class="item"><img src="https://www.evrensel.net/tema/evrensel16/images/e-gazete-ikon.png" style="margin:15px 5px 0 0;width:50px" /><strong style="display: block;font-size: 11px;line-height: 130%;font-weight: bold;color:#dedede;margin-left:0">EVRENSEL E-GAZETE</strong><span> <a href="https://www.evrensel.net/abone" style="margin:5px 0;width:100%;display:block;font-size:14px;font-weight:bold;color:#fff">ABONE OL</a> <a href="https://www.evrensel.net/giris" style="margin:5px 0;width:100%;display:block;font-size:14px;font-weight:bold;color:#fff">GİRİŞ</a> </span></div></div></div> </div>  <nav id="main-menu" class="willfix main-menu-dark">  <div class="wrapper"> <div class="right"> <div class="menu-icon"><script>  (function() {    var cx = '004307396064674368441:5lkuy3obaj0';    var gcse = document.createElement('script');    gcse.type = 'text/javascript';    gcse.async = true;    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;    var s = document.getElementsByTagName('script')[0];    s.parentNode.insertBefore(gcse, s);  })();</script><gcse:searchbox-only></gcse:searchbox-only> </div> </div> <ul class="load-responsive" rel="Menü"> <li class="e-gazete-mobil-menu" style="display:none"><a href="https://www.evrensel.net/abone?multipage=true">ABONE OL</a></li> <li class="e-gazete-mobil-menu" style="display:none"><a href="https://www.evrensel.net/giris">ABONE GİRİŞİ</a></li> <li><a href="https://www.evrensel.net/son-24-saat" target="_blank">SON 24 SAAT<img src="https://www.evrensel.net/tema/evrensel16/images/icons/son-24-saat.png" style="width:15px;margin-left:5px;margin-top:-2px"></a></li> <li><a href="https://www.evrensel.net"><span>ANASAYFA</span></a></li> <li><a href="https://www.evrensel.net/#"><span>GÜNDEM <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a> <ul> <li><a href="https://www.evrensel.net/kategori/3/politika">POLİTİKA</a></li> <li><a href="https://www.evrensel.net/kategori/1/guncel">GÜNCEL</a></li> <li><a href="https://www.evrensel.net/kategori/4/bolge">BÖLGE</a></li> <li><a href="https://www.evrensel.net/kategori/9/kadin">KADIN</a></li> <li><a href="https://www.evrensel.net/kategori/5/ekonomi">EKONOMİ</a></li> <li><a href="https://www.evrensel.net/kategori/13/cevre">ÇEVRE</a></li> <li><a href="https://www.evrensel.net/kategori/7/kultur">KÜLTÜR</a></li> <li><a href="https://www.evrensel.net/kategori/8/medya">MEDYA</a></li> <li><a href="https://www.evrensel.net/kategori/12/spor">SPOR</a></li> <li><a href="https://www.evrensel.net/kategori/11/yasam">YAŞAM</a></li> <li><a href="https://www.evrensel.net/kategori/17/mektup">MEKTUP</a></li> <li><a href="https://www.evrensel.net/kategori/14/roportaj">RÖPORTAJ</a></li> </ul> </li> <li><a href="https://www.evrensel.net/kategori/2/isci-sendika">İŞÇİ-SENDİKA</a></li> <li> <a href="https://www.evrensel.net/#"><span>DÜNYA <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a> <ul> <li><a href="https://www.evrensel.net/kategori/6/dunya">DIŞ HABERLER</a></li> <li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta">ARAP COĞRAFYASI'NDA GEÇEN HAFTA</a></li> <li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi">AVRUPA'NIN GÜNDEMİ</a></li> </ul> </li> <li><a href="https://www.evrensel.net/#"> <span>DERGİLER <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a> <ul> <li> <a href="https://www.evrensel.net/kategori/801/ekmek-ve-gul-aralik-2017" target="_blank"> EKMEK VE GÜL </a> </li> <li> <a href="https://www.evrensel.net/kategori/807/sayi-298" target="_blank"> GENÇ HAYAT </a> </li> <li> <a href="https://www.evrensel.net/kategori/810/24-aralik-2017" target="_blank"> PAZAR </a> </li> </ul> </li> <li><a href="https://www.evrensel.net/webtv"><span>WEB TV</span></a></li> <li><a href="https://www.evrensel.net/yazarlar"><span>YAZARLAR</span></a></li> <li><a href="https://www.evrensel.net/daily"><span>DAILY</span></a></li> </ul>  </div> </nav>  </div>  </header> <div class="scroll" data-ui="jscroll-default"> <section class="content">  <div class="wrapper dailyfull"> <center> <div></div> </center> <div> <style>            .sponsor span {font-weight:bold}            .sponsored-item {position: relative!important; border: 1px solid #dedede!important; border-radius: 5px!important; padding: 5px 0 0 0!important; height: 250px!important}            </style> <div> <center> <div style="margin-bottom:5px; margin-top:5px"><a href="https://evrensel.net/abone/hediye/" target="_blank"><img src="https://www.evrensel.net/upload/reklam/yeni-yil-hediye-banner.jpg" /></a></div> </center> </div><div class="haber-edit"> </div>  <div class="split-block">  <div class="main-content"> <div class="ot-panel-block panel-light"> <div itemscope itemtype="https://schema.org/newsarticle"><h2 class="current-page" itemscope itemtype="https://data-vocabulary.org/Breadcrumb"></h2></div> <div class="shortcode-content"> <div class="article-header"> <div class="haber-gorsel"> <img src="https://www.evrensel.net/upload/dosya/cache/730x487/98921.jpg" alt='Birkaç zengin için 6 bin öğrenci mağdur' class="article-header-photo" /> </div> <h1>Birkaç zengin için 6 bin öğrenci mağdur</h1> </div> <div class="article-detail"> <div class="cats"> <li><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/807/sayi-298" itemprop="url"><span itemprop="title">Sayı 298</span></a></span> </li> </div> <div class="fontresize"> <i class="fa fa-text-height"></i> <span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fa fa-font" style="font-size: 14px; color: #54565a;"></i></a></span> <span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fa fa-font" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span> </div> <div class="articledate"> <i class="fa fa-clock-o"></i> <span>16 Aralık 2017 02:54</span> </div> </div> <div class="about-author" style="margin-top:25px"> <div class="author-content"> <div class="author-socials center"> <a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/PeTtY?utm_source=paylas&utm_campaign=facebook_ust&utm_medium=haber;" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Birkaç zengin için 6 bin öğrenci mağdur &amp;url=https://evrn.sl/PeTtY?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber;" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=https://www.evrensel.net/haber/340765/birkac-zengin-icin-6-bin-ogrenci-magdur" rel="nofollow" target="_blank" title="G+'da paylaş"><i class="fa fa-google-plus"></i></a> <a href="whatsapp://send?text=https://evrn.sl/PeTtY?utm_source=paylas&utm_campaign=whatsapp_ust&utm_medium=haber;" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i class="fa fa-whatsapp"></i></a> <a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" rel="nofollow" title="Pin'leyebileceğiniz fotoğraflar'"><i class="fa fa-pinterest"></i></a> <a href="/cdn-cgi/l/email-protection#8cb3dff9eee6e9eff8b1cee5fee7ed4f2bacf6e9e2ebe5e2ace54f2be5e2acbaaceee5e2ac4f3a4813fee9e2efe5ace1ed4813e8f9feace4f8f8fcffb6a3a3fbfbfba2e9fafee9e2ffe9e0a2e2e9f8aaede1fcb7cee3e8f5b1cee5fee7ed4f2bacf6e9e2ebe5e2ace54f2be5e2acbaaceee5e2ac4f3a4813fee9e2efe5ace1ed4813e8f9feacace4f8f8fcffb6a3a3e9fafee2a2ffe0a3dce9d8f8d5b3f9f8e1d3ffe3f9feefe9b1fcedf5e0edffaaf9f8e1d3efede1fcede5ebe2b1e9fce3fff8edd3f9fff8aaf9f8e1d3e1e9e8e5f9e1b1e4edeee9feb7" rel="nofollow" title="E-posta ile gönder" target="_blank"><i class="fa fa-envelope-o"></i></a> <a href="https://getpocket.com/edit?url=https://evrn.sl/PeTtY?utm_source=paylas&utm_campaign=pocket_ust&utm_medium=haber;" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i class="fa fa-get-pocket"></i></a> <a data-flip-widget="flipit" href="https://flipboard.com" rel="nofollow" title="Flipboard'a ekle"></a><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script> </div> </div> </div> <div id="metin"> <div class="spot"><h2>" Okulumuza AVM ve rezidans yapılması onaylanmış. 6 bin öğrenciyi  başka liselere gönderilmeye mahkum kılanlar okulumuzu peşkeş çektiriyorlar. "</h2></div> <div style="float:left;width:300px;margin-right: 10px; margin-top: 5px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8340139631405505" data-ad-slot="3733993074"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <p style="margin-bottom:0.35cm; text-align:left"><span style="font-family:Arial,Helvetica,sans-serif"><strong><span style="line-height:100%"><span style="orphans:2"><span style="widows:2"><span style="color:#000000">Şişli End&uuml;stri Meslek ve Teknik Lisesi &Ouml;ğrencileri</span></span></span></span></strong></span></p><p style="margin-bottom:0.35cm; text-align:left"><span style="font-family:Arial,Helvetica,sans-serif"><strong><span style="line-height:100%"><span style="orphans:2"><span style="widows:2"><span style="color:#000000">Yusuf &Ouml;NC&Uuml;</span></span></span></span></strong></span></p><p style="margin-bottom:0.35cm; text-align:left"><span style="font-family:Arial,Helvetica,sans-serif"><span style="line-height:100%"><span style="orphans:2"><span style="widows:2"><span style="color:#000000">İstanbul&rsquo;un en k&ouml;kl&uuml; meslek liselerinden birinde okuyorum. Yaklaşık 6 bin kişilik lisede bir&ccedil;ok mesleki alan var. Okulda yıllardır imar planı olduğu ve yıkılacağına dair &ccedil;eşitli s&ouml;ylentileri okul kayıtları yapılırken de duyuyorduk. Her s&ouml;ylentide okulumuzun &ouml;ğrencileri, mezunları ve velilerle birlikte okulun yıkımına karşı eylemler yaptık. Okulumuza AVM ve rezidans yapılması onaylanmış. 6 bin &ouml;ğrenciyi &nbsp;başka liselere g&ouml;nderilmeye mahkum kılanlar okulumuzu peşkeş &ccedil;ektiriyorlar. Ben 11.sınıftayım. Ge&ccedil;en sene okul zamanlarında okulumuzun yıkılıp yerine eğitim dışı ama&ccedil;sız binalar yapılacağını &ouml;ğrendik. Bunun i&ccedil;in milli eğitime &ouml;ğrenciler ve veliler olarak defalarca bildiride bulunduk. Bu sene ise yıkım zamanına yakın &ccedil;eşitli y&uuml;r&uuml;y&uuml;şler yapıldı. Fakat kimse eğitime kulak asmadığı i&ccedil;in okulda yıkımla ilgili ne &ouml;ğrencilere ne de velilere herhangi bir şey sorulmadan okul spor salonunu yıkmaya başladılar. Okulda şantiye i&ccedil;inde ders dinlemeye maruz kalan bizler okulumuzun yıkılmaması i&ccedil;in hala elimizden geldiğince m&uuml;cadele ediyoruz. Ama bu gidişle okulumuz ama&ccedil;sız şeyler y&uuml;z&uuml;nden yani zenginlerin zevki i&ccedil;in elimizden alınacak. </span></span></span></span></span></p><p style="margin-bottom:0.35cm; text-align:left"><span style="font-family:Arial,Helvetica,sans-serif"><strong><span style="line-height:100%"><span style="orphans:2"><span style="widows:2"><span style="color:#000000">BİZE Hİ&Ccedil;BİR ŞEY SORULMADI</span></span></span></span></strong></span></p><p style="margin-bottom:0.35cm; text-align:left"><span style="font-family:Arial,Helvetica,sans-serif"><strong><span style="line-height:100%"><span style="orphans:2"><span style="widows:2"><span style="color:#000000">Umut SOYDAN </span></span></span></span></strong></span></p><p style="margin-bottom:0.35cm; text-align:left"><span style="font-family:Arial,Helvetica,sans-serif"><span style="line-height:100%"><span style="orphans:2"><span style="widows:2"><span style="color:#000000">11.sınıf &ouml;ğrencisiyim. Ge&ccedil;en sene okulun ikinci d&ouml;neminde okulumuzun yıkılacağını &ouml;ğrendik. Okul yıkıma başlamadan &ouml;nce ne &ouml;ğretmenlere ne de &ouml;ğrencilere soruldu. Hatta arkadaşlarımızla eğitim yerimiz yıkılıp başkaca şeyler yapılmaması i&ccedil;in y&uuml;r&uuml;y&uuml;şler d&uuml;zenleyip okulda y&uuml;r&uuml;y&uuml;ş yaptık. Polisler m&uuml;dahale etti, eğitim hakkını korumak isteyen, aydın gelecek isteyen arkadaşlarıma sert m&uuml;dahalede bulundu. </span></span></span></span></span></p><p style="margin-bottom:0.35cm; text-align:left"><span style="font-family:Arial,Helvetica,sans-serif"><strong><span style="line-height:100%"><span style="orphans:2"><span style="widows:2"><span style="color:#000000">İSTEMEDİĞİMİZ OKULLARA G&Ouml;NDERİLİYORUZ</span></span></span></span></strong></span></p><p style="margin-bottom:0.35cm; text-align:left"><span style="font-family:Arial,Helvetica,sans-serif"><strong><span style="line-height:100%"><span style="orphans:2"><span style="widows:2"><span style="color:#000000">Fırat &Ouml;NC&Uuml; </span></span></span></span></strong></span></p><p style="margin-bottom:0.35cm; text-align:left"><span style="font-family:Arial,Helvetica,sans-serif"><span style="line-height:100%"><span style="orphans:2"><span style="widows:2"><span style="color:#000000">9.sınıf &ouml;ğrencisiyim. Bu sene okula başladım. Okula her şeyden habersizce sabah geldiğimde iş makinelerini g&ouml;rd&uuml;m. Abimin de 3.yılını okuduğu okul yıkılıp başka bir şeyler yapılacağını &ouml;ğrendim. Bizi de istemediğimiz başka okullara g&ouml;nderecekler. Ve bununla ilgili sadece y&uuml;r&uuml;y&uuml;ş yaptık. </span></span></span></span></span></p><p style="margin-bottom:0.35cm; text-align:left"><span style="font-family:Arial,Helvetica,sans-serif"><strong><span style="line-height:100%"><span style="orphans:2"><span style="widows:2"><span style="color:#000000">&Ouml;YLE BİR SİSTEM Kİ...</span></span></span></span></strong></span></p><p style="margin-bottom:0.35cm; text-align:left"><span style="font-family:Arial,Helvetica,sans-serif"><strong><span style="line-height:100%"><span style="orphans:2"><span style="widows:2"><span style="color:#000000">Zekeriya GEMİ</span></span></span></span></strong></span></p><p style="margin-bottom:0.35cm; text-align:left"><span style="font-family:Arial,Helvetica,sans-serif"><span style="line-height:100%"><span style="orphans:2"><span style="widows:2"><span style="color:#000000">Araba bakım servisi b&ouml;l&uuml;m&uuml; okuduğum okulda kimseye bir şey demeden bu sene yıkıma başlandı. Okulda en &ccedil;ok aktivitelerini beğendiğim izci evi de yıkıldı, okulda buna karşı &ccedil;ıkan &ouml;ğrenciler var. &Ouml;ğretmenlerin &ccedil;abasını g&ouml;remedim. Okulumuz yıkılıp yerine gereksiz rezidanslar yapılacak, orada okuyan &ouml;ğrenciler başka okullara sevk edilecekmiş. Bunun olmaması i&ccedil;in milli eğitime defalarca velilerimizle dilek&ccedil;e toplayıp g&ouml;nderdik ama nafile, &ouml;yle bir sistem ki parayı hi&ccedil;bir şey durduramıyor.</span></span></span></span></span></p><p style="margin-bottom:0.35cm; text-align:left"><span style="font-family:Arial,Helvetica,sans-serif"><strong><span style="line-height:100%"><span style="orphans:2"><span style="widows:2"><span style="color:#000000">GELECEĞİMİZİ YIKIYORLAR</span></span></span></span></strong></span></p><p style="margin-bottom:0.35cm; text-align:left"><span style="font-family:Arial,Helvetica,sans-serif"><strong><span style="line-height:100%"><span style="orphans:2"><span style="widows:2"><span style="color:#000000">Abdican KAYMAZ</span></span></span></span></strong></span></p><p style="margin-bottom:0.35cm; text-align:left"><span style="font-family:Arial,Helvetica,sans-serif"><span style="line-height:100%"><span style="orphans:2"><span style="widows:2">10.sınıftayım. Okulumun yıkımıyla ilgili d&uuml;ş&uuml;ncelerimi siyasi olaylardan farksız g&ouml;r&uuml;yorum. 7 bin kişilik okulu yıkıp başka okullara g&ouml;nderilmemiz, resmen gelecekte sahip olacağımız mesleğin, evimize ekmek g&ouml;t&uuml;rmemizi sağlayacak işin elimizden alınmasıdır. Yaptığımız y&uuml;r&uuml;y&uuml;şler yetersiz, okul sınırları i&ccedil;inde beklemek sınıfların i&ccedil;inde yıkımı beklemek en k&ouml;t&uuml;s&uuml; eylemler yaparak bu olaya tepki g&ouml;stermek.</span></span></span></span></p> <span>Son Düzenlenme Tarihi: 16 Aralık 2017 02:59</span> <meta itemprop="datePublished" content="2017-12-16T02:54:08"> <div class="sponsor" style="width:100%;margin:10px 0"> </div> <div class="about-author"> <div class="author-content"> <div class="author-socials center"> <a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/PeTtY?utm_source=paylas&utm_campaign=facebook_alt&utm_medium=haber;" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Birkaç zengin için 6 bin öğrenci mağdur &amp;url=https://evrn.sl/PeTtY?utm_source=paylas%26utm_campaign=twitter_alt%26utm_medium=haber;" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=https://www.evrensel.net/haber/340765/birkac-zengin-icin-6-bin-ogrenci-magdur" rel="nofollow" target="_blank" title="G+'da paylaş"><i class="fa fa-google-plus"></i></a> <a href="whatsapp://send?text=https://evrn.sl/PeTtY?utm_source=paylas&utm_campaign=whatsapp_alt&utm_medium=haber;" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i class="fa fa-whatsapp"></i></a> <a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" rel="nofollow" title="Pin'leyebileceğiniz fotoğraflar'"><i class="fa fa-pinterest"></i></a> <a href="/cdn-cgi/l/email-protection#ccf39fb9aea6a9afb8f18ea5bea7ad0f6becb6a9a2aba5a2eca50f6ba5a2ecfaecaea5a2ec0f7a0853bea9a2afa5eca1ad0853a8b9beeca4b8b8bcbff6e3e3bbbbbbe2a9babea9a2bfa9a0e2a2a9b8eaada1bcf78ea3a8b5f18ea5bea7ad0f6becb6a9a2aba5a2eca50f6ba5a2ecfaecaea5a2ec0f7a0853bea9a2afa5eca1ad0853a8b9beececa4b8b8bcbff6e3e3a9babea2e2bfa0e39ca998b895f3b9b8a193bfa3b9beafa9f1bcadb5a0adbfeab9b8a193afada1bcada5aba2f1a9bca3bfb8ad93ada0b8eab9b8a193a1a9a8a5b9a1f1a4adaea9bef7" rel="nofollow" title="E-posta ile gönder" target="_blank"><i class="fa fa-envelope-o"></i></a> <a href="https://getpocket.com/edit?url=https://evrn.sl/PeTtY?utm_source=paylas&utm_campaign=pocket_alt&utm_medium=haber;" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i class="fa fa-get-pocket"></i></a> <a data-flip-widget="flipit" href="https://flipboard.com" rel="nofollow" title="Flipboard'a ekle"></a><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></div> </div> </div> <div align="center" style="margin-bottom:5px"><i>www.evrensel.net</i></div> </div> <div class="tags-cats"> </div> </div> </div>  <div class="ot-panel-block dark-scheme">  <div class="reviews-block"> <a href="https://www.evrensel.net/haber/340764/liselerimiz-farkli-kaygilarimiz-ayni" class="prev"><i class="fa fa-angle-left"></i><h5>Önceki Haber:</h5><br><p>Liselerimiz farklı, kaygılarımız aynı</p></a> <a href="https://www.evrensel.net/haber/341517/malatyada-ekim-devriminin-100-yili-paneli" class="next"><i class="fa fa-angle-right"></i><h5>Sonraki Haber:</h5><br><p>Malatya’da Ekim Devriminin 100. yılı paneli</p></a> </div>  </div>  </div>  <aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall"> <div class="widget"> <div class="ot-widget-banner" style="margin-bottom:10px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8006242193860962" data-ad-slot="6571454162"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> </div> <div class="widget" style="background-color: #515151; margin-top:-15px"><div class="title-block"><h2 style="padding-bottom:15px;padding-top:15px">MANŞET HABERLER</h2></div> <div class="article-block"> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/341511/cumhuriyet-gazetesi-davasi-yarin-somut-gerekce-yok" title="Cumhuriyet Gazetesi davası yarın: Somut gerekçe yok"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/99270.jpg" alt="Cumhuriyet Gazetesi davası yarın: Somut gerekçe yok" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/341511/cumhuriyet-gazetesi-davasi-yarin-somut-gerekce-yok" target="_blank" title="Cumhuriyet Gazetesi davası yarın: Somut gerekçe yok">Cumhuriyet Gazetesi davası yarın: Somut gerekçe yok</a></h4></div></div>  <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/341509/yeni-khk-ile-muhalefete-saldirilar-cezasiz-kalacak" title="Yeni KHK ile muhalefete saldırılar cezasız kalacak"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/98212.jpg" alt="Yeni KHK ile muhalefete saldırılar cezasız kalacak" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/341509/yeni-khk-ile-muhalefete-saldirilar-cezasiz-kalacak" target="_blank" title="Yeni KHK ile muhalefete saldırılar cezasız kalacak">Yeni KHK ile muhalefete saldırılar cezasız kalacak</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/341508/yeni-khk-ile-savunma-sanayii-de-cumhurbaskanligina-baglandi" title="Yeni KHK ile Savunma Sanayii de Cumhurbaşkanlığına bağlandı"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/79396.jpg" alt="Yeni KHK ile Savunma Sanayii de Cumhurbaşkanlığına bağlandı" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/341508/yeni-khk-ile-savunma-sanayii-de-cumhurbaskanligina-baglandi" target="_blank" title="Yeni KHK ile Savunma Sanayii de Cumhurbaşkanlığına bağlandı">Yeni KHK ile Savunma Sanayii de Cumhurbaşkanlığına bağlandı</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/341507/bilecikte-500-isci-sendika-hakki-icin-yurudu" title="Bilecik&#39;te 500 işçi sendika hakkı için yürüdü"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/99486.jpg" alt="Bilecik&#39;te 500 işçi sendika hakkı için yürüdü" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/341507/bilecikte-500-isci-sendika-hakki-icin-yurudu" target="_blank" title="Bilecik&#39;te 500 işçi sendika hakkı için yürüdü">Bilecik&#39;te 500 işçi sendika hakkı için yürüdü</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/341506/kilicdaroglu-asgari-ucret-net-2-bin-lira-olmali" title="Kılıçdaroğlu: Asgari ücret net 2 bin lira olmalı"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/99484.jpg" alt="Kılıçdaroğlu: Asgari ücret net 2 bin lira olmalı" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/341506/kilicdaroglu-asgari-ucret-net-2-bin-lira-olmali" target="_blank" title="Kılıçdaroğlu: Asgari ücret net 2 bin lira olmalı">Kılıçdaroğlu: Asgari ücret net 2 bin lira olmalı</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/341504/khk-ile-getirilen-taseron-duzenlemesindeki-tum-ayrintilar" title="KHK ile getirilen taşeron düzenlemesindeki tüm ayrıntılar"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/99247.jpg" alt="KHK ile getirilen taşeron düzenlemesindeki tüm ayrıntılar" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/341504/khk-ile-getirilen-taseron-duzenlemesindeki-tum-ayrintilar" target="_blank" title="KHK ile getirilen taşeron düzenlemesindeki tüm ayrıntılar">KHK ile getirilen taşeron düzenlemesindeki tüm ayrıntılar</a></h4></div></div> <a href="https://www.evrensel.net" class="item-button" style="background-color:#424242">Tüm manşet haberleri...</a></div> </div> <div class="widget"> <iframe style="background-color: #fff;margin: 5px auto 20px auto;display: block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="300" height="140" frameborder="0"></iframe> </div>  <div class="widget" style="margin-top:-15px"> <div class="title-block"> <h2 style="background-color: #0076a3;">YAZARLAR</h2> </div> <div class="comments-w-block"> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/80543/kimler-kimlerle-yan-yana-geliyor-kadere-bak" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_0beb916a337524e70950eae53b6e7d67be85fcd0.jpg" alt="Ceren SÖZERİ" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/99/ceren-sozeri">Ceren SÖZERİ</a></span> <p><a href="https://www.evrensel.net/yazi/80543/kimler-kimlerle-yan-yana-geliyor-kadere-bak">&#39;Kimler kimlerle yan yana geliyor, kadere bak!&#39;</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/80542/cok-boyutlu-savas-ve-2018" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_bc31e1bfd198a4f4467d12be8a39d3c208728fb3.jpg" alt="Serdar M. DEĞİRMENCİOĞLU" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/49/serdar-m-degirmencioglu">Serdar M. DEĞİRMENCİOĞLU</a></span> <p><a href="https://www.evrensel.net/yazi/80542/cok-boyutlu-savas-ve-2018">Çok boyutlu savaş ve 2018</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/80541/soguklarin-kiramadigi-mikroplar" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e3d0b248dc1e6021a6400a2d3e3a6667c9990f43.jpg" alt="Günseli BAYRAM" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/28/gunseli-bayram">Günseli BAYRAM</a></span> <p><a href="https://www.evrensel.net/yazi/80541/soguklarin-kiramadigi-mikroplar">Soğukların kıramadığı mikroplar</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/80540/sehir-hastaneleri-meselesi" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_abc6d4619949f4fe40fcf1c475178b3943c6674b.jpg" alt="Mıgırdiç MARGOSYAN" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/43/migirdic-margosyan">Mıgırdiç MARGOSYAN</a></span> <p><a href="https://www.evrensel.net/yazi/80540/sehir-hastaneleri-meselesi">&#39;Şehir hastaneleri&#39; meselesi</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/80539/pilotsuz" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_de51e59b3e7675a6b28ca26c33371b430f0b1abf.jpg" alt="Mumia Abu JAMAL" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/37/mumia-abu-jamal">Mumia Abu JAMAL</a></span> <p><a href="https://www.evrensel.net/yazi/80539/pilotsuz">Pilotsuz</a></p> </div></div> <div class="item"> <div class="item-header">  <a href="https://www.evrensel.net/yazi/80538/sessiz-ev-kimde" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_4f02d80e4d0c601e296cf39e3f600ba6d506e128.jpg" alt="Ayşen AKSAKAL" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/103/aysen-aksakal">Ayşen AKSAKAL</a></span> <p><a href="https://www.evrensel.net/yazi/80538/sessiz-ev-kimde">Sessiz Ev kimde?</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/80537/kotu-adamin-dubloru-bir-kotu-adam-kudret-karadag" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_04a3e7fe73c9d77f07874873b2772b4c4cfe2863.jpg" alt="Mesut KARA" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/34/mesut-kara">Mesut KARA</a></span> <p><a href="https://www.evrensel.net/yazi/80537/kotu-adamin-dubloru-bir-kotu-adam-kudret-karadag">Kötü adamın dublörü, bir kötü adam: Kudret Karadağ</a></p> </div></div> <a href="https://www.evrensel.net/yazarlar" class="item-button">TÜM YAZARLAR</a> </div>  </div>  <div class="widget">  </div> <div class="widget"> <div style="margin:10px 10px 10px -10px; width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8006242193860962" data-ad-slot="6571454162"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>  </div> <div class="widget">  </div>  <div class="widget"> <div class="title-block"> <h2>BİZİ TAKİP EDİN</h2> </div> <div class="ot-social-widget"> <a href="https://www.facebook.com/evrenselgzt" rel="nofollow" target="_blank" class="soc-flipper"> <span class="card"> <span class="front"> <i class="fa fa-facebook"></i> </span> </span> </a> <a href="https://plus.google.com/+EvrenselNette" rel="nofollow" target="_blank" class="soc-flipper flip-google"> <span class="card"> <span class="front"> <i class="fa fa-google-plus"></i> </span> </span> </a> <a href="https://twitter.com/evrenselgzt" rel="nofollow" target="_blank" class="soc-flipper flip-twitter"> <span class="card"> <span class="front"> <i class="fa fa-twitter"></i> </span> </span> </a> <a href="https://www.youtube.com/user/evrenselwebtv" rel="nofollow" target="_blank" class="soc-flipper flip-youtube"> <span class="card"> <span class="front"> <i class="fa fa-youtube"></i> </span> </span> </a> <a href="https://www.evrensel.net/rss" target="_blank" class="soc-flipper flip-instagram"> <span class="card"> <span class="front"> <i class="fa fa-rss"></i> </span> </span> </a> </div> <div class="ot-subscribe-widget"> <div class="ot-subscribe-widget-inner"> <div class="ot-about-widget"> <p style="text-align:left">Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. <br><a href="https://www.evrensel.net/haber-bulteni">Detaylı bilgi için tıklayın...</a></p><br><br /> </div> <div class="ot-subscribe-widget" style="margin-top: -20px;"> <div class="ot-subscribe-widget-inner"> <form id="ema_signup_form" target="_blank" action="https://madmimi.com/signups/subscribe/197491" accept-charset="UTF-8" method="post"> <input name="utf8" type="hidden" value="✓" /> <div class="mimi_field required"> <label for="signup_email">E-posta adresinizi yazın</label> <br /> <input id="signup_email" name="signup[email]" type="text" data-required-field="Bu alan zorunludur" placeholder="ornek@eposta.com" /> </div> <div class="mimi_field"> <input type="submit" class="submit" value="KAYDOL" id="webform_submit_button" data-default-text="KAYDOL" data-submitting-text="Gönderiliyor..." data-invalid-text="↑ E-posta adresinizi yazmayı unuttunuz" data-choose-list="↑ Bir liste seçin" data-thanks="Teşekkür Ederiz!" /> </div> </form> </div> </div> </div> </div> <div class="widget" style="margin-left:-20px;margin-right:-20px;box-shadow:none"> <div class="title-block"> <h2>SON EKLENENLER</h2> </div> <div class="ot-widget-timeline" style="margin-left:-10px"> <div class="item"> <div class="item-date"> <span class="item-date-day">21:10</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/341517/malatyada-ekim-devriminin-100-yili-paneli"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/99491.jpg" alt="Malatya’da Ekim Devriminin 100. yılı paneli"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/341517/malatyada-ekim-devriminin-100-yili-paneli" target="_blank">Malatya’da Ekim Devriminin 100. yılı paneli</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">20:48</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/341516/mersinin-eski-belediye-baskaninin-araci-kursunlandi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/99490.jpg" alt="Mersin&#39;in eski belediye başkanının aracı kurşunlandı"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/341516/mersinin-eski-belediye-baskaninin-araci-kursunlandi" target="_blank">Mersin&#39;in eski belediye başkanının aracı kurşunlandı</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">19:41</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/341515/venezuelada-80-tutuklu-serbest-birakiliyor"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/99489.jpg" alt="Venezuela’da 80 tutuklu serbest bırakılıyor"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/341515/venezuelada-80-tutuklu-serbest-birakiliyor" target="_blank">Venezuela’da 80 tutuklu serbest bırakılıyor</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">19:28</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/341513/dev-turizm-is-genel-kurulu-antalyada-yapildi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/99488.jpg" alt="Dev Turizm-İş Genel Kurulu Antalya’da yapıldı"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/341513/dev-turizm-is-genel-kurulu-antalyada-yapildi" target="_blank">Dev Turizm-İş Genel Kurulu Antalya’da yapıldı</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">19:24</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/341514/cankayada-evrenselle-dayanisma-etkinligi-duzenlendi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/98390.jpg" alt="Çankaya’da Evrensel’le  dayanışma etkinliği düzenlendi"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/341514/cankayada-evrenselle-dayanisma-etkinligi-duzenlendi" target="_blank">Çankaya’da Evrensel’le dayanışma etkinliği düzenlendi</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">19:21</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/341512/binali-yildirim-110-bin-yeni-personel-alinacak"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/94574.jpg" alt="Binali Yıldırım: 110 bin yeni personel alınacak"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/341512/binali-yildirim-110-bin-yeni-personel-alinacak" target="_blank">Binali Yıldırım: 110 bin yeni personel alınacak</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">19:15</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/341511/cumhuriyet-gazetesi-davasi-yarin-somut-gerekce-yok"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/99270.jpg" alt="Cumhuriyet Gazetesi davası yarın: Somut gerekçe yok"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/341511/cumhuriyet-gazetesi-davasi-yarin-somut-gerekce-yok" target="_blank">Cumhuriyet Gazetesi davası yarın: Somut gerekçe yok</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">18:30</span> <span style="color: #ffffff; float: left; font-size: 8px; font-weight: bold; margin: 5px auto;">GÜNCELLENDİ</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/341485/696-sayili-khk-ile-getirilen-tek-tip-uygulamasina-tepkiler"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/88731.jpg" alt="696 sayılı KHK ile getirilen tek tip uygulamasına tepkiler"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/341485/696-sayili-khk-ile-getirilen-tek-tip-uygulamasina-tepkiler" target="_blank">696 sayılı KHK ile getirilen tek tip uygulamasına tepkiler</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">18:25</span>  </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/341510/yayla-yasaklari-goc-ettirdi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/99487.jpg" alt="Yayla yasakları göç ettirdi"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/341510/yayla-yasaklari-goc-ettirdi" target="_blank">Yayla yasakları göç ettirdi</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">17:28</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/341509/yeni-khk-ile-muhalefete-saldirilar-cezasiz-kalacak"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/98212.jpg" alt="Yeni KHK ile muhalefete saldırılar cezasız kalacak"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/341509/yeni-khk-ile-muhalefete-saldirilar-cezasiz-kalacak" target="_blank">Yeni KHK ile muhalefete saldırılar cezasız kalacak</strong></a> </div> </div> <br /><br /> <a href="https://www.evrensel.net/son-24-saat" class="item-button">SON 24 SATTE NELER OLDU?</a> </div> </div>  </aside>  </div> <div class="js-composel-container" composeltype="manset" composelname="anamanset" composelversion="16" style="margin-top:5px"> <div class="ot-slider-new"><div class="sky-tabs sky-tabs-pos-right sky-tabs-response-to-icons"><input type="radio" name="sky-tabs" checked id="sky-tab1" class="sky-tab-content-1"> <label for="sky-tab1"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">TEK TİP UYGULAMASI </span></span></label><input type="radio" name="sky-tabs" id="sky-tab2" class="sky-tab-content-2"> <label for="sky-tab2"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">KHK'DE TAŞERON DÜZENLEMESİ</span></span></label><input type="radio" name="sky-tabs" id="sky-tab3" class="sky-tab-content-3"> <label for="sky-tab3"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">KHK MUHALEFETİ DE HEDEF ALDI</span></span></label><input type="radio" name="sky-tabs" id="sky-tab4" class="sky-tab-content-4"> <label for="sky-tab4"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">İKİ YENİ KHK YAYIMLANDI</span></span></label><input type="radio" name="sky-tabs" id="sky-tab5" class="sky-tab-content-5"> <label for="sky-tab5"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">CUMHURİYET DAVASI YARIN</span></span></label><input type="radio" name="sky-tabs" id="sky-tab6" class="sky-tab-content-6"> <label for="sky-tab6"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">EVRENSEL PAZAR</span></span></label><input type="radio" name="sky-tabs" id="sky-tab7" class="sky-tab-content-7"> <label for="sky-tab7"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">DİRENİŞ İŞÇİ KADINLARI GÜÇLENDİRİYOR</span></span></label><input type="radio" name="sky-tabs" id="sky-tab8" class="sky-tab-content-8"> <label for="sky-tab8"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">REZA ZARRAB DAVASI</span></span></label><ul><li class="sky-tab-content-1"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/341485/696-sayili-khk-ile-getirilen-tek-tip-uygulamasina-tepkiler" target="_blank"><div class="big-image"><img alt="TEK TİP UYGULAMASI " src="https://www.evrensel.net/upload/dosya/88731.jpg"></div><h1>KHK ile mahkumlara tek tip elbise zorunluluğu getirildi.</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab8" /><label class="manset-next" for="sky-tab2" /></div><div class="manset-baslik"></div><div class="altuclu"><ul><li><a href="https://www.evrensel.net/haber/341485/696-sayili-khk-ile-getirilen-tek-tip-uygulamasina-tepkiler" target="_blank"><h3>Demirtaş: Tek tip zorbalığını kabul etmeyeceğiz</h3><h2>Demirtaş: Tek tip zorbalığını kabul etmeyeceğiz</h2></a></li><li><a href="https://www.evrensel.net/haber/341485/696-sayili-khk-ile-getirilen-tek-tip-uygulamasina-tepkiler" target="_blank"><h3>Tek tip uygulamasına tepkiler: Adil yargılama ilkesine aykırı</h3><h2>Tek tip uygulamasına tepkiler: Adil yargılama ilkesine aykırı</h2></a></li><li><a href="https://www.evrensel.net/haber/341488/erdogan-tek-tipi-guantanamo-ve-abd-ile-savundu" target="_blank"><h3>Erdoğan ‘tek tip’i Guantanamo ve ABD ile savundu</h3><h2>Erdoğan ‘tek tip’i Guantanamo ve ABD ile savundu</h2></a></li></ul></div></div></li><li class="sky-tab-content-2"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/341504/khk-ile-getirilen-taseron-duzenlemesindeki-tum-ayrintilar" target="_blank"><div class="big-image"><img alt="KHK'DE TAŞERON DÜZENLEMESİ" src="https://www.evrensel.net/upload/dosya/99247.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab1" /><label class="manset-next" for="sky-tab3" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/341504/khk-ile-getirilen-taseron-duzenlemesindeki-tum-ayrintilar" target="_blank"><h4>KHK ile getirilen taşeron düzenlemesindeki tüm ayrıntılar</h4></a></li></ul></div></div></li><li class="sky-tab-content-3"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/341509/yeni-khk-ile-muhalefete-saldirilar-cezasiz-kalacak" target="_blank"><div class="big-image"><img alt="KHK MUHALEFETİ DE HEDEF ALDI" src="https://www.evrensel.net/upload/dosya/79396.jpg"></div><h1>'Meclis tek adam rejimi için devre dışı bırakıldı'</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab2" /><label class="manset-next" for="sky-tab4" /></div><div class="manset-baslik"></div><div class="altuclu"><ul><li><a href="https://www.evrensel.net/haber/341509/yeni-khk-ile-muhalefete-saldirilar-cezasiz-kalacak" target="_blank"><h3>Yeni KHK ile muhalefete saldırılar cezasız kalacak</h3><h2>Yeni KHK ile muhalefete saldırılar cezasız kalacak</h2></a></li><li><a href="https://www.evrensel.net/haber/341494/695-ve-696-sayili-khk-ile-egitimciler-de-ihrac-edildi" target="_blank"><h3>Eğitimciler de ihraç edildi</h3><h2>Eğitimciler de ihraç edildi</h2></a></li><li><a href="https://www.evrensel.net/haber/341508/yeni-khk-ile-savunma-sanayii-de-cumhurbaskanligina-baglandi" target="_blank"><h3>Yeni KHK ile Savunma Sanayii de Cumhurbaşkanlığına bağlandı</h3><h2>Yeni KHK ile Savunma Sanayii de Cumhurbaşkanlığına bağlandı</h2></a></li></ul></div></div></li><li class="sky-tab-content-4"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/341481/695-696-sayili-khklerin-tam-metni-taseron-ve-tek-tip-var" target="_blank"><div class="big-image"><img alt="İKİ YENİ KHK YAYIMLANDI" src="https://www.evrensel.net/upload/dosya/97413.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab3" /><label class="manset-next" for="sky-tab5" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/341481/695-696-sayili-khklerin-tam-metni-taseron-ve-tek-tip-var" target="_blank"><h4>695-696 sayılı KHK'lerin tam metni: Taşeron ve tek tip var</h4></a></li></ul></div></div></li><li class="sky-tab-content-5"> <div class="manset-gallery"><a><div class="big-image"><img alt="CUMHURİYET DAVASI YARIN" src="https://www.evrensel.net/upload/dosya/99439.jpg"></div><h1>Meltem Akyol'un haberi</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab4" /><label class="manset-next" for="sky-tab6" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/341511/cumhuriyet-gazetesi-davasi-yarin-somut-gerekce-yok" target="_blank"><h4>Avukat Abbas Yalçın: Somut gerekçe yok ama 14 aydır tutuklular</h4></a></li><li><a href="https://www.evrensel.net/haber/341454/cumhuriyet-davasi-31-aralikta-ozgurlugu-kutlamak-istiyoruz" target="_blank"><h4>Gazeteciler: 31 Aralık'ta özgürlüğü kutlamak istiyoruz</h4></a></li></ul></div></div></li><li class="sky-tab-content-6"> <div class="manset-gallery"><a href="https://www.evrensel.net/kategori/810/24-aralik-2017" target="_blank"><div class="big-image"><img alt="EVRENSEL PAZAR" src="https://www.evrensel.net/upload/dosya/99465.jpg"></div><h1>Evrensel Pazar yazılarının tümüne ulaşmak için tıklayınız</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab5" /><label class="manset-next" for="sky-tab7" /></div><div class="manset-baslik"></div><div class="altuclu"><ul><li><a href="https://www.evrensel.net/haber/341475/emegin-gucu-kuslar-gibi" target="_blank"><h3>Adnan Özyalçıner yazdı: Emeğin gücü kuşlar gibi</h3><h2>Adnan Özyalçıner yazdı: Emeğin gücü kuşlar gibi</h2></a></li><li><a href="https://www.evrensel.net/haber/341476/bodrumlu-ahlat-agaci" target="_blank"><h3>Özer Akdemir yazdı: Bodrumlu ahlat ağacı</h3><h2>Özer Akdemir yazdı: Bodrumlu ahlat ağacı</h2></a></li><li><a href="https://www.evrensel.net/haber/341477/sen-istanbulsan-attila-ilhan" target="_blank"><h3>Gökmen Özceylan yazdı: Sen İstanbulsan Attila İlhan</h3><h2>Gökmen Özceylan yazdı: Sen İstanbulsan Attila İlhan</h2></a></li></ul></div></div></li><li class="sky-tab-content-7"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/341480/kadin-iscilerin-katmerli-direnisi-ne-ogretiyor" target="_blank"><div class="big-image"><img alt="DİRENİŞ İŞÇİ KADINLARI GÜÇLENDİRİYOR" src="https://www.evrensel.net/upload/dosya/99464.jpg"></div><h1>Sevda Karaca ve Nuray Öztürk'ün haberi</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab6" /><label class="manset-next" for="sky-tab8" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/341480/kadin-iscilerin-katmerli-direnisi-ne-ogretiyor" target="_blank"><h4>Kadın işçilerin ‘katmerli’ direnişi ne öğretiyor?</h4></a></li></ul></div></div></li><li class="sky-tab-content-8"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/341471/richman-hukumetin-propagandasina-degil-kanitlara-bakin" target="_blank"><div class="big-image"><img alt="REZA ZARRAB DAVASI" src="https://www.evrensel.net/upload/dosya/99455.jpg"></div><h1>Ekim Kılıç'ın haberi</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab7" /><label class="manset-next" for="sky-tab1" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/341471/richman-hukumetin-propagandasina-degil-kanitlara-bakin" target="_blank"><h4>Columbia Üniversitesi Hukuk Fakültesi Öğretim Görevlisi Daniel Richman: Hükümetin propagandasına değil dava kanıtlarına bakın</h4></a></li></ul></div></div></li></ul></div></div> </div> <div class="full-block ot-scrollnimate" data-animation="fadeInUpSmall"> <div> <div class="accordion accordion-dark-red"> <div class="accordion-label"> <input type="radio" id="accordion-one" name="accordion" checked="checked" class="tab-1" />  <label for="accordion-one"><h4>BİRİNCİ SAYFA</h4></label> <ul class="accordion-section-one"> <div class="media-holder" style="padding-left:10%"> <a href='https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfa'> <img src='https://www.evrensel.net/upload/fotograf/cache/280x428/fotograf_cb9ff356b1d7255af4d77c7129d8e3cb0ea22a8f.jpg' alt='Evrensel Birinci Sayfa' /></a> <div class="navigation"> <label for="accordion-five" class="prev"></label> <label for="accordion-two" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-two" name="accordion" class="tab-2" /> <label for="accordion-two"><h4>EVRENSEL PAZAR</h4></label> <ul class="accordion-section-two"> <div class="media-holder" style="padding-left:10%"> <a href="https://www.evrensel.net/kategori/810/24-aralik-2017" target="_blank"> <img src="https://www.evrensel.net/upload/diger/kategori_b933f1e417ea07f15e78e221018ea9c5eacf45cd.jpg" alt="24 Aralık 2017" /> </a> <div class="navigation"> <label for="accordion-one" class="prev"></label> <label for="accordion-three" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-three" name="accordion" class="tab-3" /> <label for="accordion-three"><h4>GENÇ HAYAT</h4></label> <ul class="accordion-section-three"> <div class="media-holder" style="padding-left:10%"> <a href="https://www.evrensel.net/kategori/807/sayi-298" target="_blank"> <img src="https://www.evrensel.net/upload/diger/kategori_3e396d2876b0b5ad6797c12dce64cef19d64aede.jpg" alt="Sayı 298" /> </a> <div class="navigation"> <label for="accordion-two" class="prev"></label> <label for="accordion-four" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-four" name="accordion" class="tab-4" /> <label for="accordion-four"><h4>EKMEK VE GÜL</h4></label> <ul class="accordion-section-four"> <div class="media-holder" style="padding-left:10%"> <a href="https://www.evrensel.net/kategori/801/ekmek-ve-gul-aralik-2017" target="_blank"> <img src="https://www.evrensel.net/upload/diger/kategori_54e812000c6939d7ecd15a4de521b24cb12186f7.jpg" alt="EKMEK ve GÜL Aralık 2017" /> </a> <div class="navigation"> <label for="accordion-three" class="prev"></label> <label for="accordion-five" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-five" name="accordion" class="tab-5" /> <label for="accordion-five"><h4>EGAZETE</h4></label> <ul class="accordion-section-five"> <div class="media-holder"> <a href="javascript:void(0);"><img src="https://www.evrensel.net/tema/evrensel16/images/e-gazete.png" alt="Evrensel E-gazete" /></a> </div> </ul> </div> </div> <div class="wp-caption aligncenter"> <a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri"> <img src="https://www.evrensel.net/upload/fotograf/cache/350x243/fotograf_e025821ae21a6a9bc67e4ba6bfb10a426295d710.jpg" alt="Sefer Selvi Karikatürleri" /> </a> <p class="wp-caption-text"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri">SEFER SELVİ</a></p> </div></div> </div>  </div>  </section> </div> <footer class="footer">  <div class="wrapper"> <div class="footer-menu"> <a href="#top" class="right" style="background-color:#A61915">YUKARI <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-142-64.png"></a> <ul> <li><a href="https://www.evrensel.net" style="border-bottom: 2px solid #43b3bd;">ANASAYFA</a></li> <li><a href="https://www.evrensel.net/foto-galeri" style="border-bottom: 2px solid #9e005d;">GALERİLER</a></li> <li><a href="https://www.evrensel.net/webtv" style="border-bottom: 2px solid #575cc0;">WEB-TV</a></li> <li><a href="https://www.evrensel.net/arsiv" style="border-bottom: 2px solid #6195f6;">ARŞİV</a></li> <li><a href="https://www.evrensel.net/sayfa/3/reklam" style="border-bottom: 2px solid #007236;">REKLAM</a></li> <li><a href="https://www.evrensel.net/arsiv" style="border-bottom: 2px solid #A61915;">24 Aralık 2017 </a></li> </ul> </div>  <div class="footer-widgets"> <div class="footer-widget-wrapper">  <div class="footer-widget-left"> <div class="widget"> <div class="title-block"> <h2>Kategoriler</h2> </div> <div class="w-category-block"> <ul> <li><a href="https://www.evrensel.net/kategori/1/guncel">Güncel</a><a href="https://www.evrensel.net/kategori/2/isci-sendika" class="right">İşçi-Sendika</a></li> <li><a href="https://www.evrensel.net/kategori/3/politika">Politika</a><a href="https://www.evrensel.net/kategori/4/bolge" class="right">Bölge</a></li> <li><a href="https://www.evrensel.net/kategori/6/dunya">Dünya</a><a href="https://www.evrensel.net/kategori/5/ekonomi" class="right">Ekonomi</a></li> <li><a href="https://www.evrensel.net/kategori/9/kadin">Kadın</a><a href="https://www.evrensel.net/kategori/13/cevre" class="right">Çevre</a></li> <li><a href="https://www.evrensel.net/kategori/7/kultur">Kültür</a><a href="https://www.evrensel.net/kategori/8/medya" class="right">Medya</a></li> <li><a href="https://www.evrensel.net/kategori/17/mektup">Mektup</a><a href="https://www.evrensel.net/kategori/14/roportaj" class="right">Röportaj</a></li> <li><a href="https://www.evrensel.net/kategori/12/spor">Spor</a><a href="https://www.evrensel.net/kategori/11/yasam" class="right">Yaşam</a></li> <li><a href="https://www.evrensel.net/kategori/809/metal-eki-23-aralik-2017">Dosyalar</a><a href="https://www.evrensel.net/kategori/19/vizyondakiler" class="right">Vizyondakiler</a></li> <li><a href="https://www.evrensel.net/son-24-saat">Son 24 saatte ne oldu?</a><a href="https://www.evrensel.net/arsiv" class="right">Arşiv</a></li> <li><a href="https://www.evrensel.net/sayfa/2/kunye">Künye</a><a href="https://www.evrensel.net/iletisim" class="right">İletişim</a></li> <li><a href="https://www.evrensel.net/fotograf/8/basin-ilan-kurumu-ilanlari">Resmi İlanlar</a><a href="https://www.evrensel.net/sayfa/3/reklam" class="right">Reklam</a></li></li> </ul>  </div> </div>  </div>  <div class="footer-widget-middle"> <div class="widget"> <div class="title-block"> <h2>Özel Sayfalar</h2> </div> <div class="w-category-block"> <ul> <li><a href="https://www.evrensel.net/webtv">Web-TV</a><a href="https://www.evrensel.net/foto-galeri" class="right">Galeriler</a></li> <li><a href="https://www.evrensel.net/interaktif" target="_blank">İnteraktif Sayfalar</a></li> <li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi">Avrupa'nın Gündemi</a></li> <li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta">Arap Coğrafyası'nda Geçen Hafta</a></li> <li><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri">Sefer Selvi Karikatürleri</a></li> </ul> </div> </div>  </div>  <div class="footer-widget-right">  <div class="widget"> <div class="title-block"> <h2>Evrensel Mobil</h2> </div> <div class="ot-about-widget"> <p><a href="https://www.evrensel.net/mobil" target="_blank">Mobil uygulamalarımıza dair detaylı bilgi için tıklayın...</a></p> <a href="https://play.google.com/store/apps/details?id=net.evrensel.android" rel="nofollow" target="_blank"><img src="https://www.evrensel.net/tema/evrensel16/images/app-android.png" alt="Evrensel Mobil Uygulama - Android" /></a> <br><br> <a href="#" rel="nofollow" target="_blank"><img src="https://www.evrensel.net/tema/evrensel16/images/app-ios.png" alt="Evrensel Mobil Uygulama - iOS" /></a> </div> </div> <div class="widget"> <div class="title-block"> <h2>E-gazete</h2> </div> <div class="ot-about-widget"> <p><a href="https://www.evrensel.net/abone">Evrensel e-gazete aboneliği hakkında bilgi için tıklayın...</a></p> </div> </div>  </div>  <div class="footer-widget-right"> <div class="widget"> <div class="title-block"> <h2>Sosyal Medya</h2> </div> <div class="w-category-block"> <ul> <li><a href="https://www.facebook.com/evrenselgzt" rel="nofollow" target="_blank">Facebook</a><a href="https://twitter.com/evrenselgzt" rel="nofollow" target="_blank" class="right">Twitter</a></li> <li> <a href="https://plus.google.com/+EvrenselNette" rel="nofollow" target="_blank">Google Plus</a><a href="https://www.evrensel.net/rss" target="_blank" class="right">RSS</a></li> </ul> </div> </div> <div class="widget" style="margin-top: -20px;"> <div class="title-block"> <h2>Haber Bülteni</h2> </div> <div class="ot-about-widget"> <p>Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. <a href="https://www.evrensel.net/haber-bulteni">Detaylı bilgi için tıklayın...</a></p><br> </div> <div class="ot-subscribe-widget" style="margin-top: -20px;"> <div class="ot-subscribe-widget-inner"> <form id="ema_signup_form" target="_blank" action="https://madmimi.com/signups/subscribe/197491" accept-charset="UTF-8" method="post"> <input name="utf8" type="hidden" value="✓" /> <div class="mimi_field required"> <label for="signup_email">E-posta adresinizi yazın</label> <br /> <input id="signup_email" name="signup[email]" type="text" data-required-field="Bu alan zorunludur" placeholder="ornek@eposta.com" /> </div> <div class="mimi_field"> <input type="submit" class="submit" value="KAYDOL" id="webform_submit_button" data-default-text="KAYDOL" data-submitting-text="Gönderiliyor..." data-invalid-text="↑ E-posta adresinizi yazmayı unuttunuz" data-choose-list="↑ Bir liste seçin" data-thanks="Teşekkür Ederiz!" /> </div> </form> </div> </div> </div>  </div> </div>  </div>  </div> </div><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 340765;</script><script src="https://www.evrensel.net/tema/evrensel17/js/jquery.toc.js"></script><script src="https://www.evrensel.net/tema/evrensel16/jscript/output-min.js"></script><script type="text/javascript" src="https://www.evrensel.net/tema/evrensel16/jscript/composels.js"></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>    var OneSignal = window.OneSignal || [];    OneSignal.push(["init", {        appId: "326635f6-5fa2-4c38-99fe-051e61cf3032",        autoRegister: false,        safari_web_id: 'web.onesignal.auto.328b76bd-f95e-4ddf-b873-dc7d80d0ffe4',        notifyButton: {            enable: true, /* Required to use the notify button */            size: 'medium', /* One of 'small', 'medium', or 'large' */            theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */            position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */            offset: {                bottom: '10px',                right: '10px' /* Only applied if bottom-right */            },            prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */            showCredit: false, /* Hide the OneSignal logo */            text: {                'tip.state.unsubscribed': 'Bildirimleri aktifle&#351;tir',                'tip.state.subscribed': "Bildirimler aktif",                'message.prenotify': 'Bildirimleri Aktifle&#351;tirmek &#304;&#231;in T&#305;klay&#305;n.',                'message.action.subscribed': "Bildirimler aktifle&#351;tirildi",                'message.action.resubscribed': "Bildirimler yeniden aktifle&#351;tirildi",                'message.action.unsubscribed': "Bilfirimler kapat&#305;ld&#305;",                'dialog.main.title': 'Evrensel.net Bildirimleri',                'dialog.main.button.subscribe': 'Evrensel.net bildirimlerini al',                'dialog.main.button.unsubscribe': 'Evrensel.net bildirimlerini kapat',            }        },        welcomeNotification: {            "title": "Evrensel.net Bildirimleri Aktif",            "message": "Ger&#231;ekler art&#305;k size daha yak&#305;n...",            "url": "https://www.evrensel.net" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */        }    }]);</script><script>    var _comscore = _comscore || [];    _comscore.push({c1: "2", c2: "18398981"});    (function () {        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];        s.async = true;        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";        el.parentNode.insertBefore(s, el);    })();</script><script data-schema="organization" type="application/ld+json">{ "@context" : "https://schema.org",  "@type" : "Organization",  "name" : "Evrensel Gazetesi",  "url" : "https://www.evrensel.net",  "logo": "https://www.evrensel.net/tema/evrensel16/images/evrensel-logo.jpg",  "contactPoint": [  { "@type": "ContactPoint",    "telephone": "+90 850 302 20 67",    "contactType": "customer service"  }  ],    "potentialAction":[  { "@type": "SearchAction",    "target": "https://www.evrensel.net/search?q={search_term_string}",    "query-input": "required name=search_term_string"  }  ],"sameAs" : ["https://www.facebook.com/evrenselgzt",    "https://www.twitter.com/evrenselgzt",    "https://plus.google.com/+EvrenselNette"  ]}</script><script>/* <![CDATA[ */    (function (d, s, a, i, j, r, l, m, t) {        try {            l = d.getElementsByTagName('a');            t = d.createElement('textarea');            for (i = 0; l.length - i; i++) {                try {                    a = l[i].href;                    s = a.indexOf('/cdn-cgi/l/email-protection');                    m = a.length;                    if (a && s > -1 && m > 28) {                        j = 28 + s;                        s = '';                        if (j < m) {                            r = '0x' + a.substr(j, 2) | 0;                            for (j += 2; j < m && a.charAt(j) != 'X'; j += 2)s += '%' + ('0' + ('0x' + a.substr(j, 2) ^ r).toString(16)).slice(-2);                            j++;                            s = decodeURIComponent(s) + a.substr(j, m - j)                        }                        t.innerHTML = s.replace(/</g, '&lt;').replace(/\>/g, '&gt;');                        l[i].href = 'mailto:' + t.value                    }                } catch (e) {                }            }        } catch (e) {        }    })(document);  /* ]]> */</script><script src="//rum-static.pingdom.net/pa-5a1e454aaae1bc0007000092.js" async></script></body></html><script type="text/javascript">    (function ($) {        $(document).ready(function () {            $('#newsticker_demo_reveal').newsticker({                'style': 'scroll',                'letterRevealSpeed': 70,                'transitionSpeed': 2000,                'pauseOnHover': true,                'autoStart': true,                'showControls': true            });        })    })(jQuery);</script></body></html><script>    $("#closePopupFull").click(function () {        $(".nhyPopupFullscrAdv").stop().fadeOut("slow");    });    $(document).keyup(function (e) {        if (e.keyCode == 27) {            $('.nhyPopupFullscrAdv').stop().fadeOut("slow");        }    });    $(".nhyPopupFullscrAdv").delay(8000).fadeOut("slow");    var downloadButton = document.getElementById("kapanmaCounter");    var counter = 8;    var newElement = document.createElement("span");    newElement.innerHTML = "";    var id;    downloadButton.parentNode.replaceChild(kapanmaCounter, kapanmaCounter);    id = setInterval(function () {        counter--;        kapanmaCounter.innerHTML = " " + counter.toString() + " saniye kald&#305;.";    }, 1000);</script><script type="text/javascript">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</script>