<!DOCTYPE html><html lang="tr-TR"><head><meta http-equiv="x-ua-compatible" content="ie=edge"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]--><title>ABD, Kaşıkçı cinayetinden 16 gün sonra Suudilerle nükleer bilgiler paylaşmış - Evrensel.net</title> <meta name="title" content="ABD, Kaşıkçı cinayetinden 16 gün sonra Suudilerle nükleer bilgiler paylaşmış"><meta name="description" content="ABD yönetiminin, Cemal Kaşıkçı cinayetinden sadece 16 gün sonra bazı Amerikan firmalarına Suudi Arabistan'la hassas nükleer bilgileri paylaşma izni verdiği ortaya çıktı."><meta property="og:type" content="website"><meta property="og:site_name" content="Evrensel.net"><meta property="og:url" content="https://www.evrensel.net/haber/380709/abd-kasikci-cinayetinden-16-gun-sonra-suudilerle-nukleer-bilgiler-paylasmis?a=b0287"><meta property="og:title" content="ABD, Kaşıkçı cinayetinden 16 gün sonra Suudilerle nükleer bilgiler paylaşmış"><meta property="og:description" content="ABD yönetiminin, Cemal Kaşıkçı cinayetinden sadece 16 gün sonra bazı Amerikan firmalarına Suudi Arabistan'la hassas nükleer bilgileri paylaşma izni verdiği ortaya çıktı."><meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/121318.jpg"><meta property="og:image:height" content="628"><meta property="og:image:width" content="1200"><meta itemprop="datePublished" content="2019-06-05T08:01:03+02:00" /><meta itemprop="dateModified" content="2019-06-05T08:01:03+02:00" /><meta property="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@evrenselgzt"><meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/121318.jpg"><meta name="twitter:dnt" content="on"><link rel='amphtml' href='https://www.evrensel.net/amp/380709/abd-kasikci-cinayetinden-16-gun-sonra-suudilerle-nukleer-bilgiler-paylasmis'><link rel="canonical" href="https://www.evrensel.net/haber/380709/abd-kasikci-cinayetinden-16-gun-sonra-suudilerle-nukleer-bilgiler-paylasmis" /><link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/121318.jpg" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="author" content="Evrensel Gazetesi"><link rel="icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><link rel="shortcut icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"><meta name="twitter:app:name:googleplay" content="evrensel" /><meta name="twitter:app:id:googleplay" content="net.evrensel.android" /><link rel="manifest" href="https://www.evrensel.net/manifest.json"><meta property="ia:rules_url" content="https://www.evrensel.net/rules.json" /><meta property="fb:pages" content="360933977920" /><meta property="fb:app_id" content="1124553000937864"><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r;i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-260111-6', 'auto', {'useAmpClientId': true});ga('require', 'GTM-WHQJ5KB');ga('send', 'pageview');</script><link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin-ext" rel="stylesheet"> <link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/bootstrap.min.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/main.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/slider.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/576.css" media="(max-width:576px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/768.css" media="(max-width:768px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/992.css" media="(max-width:992px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/menu.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/fonts.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/haber.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/share.css" media="all" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/lightgallery@1.3.9/dist/css/lightgallery.css" media="all" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8006242193860962", enable_page_level_ads: true }); </script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script></head><body class="home viewport" id="refresh"><div id="paylas" class="arcontactus-widget arcontactus-message left sm active arcuAnimated" style="display:none"></div><div id="page"><header class="header1"><div class="header-top nomobile"><div class="container"><div class="row">﻿ <style>#paylas {display:none}.lg-backdrop {z-index:9999999999!important}@media only screen and (max-width:779px) {.about-author  {display:none!important}#paylas {display:block!important}}@media only screen and (min-width:1200px) and (max-width:1359px) {.blog-main .col-lg-9 {padding-left:50px!important}.home .blog-full-with-sidebar {padding:25px 0 0 50px!important}}</style><div class="col-md-6 col-sm-6 hidden-xs"><span class="date">05 Haziran 2019 <a href="https://www.evrensel.net/abone" target="_blank" title="Evrensel E-gazete">E-GAZETE</a></span><div class="menu-top-nav-container"><ul class="top-menu"><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/kayit" title="Evrensel E-gazete Abone Ol">Abone Ol</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/profil" title="Evrensel E-gazete Oku">E-gazete oku</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/sifremi-unuttum" title="Evrensel E-gazete Şifremi Unuttum">Şifremi/Kullanıcı adımı Unuttum</a></li></ul></div></div><div class="social-links col-lg-6 col-md-6 col-sm-6 col-xs-12"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></div></div></div><div class="header-container"><div class="container"><nav class="i-nav" id="iNav"><div class="i-nav-layout"><li class="menu-mobile"><a href="https://www.evrensel.net/profil" class="icon" title="Evrensel E-gazete" alt="Evrensel E-gazete"><i class="fas fa-book-open"></i></a></li><label for="iMobile" id="iToggle"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></span><span class="i-drop-icon"> <i class="i-hamburger"></i></span></label><input type="checkbox" id="iMobile"><ul class="i-main-nav"><li class="i-nav-logo"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></h1></span><li class="empty-menu"><div class="mobile"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></li><div class="webtv-menu"><li><a href="https://www.evrensel.net/son-24-saat" title="Evrensel'de yayınlanan son haberler" target="_blank">SON 24 SAAT</a></li><li><a>HABERLER <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown1"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown1"><ul class="i-dropdown"><li><a href="https://www.evrensel.net/kategori/2/isci-sendika" title="İşçi-Sendika Haberleri" target="_blank">İşçi-Sendika</a></li><li><a href="https://www.evrensel.net/kategori/1/guncel" title="Güncel, Son Dakika Haberler" target="_blank">Güncel</a></li><li><a href="https://www.evrensel.net/kategori/3/politika" title="Politika Haberleri" target="_blank">Politika</a></li><li><a href="https://www.evrensel.net/kategori/6/dunya" title="Dünya Haberleri" target="_blank">Dünya</a></li><li><a href="https://www.evrensel.net/kategori/4/bolge" title="Bölge Haberleri" target="_blank">Bölge</a></li><li><a href="https://www.evrensel.net/kategori/5/ekonomi" title="Ekonomi Haberleri" target="_blank">Ekonomi</a></li><li><a href="https://www.evrensel.net/kategori/8/medya" title="Medya Haberleri" target="_blank">Medya</a></li><li><a href="https://www.evrensel.net/kategori/9/kadin" title="Kadın Haberleri" target="_blank">Kadın</a></li><li><a href="https://www.evrensel.net/kategori/13/cevre" title="Çevre Haberleri" target="_blank">Çevre</a></li><li><a href="https://www.evrensel.net/kategori/7/kultur" title="Kültür Haberleri" target="_blank">Kültür</a></li><li><a href="https://www.evrensel.net/kategori/12/spor" title="Spor Haberleri" target="_blank">Spor</a></li><li><a href="https://www.evrensel.net/kategori/11/yasam" title="Yaşam Haberleri" target="_blank">Yaşam</a></li><li><a href="https://www.evrensel.net/kategori/17/mektup" title="Okur mektupları" target="_blank">Mektup</a></li></ul></li><li><a href="https://www.evrensel.net/yazarlar" title="Yazarlar" target="_blank">YAZARLAR</a></li><li><a href="https://www.evrensel.net/webtv" title="Web TV - Video Haberler" target="_blank">WEB TV</a></li><li><a href="https://www.evrensel.net/podcast" title="Evrensel Podcast" target="_blank">PODCAST</a></li><li><a>ÖZEL SAYFALAR <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown2"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown2"><ul class="i-dropdown" style="width:20em"><li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta" title="Arap Coğrafyasında Geçen Hafta" target="_blank">Arap Coğrafyasında Geçen Hafta</a></li><li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi" title="Avrupa'nın Gündemi" target="_blank">Avrupa'nın Gündemi</a></li><li><a href="https://www.evrensel.net/kategori/14/roportaj" title="Cumartesi Söyleşisi" target="_blank">Cumartesi Söyleşisi</a></li><li><a href="https://www.evrensel.net/kategori/921/mart-2019" target="_blank"> EKMEK VE GÜL </a></li><li><a href="https://www.evrensel.net/kategori/941/sayi-335" target="_blank"> GENÇ HAYAT </a></li></ul></li><li><a href="https://www.evrensel.net/kategori/942/2-haziran-2019" target="_blank"> PAZAR </a></li><li><a href="https://www.evrensel.net/secim2019/index.php" title="31 Mart 2019 Yerel seçim sayfası" target="_blank">SEÇİM 2019</a></li><li><a href="https://www.evrensel.net/daily" title="Evrensel Daily" target="_blank">DAILY</a></li></div></ul></div></nav> </div></div></header><main class="main blog-main" role="main" id="lightgallery"><section class="mosaic mosaic-left"><div class="left-ad"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/sticky_120x600des.js"></script></div> <div class="container"> <div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script></div> <div class="row"> <div class="col-lg-9 col-sm-9 col-md-9 "><div class="tarih"><div><i class="fas fa-clock"></i> 05 Haziran 2019 08:01</div></div> <div id="metin"> <h1>ABD, Kaşıkçı cinayetinden 16 gün sonra Suudilerle nükleer bilgiler paylaşmış</h1> <div class="spot"> <h2>ABD yönetiminin, Cemal Kaşıkçı cinayetinden sadece 16 gün sonra bazı Amerikan firmalarına Suudi Arabistan&#39;la hassas nükleer bilgileri paylaşma izni verdiği ortaya çıktı.</h2> </div> <div class="article-header"> <div class="haber-gorsel"> <div class="lightbox" data-src="https://www.evrensel.net/upload/dosya/121318.jpg" data-sub-html="Fotoğraf: Umar Farooq/AA"><img src="https://www.evrensel.net/images/840/upload/dosya/121318.jpg" alt="ABD, Kaşıkçı cinayetinden 16 gün sonra Suudilerle nükleer bilgiler paylaşmış"><noscript><img src="https://www.evrensel.net/upload/dosya/121318.jpg" alt="ABD, Kaşıkçı cinayetinden 16 gün sonra Suudilerle nükleer bilgiler paylaşmış"></noscript></div> <div class="foto_aciklama"> <p> <p>Fotoğraf: Umar Farooq/AA</p> </p> </div> </div> </div> <div class="tarih"><div class="cats"> <li><span itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/" itemprop="url"><span itemprop="title"> <i class="fas fa-home"></i> ANASAYFA</span></a></span></li> <li> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/6/dunya" itemprop="url"><span itemprop="title"> <i class="fas fa-folder-open"></i> DÜNYA</span></a></span> </li></div><div class="fontresize"><span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fas fa-text-height" style="font-size: 14px; color: #54565a;margin:0 15px"></i></a></span><span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fas fa-text-height" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span></div></div><div class="haber"><div class="about-author"><div class="author-socials"><a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/LZrnCN?a=9c965?utm_source=paylas&utm_campaign=facebook&utm_medium=haber" rel="nofollow" target="_blank"><i style="background:#4267B2!important" class="fab fa-facebook"></i></a> <a href="whatsapp://send?text=https://evrn.sl/LZrnCN?a=9c965?utm_source=paylas&utm_campaign=whatsapp&utm_medium=haber" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i style="background:#4EC85C" class="fab fa-whatsapp"></i></a> <a href="https://twitter.com/intent/tweet?text=ABD, Kaşıkçı cinayetinden 16 gün sonra Suudilerle nükleer bilgiler paylaşmış &amp;url=https://evrn.sl/LZrnCN?a=9c965?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i style="background:#1DA1F2" class="fab fa-twitter"></i></a> <a href="/cdn-cgi/l/email-protection#b689e5c3d4dcd3d5c28bf7f4f29a96fdd773297207dd7511720796d5dfd8d7cfd3c2dfd8d2d3d896878096d1750ad896c5d9d8c4d796e5c3c3d2dfdad3c4dad396d8750adddad3d3c496d4dfdad1dfdad3c496c6d7cfdad77329db7207732996dec2c2c6c58c9999c1c1c198d3c0c4d3d8c5d3da98d8d3c290d7dbc68df4d9d2cf8bf7f4f29a96fdd773297207dd7511720796d5dfd8d7cfd3c2dfd8d2d3d896878096d1750ad896c5d9d8c4d796e5c3c3d2dfdad3c4dad396d8750adddad3d3c496d4dfdad1dfdad3c496c6d7cfdad77329db720773299696dec2c2c6c58c9999d3c0c4d898c5da99faecc4d8f5f889d78b8fd58f808389c3c2dbe9c5d9c3c4d5d38bc6d7cfdad7c590c3c2dbe9d5d7dbc6d7dfd1d88bd3c6d9c5c2d790c3c2dbe9dbd3d2dfc3db8bded7d4d3c4" rel="nofollow" title="E-posta ile gönder" target="_blank"><i style="background:#aa1218" class="fas fa-envelope"></i></a> <a href="fb-messenger://share/?link=https://evrn.sl/LZrnCN?a=9c965?utm_source=paylas&utm_campaign=messenger&utm_medium=haber&app_id=1124553000937864"><i style="background:#009DFF" class="fab fa-facebook-messenger"></i></a><a href="https://getpocket.com/edit?url=https://evrn.sl/LZrnCN?a=9c965?utm_source=paylas&utm_campaign=pocket&utm_medium=haber" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i style="background:#EF4359" class="fab fa-get-pocket"></i></a> <a href="//telegram.me/share/url?url=https://evrn.sl/LZrnCN?a=9c965?utm_source=paylas&utm_campaign=telegram&utm_medium=haber;text=ABD, Kaşıkçı cinayetinden 16 gün sonra Suudilerle nükleer bilgiler paylaşmış"><i style="background:#30A7DF" class="fab fa-telegram-plane"></i></a><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=ABD, Kaşıkçı cinayetinden 16 gün sonra Suudilerle nükleer bilgiler paylaşmış&url=https://evrn.sl/LZrnCN?a=9c965?utm_source=paylas&utm_campaign=flipboard&utm_medium=haber"><i style="background:#AF1C22" class="fab fa-flipboard"></i></a><a class="nomobile" href="https://www.linkedin.com/shareArticle?mini=true&url=https://evrn.sl/LZrnCN?a=9c965?utm_source=paylas&utm_campaign=linkedin&utm_medium=haber&title=ABD, Kaşıkçı cinayetinden 16 gün sonra Suudilerle nükleer bilgiler paylaşmış&summary=ABD yönetiminin, Cemal Kaşıkçı cinayetinden sadece 16 gün sonra bazı Amerikan firmalarına Suudi Arabistan&#39;la hassas nükleer bilgileri paylaşma izni verdiği ortaya çıktı.&source=linkedin"><i style="background:#0077B5" class="fab fa-linkedin-in"></i></a><span>Paylaş</span></div></div><div class="haber-metin" id="haber-reklam" onload="call()"> <div style="float:right;margin:0 0 0 10px;min-width:300px;min-height:250px"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/336x280_responsive.js"></script></div> <p>ABD y&ouml;netiminin, Cemal Kaşık&ccedil;ı cinayetinin hemen ardından bazı Amerikan firmalarına Suudi Arabistan'la hassas n&uuml;kleer bilgileri paylaşma izni verdiği ortaya &ccedil;ıktı.</p><p>ABD'de Demokrat Virginia Senat&ouml;r&uuml; Tim Kaine'in, Trump y&ouml;netiminin Suudi Arabistan'a verdiği &ouml;nemli n&uuml;kleer bilgilerle ilgili a&ccedil;ıklaması kamuoyunda ilgi &ccedil;ekti.</p><p>Senat&ouml;r Kaine, Kaşık&ccedil;ı cinayetinden sadece 16 g&uuml;n sonra 18 Ekim 2018'de Trump y&ouml;netiminin "bazı Amerikan firmalarına Suudi Arabistan'a hassas n&uuml;kleer bilgileri paylaşma izni verdiğini" g&ouml;steren belgeleri g&ouml;rd&uuml;ğ&uuml;n&uuml; a&ccedil;ıkladı.</p><p>Kaine, t&uuml;m d&uuml;nyada b&uuml;y&uuml;k yankı uyandıran ve Riyad y&ouml;netimini olduğu kadar Washington'ı da baskı altına alan s&ouml;z konusu cinayetten kısa s&uuml;re sonra ABD y&ouml;netiminin Suudilere verdiği bu imtiyazı "&ccedil;ok rahatsız edici" bulduğunu vurguladı.</p><p>ABD y&ouml;netiminin&nbsp;18 Şubat 2019'da Riyad'a n&uuml;kleer konusunda bir imtiyaz daha verdiğini kaydeden Kaine, bu s&uuml;recin kamuoyunun bilgisine a&ccedil;ılması gerektiğini belirtti.</p><h3>2017'DEN BU YANA 7 YETKİ TANINDI</h3><p>ABD ile Suudi Arabistan arasında 2017 yılından bu yana devam eden "n&uuml;kleer g&uuml;&ccedil; g&ouml;r&uuml;şmeleri" kapsamında Amerikan firmalarına şu ana kadar 7 yetki verildiği&nbsp;ve bu yetkiler kapsamında iki &uuml;lke arasında n&uuml;kleer bilgi paylaşımı yapıldığı biliniyor.</p><p>Suudilerin ilk iki n&uuml;kleer reakt&ouml;r&uuml;n&uuml; inşa etmesi s&uuml;recinde ABD'den aldıkları bilgi ve teknolojik imkanların &ouml;nemine dikkat &ccedil;ekilirken, ABD Enerji Bakanlığı bug&uuml;ne kadar s&ouml;z konusu iş birliğinin detaylarını kamuoyuna a&ccedil;ıklamaktan ka&ccedil;ındı.</p><p>Suudi Arabistan'ın İstanbul'daki başkonsolosluğunda 2 Ekim 2018'de Suudi gazeteci Cemal Kaşık&ccedil;ı'nın katledilmesi d&uuml;nyanın g&uuml;ndemine oturmuş, Suudi Veliaht Prens Muhammed bin Selman'ı cinayetin dışında kabul eden Trump y&ouml;netimi &uuml;lke i&ccedil;inde ve uluslararası kamuoyunda &ccedil;ok tepki toplamıştı.<strong> (AA)&nbsp;</strong></p><p><a href="https://www.evrensel.net/haber/373630/kasikci-cinayetinde-yerel-isbirlikcinin-fotografi-yayimlandi" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/131288.jpg" alt="Kaşıkçı cinayetinde yerel işbirlikçinin fotoğrafı yayımlandı"><h4>Kaşıkçı cinayetinde yerel işbirlikçinin fotoğrafı yayımlandı</h4></div></a></p><p><a href="https://www.evrensel.net/haber/363108/suudi-gazeteci-cemal-kasikci-kimdir" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/120329.jpg" alt="Suudi Gazeteci Cemal Kaşıkçı kimdir?"><h4>Suudi Gazeteci Cemal Kaşıkçı kimdir?</h4></div></a></p> <div style="margin:10px 0;min-width:300px;min-height:250px"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/750x300.js"></script></div> </div></div> <div class="post-tags"> <span class="post-tags-header">ETİKETLER:</span> <span class="keywords"> <a rel="tag" title="Cemal Kaşıkçı" href="https://www.evrensel.net/etiket/haber/cemal-kasikci">Cemal Kaşıkçı</a> </span> </div> <div id="post-prev-next-wrap"> <div class="post-prev-post-wrap"> <a href="https://www.evrensel.net/haber/380708/yilin-ilk-yarisinda-en-cok-sazan-sarmali-izlendi"> <div class="post-prev-next-cont"> <div class="post-prev-cont-out "> <span class="post-prev-arr fas fa-chevron-left"></span> <div class="post-prev-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">ÖNCEKİ HABER</span> <p>Yılın ilk yarısında en çok ‘Sazan Sarmalı’ izlendi</p> </div> </div> </div> </div> </a> </div> </div> </div> </div><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "headline": "ABD, Kaşıkçı cinayetinden 16 gün sonra Suudilerle nükleer bilgiler paylaşmış",  "image": {    "@type": "ImageObject",    "url": "https://www.evrensel.net/upload/dosya/121318.jpg",    "width": 1200,    "height": 800  },  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.evrensel.net/haber/380709/abd-kasikci-cinayetinden-16-gun-sonra-suudilerle-nukleer-bilgiler-paylasmis"  },  "description": "ABD yönetiminin, Cemal Kaşıkçı cinayetinden sadece 16 gün sonra bazı Amerikan firmalarına Suudi Arabistan'la hassas nükleer bilgileri paylaşma izni verdiği ortaya çıktı.",  "datePublished": "2019-06-05 08:01:03",  "dateModified": "",  "author": {    "@type": "Organization",    "name": "Evrensel Gazetesi"  },  "publisher": {    "@type": "Organization",    "name": "evrensel.net",    "logo": {      "@type": "ImageObject",      "url": "https://www.evrensel.net/amp/evrensel-logo.jpg",      "width": 250,      "height": 60    }  }}</script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/share.js"></script><script type="text/javascript">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</script> <div class="col-lg-3 col-sm-3 col-md-3 mobile-section2"> <div class="list-block sidebar-haber list-group shadow"> <div class="writers-list"> <div class="title-yazar"><span>YAZARLAR</span></div> <div class="writer"> <a class="item" href="https://www.evrensel.net/yazi/84094/secim-guvenligi-sorunu-artik-halkin-mucadele-gucu-sorunudur" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e8298fe29bb34f1280c4f33ea90d5bb71c4d6aa2.jpg" alt="İhsan ÇARALAN" class="rounded-circle shadow"> <div class="slug">İhsan ÇARALAN</div> <p>‘Seçim güvenliği’ sorunu artık halkın mücadele gücü sorunudur!</p> </a> <a class="item" href="https://www.evrensel.net/yazi/84095/agir-isleyecek-yeni-bir-surecin-esigindeyiz" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_0231516f8548912eb09d31b9576c94f9f59c062d.jpg" alt="Fatih POLAT" class="rounded-circle shadow"> <div class="slug">Fatih POLAT</div> <p>Ağır işleyecek yeni bir sürecin eşiğindeyiz</p> </a> <a class="item" href="https://www.evrensel.net/yazi/84093/ysknin-cikmazi" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_014ea5906e6fc2fa189e1f70127b4ed7d059051c.jpg" alt="Kamil Tekin SÜREK" class="rounded-circle shadow"> <div class="slug">Kamil Tekin SÜREK</div> <p>YSK&#39;nin çıkmazı</p> </a> <a class="item" href="https://www.evrensel.net/yazi/84092/n-zim-hikmet" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_18fb257dc64f9379cfcd5889ed345862adb2f671.jpg" alt="Turgay OLCAYTO" class="rounded-circle shadow"> <div class="slug">Turgay OLCAYTO</div> <p>Nâzım Hikmet</p> </a> </div> </div> <div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"> <div class="title-sidebar"><span>SEFER SELVİ</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_4fb0a459fa429bc60fe957b8c070aed4e332b58a.jpg" alt="Sefer Selvi Karikatürleri" /> </a> </div><div class="writers-list"> <iframe style="margin:5px 0 25px 0;display:block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="100%" height="140" frameborder="0"></iframe> </div><div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"> <div class="title-sidebar"><span>BİRİNCİ SAYFA</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_8470204ae2c0e90673ddbc4bc07d3ec5fd253b39.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /> </a> </div> <div class="writers-list"><div class="haber-sidebar-banner" style="width:95%;display:block;margin:10px auto"><a href="https://www.losev.org.tr/bagis/Ramazan.html" target="_blank"><img src="https://www.evrensel.net/upload/reklam/losev.jpg" /></a></div> </div> <div class="writers-list bulten_sidebar nomobile shadow"> <a class="item" href="https://www.evrensel.net/haber-bulteni" target="_blank"><div class="slug">HABER BÜLTENİ</div> <p>Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. Detaylı bilgi için tıklayın...</p></a> <iframe src="https://madmimi.com/signups/ae0a17589edd46c48c5f439b2ecb35b5/iframe" scrolling="no" frameborder="0" height="186"></iframe> </div> </div> </div> </div> </div></section><section class="tab-mobile"><div class="container"><div class="row"><div class="col-lg-4 col-sm-4 col-md-4"><div class="tab shadow"> <button class="tablinks" onclick="openCity(event, 'karikatur')" id="defaultOpen">SEFER SELVİ</button> <button class="tablinks" onclick="openCity(event, 'gazete')">BİRİNCİ SAYFA</button></div><div id="karikatur" class="tabcontent"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_4fb0a459fa429bc60fe957b8c070aed4e332b58a.jpg" alt="Sefer Selvi Karikatürleri" /></a> </div><div id="gazete" class="tabcontent"><a href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/cache/255x420/fotograf_8470204ae2c0e90673ddbc4bc07d3ec5fd253b39.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /></a></div></div></div></div></section> <div class="jumbotron"><div class="full-reklam"><style>.anasayfa_1 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_1 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_1 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_1" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="3196661752"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380710/abdullah-ocalanin-kardesi-bayram-gorusu-icin-imraliya-gidiyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/132471.jpg" alt="Abdullah Öcalan&#39;ın kardeşi, bayram görüşü için İmralı’ya gidiyor"></div><div class="card-body"><h5 class="card-title">Abdullah Öcalan&#39;ın kardeşi, bayram görüşü için İmralı’ya gidiyor</h5><p class="card-text">PKK Lideri Abdullah Öcalan&#39;ın kardeşi Mehmet Öcalan, bayram görüşü için İmralı&#39;ya hareket etti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380699/asil-bayrami-barista-yasayacaklar" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139339.jpg" alt="Asıl bayramı barışta yaşayacaklar"></div><div class="card-body"><h5 class="card-title">Asıl bayramı barışta yaşayacaklar</h5><p class="card-text">Çocukları PKK’lilerce alıkonulan anneler ve barış anneleri bir bayramı daha gözyaşlarıyla karşılıyor. Anneler savaşa karşı birlik çağrısı yapıyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380689/prof-dr-kurul-model-egitimin-sorunlarina-karsi-kor-sagir-dilsiz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139329.jpg" alt="Prof. Dr. Kurul: Model, eğitimin sorunlarına karşı kör, sağır, dilsiz"></div><div class="card-body"><h5 class="card-title">Prof. Dr. Kurul: Model, eğitimin sorunlarına karşı kör, sağır, dilsiz</h5><p class="card-text">Yeni Ortaöğretim Modeli’ni değerlendiren Prof. Dr. Nejla Kurul, “Ortaöğretim modeli, eğitimin gerçek sorunlarına karşı sağır, kör ve dilsizdir.” dedi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380697/bosch-iscileri-seciminin-tekrari-icin-akpnin-iddialarina-inanan-yok" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/110813.jpg" alt="Bosch işçileri: Seçiminin tekrarı için AKP’nin iddialarına inanan yok"></div><div class="card-body"><h5 class="card-title">Bosch işçileri: Seçiminin tekrarı için AKP’nin iddialarına inanan yok</h5><p class="card-text">İstanbul seçimlerinin tekrarıyla ilgili YSK&#39;nin gerekçeleri de AKP&#39;nin iddiaları da iktidarın beklediği karşılığı bulmuyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380693/taris-iscisi-bayrama-issiz-girdi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139333.jpg" alt="TARİŞ işçisi bayrama işsiz girdi"></div><div class="card-body"><h5 class="card-title">TARİŞ işçisi bayrama işsiz girdi</h5><p class="card-text">Ekonomik krizle birlikte işsizliğin de hayatı zorlaştırdığını ifade eden Erdamar, “Bu koşullardan çıkabilmek için örgütlü mücadele etmeliyiz” dedi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380698/tazminatin-fona-devri-iscileri-ofkelendiriyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139336.jpg" alt="Tazminatın fona devri işçileri öfkelendiriyor"></div><div class="card-body"><h5 class="card-title">Tazminatın fona devri işçileri öfkelendiriyor</h5><p class="card-text">Kocaeli’nin Derince ilçesinde görüştüğümüz işçiler, Hükümetin kıdem tazminatının fona devretmek istemesine tepkili.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380688/londrada-onbinler-eylemde-trump-defol" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139325.jpg" alt="Londra’da onbinler eylemde: &quot;Trump Defol”"></div><div class="card-body"><h5 class="card-title">Londra’da onbinler eylemde: &quot;Trump Defol”</h5><p class="card-text">ABD Başkanı Donald Trump’ın İngiltere ziyaretinin ikinci gününde onbinlerce kişi Trump&#39;ı protesto etmek için Londra’nın merkezini doldurdu.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380666/bayram-tatilinin-4-gunluk-kaza-bilancosu-42-kisi-olu-311-kisi-yaralandi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139303.jpg" alt="Bayram tatilinin 4 günlük kaza bilançosu: 42 kişi ölü, 311 kişi yaralandı"></div><div class="card-body"><h5 class="card-title">Bayram tatilinin 4 günlük kaza bilançosu: 42 kişi ölü, 311 kişi yaralandı</h5><p class="card-text">Ramazan Bayramı tatilinin ilk dört gününde yurt genelinde meydana gelen 103 kazada 42 kişi yaşamını yitirirken, 311 kişi de yaralandı.</p></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_2 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_2 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_2 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_2" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="1360835903"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380687/saya-tezgahindan-kamera-arkasina-multecilerden-mesaj-veren-filmler" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/139321.jpg" alt="Saya tezgahından kamera arkasına: Mültecilerden mesaj veren filmler"></div><div class="card-body"><h5 class="card-title">Saya tezgahından kamera arkasına: Mültecilerden mesaj veren filmler</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380684/subadap-cocuk-bakanligin-tenezzul-etmedigi-okullara-gittik" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/139319.jpg" alt="Şubadap Çocuk: Bakanlığın tenezzül etmediği okullara gittik"></div><div class="card-body"><h5 class="card-title">Şubadap Çocuk: Bakanlığın tenezzül etmediği okullara gittik</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380668/engellemelere-ragmen-tabela-asildi-orhan-kemal-bu-evde-yasamistir" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/139304.jpg" alt="Engellemelere rağmen tabela asıldı: Orhan Kemal bu evde yaşamıştır"></div><div class="card-body"><h5 class="card-title">Engellemelere rağmen tabela asıldı: Orhan Kemal bu evde yaşamıştır</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380657/sair-sema-guler-duzene-itirazi-olan-anneleri-parsa-benzetiyorum" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/139289.jpg" alt="Şair Sema Güler: Düzene itirazı olan anneleri Pars&#39;a benzetiyorum"></div><div class="card-body"><h5 class="card-title">Şair Sema Güler: Düzene itirazı olan anneleri Pars&#39;a benzetiyorum</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380655/n-zim-hikmet-moskovada-anildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/139282.jpg" alt="Nâzım Hikmet Moskova’da anıldı"></div><div class="card-body"><h5 class="card-title">Nâzım Hikmet Moskova’da anıldı</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380636/fotograflarla-kizilirmak-deltasinda-yasayan-rengarenk-bocekler" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/139260.jpg" alt="Fotoğraflarla, Kızılırmak Deltası&#39;nda yaşayan rengarenk böcekler"></div><div class="card-body"><h5 class="card-title">Fotoğraflarla, Kızılırmak Deltası&#39;nda yaşayan rengarenk böcekler</h5></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_3 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_3 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_3 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_3" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="7515180711"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380706/cocuklarimiz-olmesin-diyen-annelere-para-cezasi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139344.jpg" alt="‘Çocuklarımız ölmesin’ diyen annelere para cezası"></div><div class="card-body"><h5 class="card-title">‘Çocuklarımız ölmesin’ diyen annelere para cezası</h5><p class="card-text">Açlık grevindeki çocukları için eylemler yapan annelere, yapılan eylemler dolayısıyla para cezaları kesildi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380705/altin-fiyatlari-uc-ayin-zirvesinde" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/126859.jpg" alt="Altın fiyatları üç ayın zirvesinde"></div><div class="card-body"><h5 class="card-title">Altın fiyatları üç ayın zirvesinde</h5><p class="card-text">Altın fiyatları, uluslararası piyasalardaki gelişmelere bağlı olarak son üç ayın zirvesini gördü.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380703/abd-baskani-trump-londrada-protesto-gormedim-dolayisiyla-yalan-haber" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139343.jpg" alt="ABD Başkanı Trump Londra&#39;da: Protesto görmedim, dolayısıyla yalan haber"></div><div class="card-body"><h5 class="card-title">ABD Başkanı Trump Londra&#39;da: Protesto görmedim, dolayısıyla yalan haber</h5><p class="card-text">Theresa May&#39;la ortak basın toplantısı düzenleyen Trump, Londra&#39;da kendisine karşı yapılan büyük protestoları görmezden geldi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380701/suleyman-soylu-trabzonda-her-sey-cok-guzel-olacak-sloganiyla-protesto-edildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139341.jpg" alt="Süleyman Soylu, Trabzon&#39;da &quot;Her şey çok güzel olacak&quot; sloganıyla protesto edildi"></div><div class="card-body"><h5 class="card-title">Süleyman Soylu, Trabzon&#39;da &quot;Her şey çok güzel olacak&quot; sloganıyla protesto edildi</h5><p class="card-text">İçişleri Bakanı Süleyman Soylu, memleketi Trabzon&#39;da &quot;Her şey çok güzel olacak&quot; sloganıyla protesto edildi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380700/bayram-namazinda-cumhuriyet-karsiti-vaaz-veren-imam-aciga-alindi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139340.jpg" alt="Bayram namazında cumhuriyet karşıtı vaaz veren imam açığa alındı"></div><div class="card-body"><h5 class="card-title">Bayram namazında cumhuriyet karşıtı vaaz veren imam açığa alındı</h5><p class="card-text">Antep&#39;te, bayram namazı öncesindeki vaazında, Kurtuluş Savaşı ve cumhuriyet karşıtı söylemlerde bulunan imam açığa alındı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380679/sanatci-alpay-konserinde-denizleri-ve-berkini-andi-sorusturma-baslatildi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139311.jpg" alt="Sanatçı Alpay konserinde Denizleri ve Berkin’i andı, soruşturma başlatıldı"></div><div class="card-body"><h5 class="card-title">Sanatçı Alpay konserinde Denizleri ve Berkin’i andı, soruşturma başlatıldı</h5><p class="card-text">Hakkında soruşturma başlatılan &quot;Alpay Deniz Gezmiş ve arkadaşlarıyla, Gezi direnişinde hayatını kaybeden Berkin Elvan’a şarkı ithaf etmenin neyi terör?&quot; dedi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380696/arap-otokratlari-sudanda-umutlari-engellemek-icin-nasil-komplo-kurdu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139079.jpg" alt="Arap otokratları Sudan’da umutları engellemek için nasıl komplo kurdu?"></div><div class="card-body"><h5 class="card-title">Arap otokratları Sudan’da umutları engellemek için nasıl komplo kurdu?</h5><p class="card-text">Demokratik yönetim yanlısı olmayan Mısır, Suudi Arabistan ve BAE, Sudan’daki hareketin taleplerinin gerçekleşmesini engellemek için harekete geçti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380690/tum-koy-sen-hukumet-aciklamalari-ile-tarim-politikasi-celisiyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/116457.jpg" alt="Tüm Köy Sen: Hükümet açıklamaları ile tarım politikası çelişiyor"></div><div class="card-body"><h5 class="card-title">Tüm Köy Sen: Hükümet açıklamaları ile tarım politikası çelişiyor</h5><p class="card-text">Tüm Köy Sen Genel Başkanı Sadık Turan, tarım dışa bağımlı hale gelirken arazilerin de yok edildiğine ve hükümetin çelişen tarım politikasına dikkat çekti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380676/ogi-mayis-raporu-basin-ve-ifade-ozgurlugu-guvence-altina-alinmali" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/124191.jpg" alt="ÖGİ Mayıs raporu: Basın ve ifade özgürlüğü güvence altına alınmalı"></div><div class="card-body"><h5 class="card-title">ÖGİ Mayıs raporu: Basın ve ifade özgürlüğü güvence altına alınmalı</h5><p class="card-text">Mayıs ayı raporunu açıklayan Özgür Gazeteciler İnisiyatifi, basın ve ifade özgürlüğünün yasal düzenlemelerle güvence altına alınması gerektiğini söyledi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380633/sudanda-kan-doken-darbeciler-9-ay-icinde-secim-karari-aldi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139253.jpg" alt="Sudan’da kan döken darbeciler 9 ay içinde seçim kararı aldı"></div><div class="card-body"><h5 class="card-title">Sudan’da kan döken darbeciler 9 ay içinde seçim kararı aldı</h5><p class="card-text">İktidarı sivillere devretmeyi reddeden darbeciler, seçim kararı aldı. Askeri rejim altında gidilecek seçimlerin demokratik olmayacağı tartışılıyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380675/erdogan-s-400lerde-geri-adim-atmamiz-soz-konusu-degil" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139309.jpg" alt="Erdoğan: S-400&#39;lerde geri adım atmamız söz konusu değil"></div><div class="card-body"><h5 class="card-title">Erdoğan: S-400&#39;lerde geri adım atmamız söz konusu değil</h5><p class="card-text">Cumhurbaşkanı Tayyip Erdoğan, S-400&#39;ler konusuyla ilgili geri adım atmamız söz konusu değil derken, YSK&#39;nin son kararı ile ilgili &quot;tedbiren itirazi kaydımızı düştük&quot; dedi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380674/imamogludan-yildirima-tartisma-programi-yaniti-sartli-evetini-kabul-ediyorum" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139308.jpg" alt="İmamoğlu&#39;dan Yıldırım&#39;a tartışma programı yanıtı: Şartlı evetini kabul ediyorum"></div><div class="card-body"><h5 class="card-title">İmamoğlu&#39;dan Yıldırım&#39;a tartışma programı yanıtı: Şartlı evetini kabul ediyorum</h5><p class="card-text">Ekrem İmamoğlu, Binali Yıldırım&#39;la televizyon programına çıkmaları konusuna ilişkin &quot;Sadece İstanbul’u konuşursak şartlı bir evet&#39; demişti. Ben şartlı evetini kabul ediyorum&quot; dedi. </p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380673/bahceliden-yskye-bu-tur-davranislar-anlasilmasi-zor-davranislar" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/135435.jpg" alt="Bahçeli&#39;den YSK&#39;ye: Bu tür davranışlar anlaşılması zor davranışlar"></div><div class="card-body"><h5 class="card-title">Bahçeli&#39;den YSK&#39;ye: Bu tür davranışlar anlaşılması zor davranışlar</h5><p class="card-text">MHP Genel Başkanı Devlet Bahçeli, YSK&#39;nin soruşturma açılan sandık kurulu başkanları ile ilgili kararına &quot;Şimdi yeni gündem bu 19 gün tartışılacak. E bunun da tadı tuzu kalmıyor&quot; dedi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380665/prof-dr-adnan-gumus-okulu-piyasa-aktorleri-yonetecek-veli-musteri-olacak" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139300.jpg" alt="Prof. Dr. Adnan Gümüş: Okulu piyasa aktörleri yönetecek, veli müşteri olacak"></div><div class="card-body"><h5 class="card-title">Prof. Dr. Adnan Gümüş: Okulu piyasa aktörleri yönetecek, veli müşteri olacak</h5><p class="card-text">Çukurova Üniversitesi Eğitim Fakültesi Öğretim Üyesi Prof. Dr. Adnan Gümüş yeni eğitim sistemini değerlendirdi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380660/sendikalasma-mucadelesi-veren-isciler-bayrama-direnisle-girdiler" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139292.jpg" alt="Sendikalaşma mücadelesi veren işçiler bayrama direnişle girdiler"></div><div class="card-body"><h5 class="card-title">Sendikalaşma mücadelesi veren işçiler bayrama direnişle girdiler</h5><p class="card-text">Kale Kayış, Cargill, Sibaş, Aydın Belediyesi, Muğla, Eskişehir, Urfa TÜVTÜRK’te sendikalaşma mücadelesi veren işçiler bayrama direnişle girdi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380662/eminonude-esnaf-satamadi-yurttas-alamadi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139294.jpg" alt="Eminönü&#39;de esnaf satamadı, yurttaş alamadı"></div><div class="card-body"><h5 class="card-title">Eminönü&#39;de esnaf satamadı, yurttaş alamadı</h5><p class="card-text">Eminönü’de çarşı esnafı, pahalılık nedeniyle durgunluk yaşadıklarını söylerken, yurttaşlar ise hemen hemen elleri boş döndü.</p></div></a></div></div></div></div></div></div></div></div></div></div></section></main><div class="alert alert-danger alert-icon"><div class="container"><div class="saat24-bar"><a href="https://www.evrensel.net/son-24-saat" class="alert-link"><strong><i class="fas fa-clock"></i> Son 24 saatte eklenen tüm haberler için tıklayın.</strong></a></div></div></div> <footer><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/footer.css" /><script></script><div id="footer"><div class="bg-email-sub"><div class="container mobile-section bulten_mobile"><div class="row"><div class="col-sm-12"><span class="footer_bulten">HABER BÜLTENİ</span><p class="footer_bulten">Günün önemli gelişmeleri e-posta adresinize gelsin.</p></div><div class="col-sm-4 text-center"> <iframe src="https://madmimi.com/signups/197491/iframe" scrolling="no" frameborder="0" height="186" style="max-width: 690px; width: 101%;"></iframe></div></div></div><div class="container"><div class="row"><div class="col-sm-12"><div class="sf-menu"><ul class="list-unstyled"><li><a class="u-list" href="https://www.evrensel.net">ANASAYFA</a></li><li><a class="u-list" href="https://www.evrensel.net/abone">E-gazete</a></li><li><a class="u-list" href="https://www.evrensel.net/iletisim">İletişim</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/2/kunye">Künye</a></li><li><a class="u-list" href="https://www.evrensel.net/arsiv">Arşiv</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/3/reklam">Reklam</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/4/gizlilik-politikasi-ve-kullanici-sozlesmesi">Gizlilik Politikası</a></li><li><a class="u-list" href="https://www.evrensel.net/mobil">Mobil Uygulamalar</a></li></ul></div></div> <div class="col-md-4"><button onclick="window.location.href='https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8'" type="button" class="btn btn-xs btn-light u-btn-light text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-apple"></span></span><span class="media-body"><span class="d-block">App Store</span></span></span></button><button onclick="window.location.href='https://play.google.com/store/apps/details?id=net.evrensel.android'" type="button" class="btn btn-xs btn-light u-btn-light u-btn-wide transition-3d-hover text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-google-play font-size-26"></span></span><span class="media-body"><span class="d-block">Google Play</span></span></span></button></div></div></div></div></div></footer> </div><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha256-VsEqElsCHSGmnmHXGQzvoWjWwoznFSZc6hs7ARLRacQ=" crossorigin="anonymous"></script><script src="https://cdn.rawgit.com/tuupola/jquery_lazyload/0a5e0785a90eb41a6411d67a2f2e56d55bbecbd3/lazyload.js" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/pulltorefreshjs/0.1.14/pulltorefresh.js" integrity="sha256-SMeYpCOoVaP9KB7QsGgI/MvkTgHBnD53hvF269PYpgU=" crossorigin="anonymous"></script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/fontresize.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.6.12/js/lightgallery.min.js"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-autoplay.min.js" integrity="sha256-OODz2lW/YthFjXv18Qgz4mXmOfVlnpQO3Wrz+iH2qT0=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-fullscreen.min.js" integrity="sha256-AHet0l853BeSV7go3zu9iSVGwaWslKmuU5M3gZXUDpM=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-zoom.min.js" integrity="sha256-8HKk4FQYhQmgSPX+eWa4NrDtKnmYv1FzubCwxi97jdA=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-thumbnail.min.js" integrity="sha256-Ck/PWQUoHsc9d2X4yUALvrs71Qo5cs+gIHDWBl2Ggb8=" crossorigin="anonymous"></script><script type="text/javascript">$(document).ready(function() {$("#lightgallery").lightGallery({selector: '.lightbox',thumbnail:true,download:false,autoplayControls:true,fullScreen:true,zoom:true,actualSize:true,share:false,preload:2,showAfterLoad:true}); });</script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 380375;</script><script>/* global PullToRefresh */PullToRefresh.init({mainElement: '#refresh',instructionsRefreshing: 'Yenileniyor'});</script><script type="text/javascript" charset="utf-8">window.addEventListener("load", function(event) {    console.log("YÜKLENDİ!");    lazyload();});</script><script>function openCity(evt, cityName) {    var i, tabcontent, tablinks;    tabcontent = document.getElementsByClassName("tabcontent");    for (i = 0; i < tabcontent.length; i++) {        tabcontent[i].style.display = "none";    }    tablinks = document.getElementsByClassName("tablinks");    for (i = 0; i < tablinks.length; i++) {        tablinks[i].className = tablinks[i].className.replace(" active", "");    }    document.getElementById(cityName).style.display = "block";    evt.currentTarget.className += " active";}// Get the element with id="defaultOpen" and click on itdocument.getElementById("defaultOpen").click();</script><script>window.twttr = (function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0],    t = window.twttr || {};  if (d.getElementById(id)) return t;  js = d.createElement(s);  js.id = id;  js.src = "https://platform.twitter.com/widgets.js";  fjs.parentNode.insertBefore(js, fjs);  t._e = [];  t.ready = function(f) {    t._e.push(f);  };  return t;}(document, "script", "twitter-wjs"));</script><script>$(document).ready(function(){startInterval();});function startInterval(){setInterval("refre();",300000);}function refre(){var refrstring = window.location.href+" #refr";$("#refr").load(refrstring, function(){twttr.widgets.load();});}</script><script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal = window.OneSignal || [];OneSignal.push(["init", {appId: "326635f6-5fa2-4c38-99fe-051e61cf3032",autoRegister: false,safari_web_id: 'web.onesignal.auto.328b76bd-f95e-4ddf-b873-dc7d80d0ffe4',notifyButton: {enable: true, /* Required to use the notify button */size: 'small', /* One of 'small', 'medium', or 'large' */theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */offset: {bottom: '5px',right: '5px' /* Only applied if bottom-right */},prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */showCredit: false, /* Hide the OneSignal logo */text: {'tip.state.unsubscribed': 'Bildirimleri aktifleştir','tip.state.subscribed': "Bildirimler aktif",'message.prenotify': 'Bildirimleri Aktifleştirmek için Tıklayın.','message.action.subscribed': "Bildirimler aktifleştirildi",'message.action.resubscribed': "Bildirimler yeniden aktifleştirildi",'message.action.unsubscribed': "Bilfirimler kapatıldı;",'dialog.main.title': 'Evrensel.net Bildirimleri','dialog.main.button.subscribe': 'Evrensel.net bildirimlerini al','dialog.main.button.unsubscribe': 'Evrensel.net bildirimlerini kapat',}},welcomeNotification: {"title": "Evrensel.net Bildirimleri Aktif","message": "Gerçekler artık size daha yakın...","url": "https://www.evrensel.net" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */}}]);</script><script language="javascript">  function kontrol() {      var reg = new RegExp("\[&#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231;]");      if (reg.test(document.getElementById('kadi').value, reg)) {          alert('Lütfen kullanıcı adında Türkçe karakter kullanmayın');          document.getElementById('kadi').value = "";      }  }</script><script type="text/javascript">var ha = ( $('.live-blog-video').offset().top + $('.live-blog-video').height() );$(window).scroll(function(){if ( $(window).scrollTop() > ha + 300 ) {$('.live-blog-video').css('bottom','0');} else if ( $(window).scrollTop() < ha + 200) {$('.live-blog-video').removeClass('out').addClass('in');} else {$('.live-blog-video').removeClass('in').addClass('out');$('.live-blog-video').css('bottom','-300px');};});</script><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left:0px; width: 100%; height: 100%; }</style><script src="//instant.page/1.1.0" type="module" integrity="sha384-EwBObn5QAxP8f09iemwAJljc+sU+eUXeL9vSBw1eNmVarwhKk2F9vBEpaN9rsrtp"></script></body></html>