<!DOCTYPE html><html lang="tr-TR"><head><meta http-equiv="x-ua-compatible" content="ie=edge"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]--><title>Eski Cezayir Başbakanı: Buteflika&#39;nın adaylığı Cezayir halkına hakaret - Evrensel.net</title> <title>Eski Cezayir Başbakanı: Buteflika&#39;nın adaylığı Cezayir halkına hakaret</title> <meta itemprop="headline" content="Eski Cezayir Başbakanı: Buteflika&#39;nın adaylığı Cezayir halkına hakaret" /> <meta itemprop="name" content="Evrensel Gazetesi" /> <meta itemprop="description" content="Cezayir’de Cumhurbaşkanı Buteflika'nın 5. dönem adaylığına karşı yaygın eylemler sürerken Eski Cezayir Başbakanı Ali Benflis’ten de tepki geldi." /> <meta itemprop="image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/132213.jpg" /> <meta itemprop="url" content="https://www.evrensel.net/haber/374763/eski-cezayir-basbakani-buteflikanin-adayligi-cezayir-halkina-hakaret"> <meta itemprop="genre" value="news"> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="dateModified" content="2019-03-01T15:52:09+02:00" /> <meta itemprop="datePublished" content="2019-03-01T15:52:09+02:00" /> <meta itemprop="thumbnailUrl" name="thumbnail" content="https://www.evrensel.net/upload/dosya/132213.jpg" /> <meta name="content-language" content="tr-TR"> <meta name="language" content="Turkish"> <meta name="robots" content="all"> <meta name="distribution" content="global"> <meta name="medium" content="news"> <meta name="audience" content="all"> <meta name="thumbnail_height" content="100" /> <meta name="thumbnail_width" content="100" /> <meta name="description" content="Cezayir’de Cumhurbaşkanı Buteflika'nın 5. dönem adaylığına karşı yaygın eylemler sürerken Eski Cezayir Başbakanı Ali Benflis’ten de tepki geldi." /> <meta property="og:url" content="https://www.evrensel.net/haber/374763/eski-cezayir-basbakani-buteflikanin-adayligi-cezayir-halkina-hakaret"> <meta property="og:title" content="Eski Cezayir Başbakanı: Buteflika&#39;nın adaylığı Cezayir halkına hakaret"> <meta property="og:description" content="Cezayir’de Cumhurbaşkanı Buteflika'nın 5. dönem adaylığına karşı yaygın eylemler sürerken Eski Cezayir Başbakanı Ali Benflis’ten de tepki geldi."> <meta property="og:type" content="article"> <meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/132213.jpg"> <meta property="og:site_name" content="Evrensel.net"> <meta property="article:published_time" content="2019-03-01T15:52:09+02:00" /><meta property="og:locale" content="tr_TR" /><link rel="shortlink" href="https://evrn.sl/pBwhXs?a=fff06"> <link rel="shortcut icon" href="https://evrensel.net/tema/evrensel16/img/favicon.ico"> <link rel="amphtml" href="https://www.evrensel.net/amp/374763/eski-cezayir-basbakani-buteflikanin-adayligi-cezayir-halkina-hakaret"> <link rel="canonical" href="https://www.evrensel.net/haber/374763/eski-cezayir-basbakani-buteflikanin-adayligi-cezayir-halkina-hakaret" /> <link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/132213.jpg" /> <link rel="thumbnail" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/132213.jpg" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@evrenselgzt"> <meta name="twitter:creator" content="@evrenselgzt"> <meta name="twitter:url" content="https://www.evrensel.net/haber/374763/eski-cezayir-basbakani-buteflikanin-adayligi-cezayir-halkina-hakaret"> <meta name="twitter:title" content="Eski Cezayir Başbakanı: Buteflika&#39;nın adaylığı Cezayir halkına hakaret"> <meta name="twitter:description" content="Cezayir’de Cumhurbaşkanı Buteflika'nın 5. dönem adaylığına karşı yaygın eylemler sürerken Eski Cezayir Başbakanı Ali Benflis’ten de tepki geldi."> <meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/132213.jpg"> <meta name="twitter:app:name:googleplay" content="evrensel" /> <meta name="twitter:app:id:googleplay" content="net.evrensel.android" /> <meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="author" content="Evrensel Gazetesi"><link rel="icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><link rel="shortcut icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"><link rel="manifest" href="https://www.evrensel.net/manifest.json"><meta property="ia:rules_url" content="https://www.evrensel.net/rules.json" /><meta property="fb:pages" content="360933977920" /><meta property="fb:app_id" content="1124553000937864"><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r;i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-260111-6', 'auto', {'useAmpClientId': true});ga('require', 'GTM-WHQJ5KB');ga('send', 'pageview');</script><script type='text/javascript'>var Countly = Countly || {};Countly.q = Countly.q || [];Countly.app_key = 'aa8f21dbd393ea7950b9a637c51c12ff9dec67fb';Countly.url = 'https://try.count.ly';Countly.q.push(['track_sessions']);Countly.q.push(['track_pageview']);Countly.q.push(['track_clicks']);Countly.q.push(['track_scrolls']);Countly.q.push(['track_links']);Countly.q.push(['track_forms']);(function() {   var cly = document.createElement('script'); cly.type = 'text/javascript';   cly.async = true;   cly.src = 'https://cdnjs.cloudflare.com/ajax/libs/countly-sdk-web/18.8.2/countly.min.js';   cly.onload = function(){Countly.init()};   var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(cly, s);})();</script><link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin-ext" rel="stylesheet"> <link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/bootstrap.min.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/main.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/slider.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/576.css" media="(max-width:576px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/768.css" media="(max-width:768px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/992.css" media="(max-width:992px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/menu.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/fonts.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/haber.css" media="all" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8006242193860962", enable_page_level_ads: true }); </script> </head><body class="home viewport" id="refresh"><noscript><img src='https://try.count.ly/pixel.png?app_key=fce1be0db7c44dd2da47fd8a56c3507f&begin_session=1'/></noscript><link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin-ext" rel="stylesheet"> <section class="top-add-section" style="background-color:#A3DDF2;"><div class="text-center"><a href="https://www.evrensel.net/haber/373237/22-metin-goktepe-gazetecilik-odulleri-icin-basvurular-basladi?utm_source=top" target="_blank"><img src="https://www.evrensel.net/upload/diger/link_40106e2d1dc7ae255c037e8396c0d91437808428.jpg" alt="22. Metin Göktepe Gazetecilik Ödülleri için başvurular başladı"></a></div></section><div id="page" class="tepe-banner"><header class="header1"><div class="header-top nomobile"><div class="container"><div class="row">﻿ <div class="col-md-6 col-sm-6 hidden-xs"><span class="date">02 Mart 2019 <a href="https://www.evrensel.net/abone" target="_blank" title="Evrensel E-gazete">E-GAZETE</a></span><div class="menu-top-nav-container"><ul class="top-menu"><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/kayit" title="Evrensel E-gazete Abone Ol">Abone Ol</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/profil" title="Evrensel E-gazete Oku">E-gazete oku</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/sifremi-unuttum" title="Evrensel E-gazete Şifremi Unuttum">Şifremi/Kullanıcı adımı Unuttum</a></li></ul></div></div><div class="social-links col-lg-6 col-md-6 col-sm-6 col-xs-12"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></div></div></div><div class="header-container"><div class="container"><nav class="i-nav" id="iNav"><div class="i-nav-layout"><li class="menu-mobile"><a href="https://www.evrensel.net/profil" class="icon" title="Evrensel E-gazete" alt="Evrensel E-gazete"><i class="fas fa-book-open"></i></a></li><label for="iMobile" id="iToggle"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></span><span class="i-drop-icon"> <i class="i-hamburger"></i></span></label><input type="checkbox" id="iMobile"><ul class="i-main-nav"><li class="i-nav-logo"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></h1></span><li class="empty-menu"><div class="mobile"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></li><div class="webtv-menu"><li><a href="https://www.evrensel.net/son-24-saat" title="Evrensel'de yayınlanan son haberler" target="_blank">SON 24 SAAT</a></li><li><a>HABERLER <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown1"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown1"><ul class="i-dropdown"><li><a href="https://www.evrensel.net/kategori/2/isci-sendika" title="İşçi-Sendika Haberleri" target="_blank">İşçi-Sendika</a></li><li><a href="https://www.evrensel.net/kategori/1/guncel" title="Güncel, Son Dakika Haberler" target="_blank">Güncel</a></li><li><a href="https://www.evrensel.net/kategori/3/politika" title="Politika Haberleri" target="_blank">Politika</a></li><li><a href="https://www.evrensel.net/kategori/6/dunya" title="Dünya Haberleri" target="_blank">Dünya</a></li><li><a href="https://www.evrensel.net/kategori/4/bolge" title="Bölge Haberleri" target="_blank">Bölge</a></li><li><a href="https://www.evrensel.net/kategori/5/ekonomi" title="Ekonomi Haberleri" target="_blank">Ekonomi</a></li><li><a href="https://www.evrensel.net/kategori/8/medya" title="Medya Haberleri" target="_blank">Medya</a></li><li><a href="https://www.evrensel.net/kategori/9/kadin" title="Kadın Haberleri" target="_blank">Kadın</a></li><li><a href="https://www.evrensel.net/kategori/13/cevre" title="Çevre Haberleri" target="_blank">Çevre</a></li><li><a href="https://www.evrensel.net/kategori/7/kultur" title="Kültür Haberleri" target="_blank">Kültür</a></li><li><a href="https://www.evrensel.net/kategori/12/spor" title="Spor Haberleri" target="_blank">Spor</a></li><li><a href="https://www.evrensel.net/kategori/11/yasam" title="Yaşam Haberleri" target="_blank">Yaşam</a></li><li><a href="https://www.evrensel.net/kategori/17/mektup" title="Okur mektupları" target="_blank">Mektup</a></li></ul></li><li><a href="https://www.evrensel.net/yazarlar" title="Yazarlar" target="_blank">YAZARLAR</a></li><li><a href="https://www.evrensel.net/webtv" title="Web TV - Video Haberler" target="_blank">WEB TV</a></li><li><a>ÖZEL SAYFALAR <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown2"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown2"><ul class="i-dropdown" style="width:20em"><li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta" title="Arap Coğrafyasında Geçen Hafta" target="_blank">Arap Coğrafyasında Geçen Hafta</a></li><li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi" title="Avrupa'nın Gündemi" target="_blank">Avrupa'nın Gündemi</a></li><li><a href="https://www.evrensel.net/kategori/14/roportaj" title="Cumartesi Söyleşisi" target="_blank">Cumartesi Söyleşisi</a></li><li><a href="https://www.evrensel.net/kategori/881/ekmek-ve-gul-ekim-2018" target="_blank"> EKMEK VE GÜL </a></li><li><a href="https://www.evrensel.net/kategori/919/sayi-329" target="_blank"> GENÇ HAYAT </a></li></ul></li><li><a href="https://www.evrensel.net/kategori/918/24-subat-2019" target="_blank"> PAZAR </a></li><li><a href="https://www.evrensel.net/secim2019/index.php" title="31 Mart 2019 Yerel seçim sayfası" target="_blank">SEÇİM 2019</a></li><li><a href="https://www.evrensel.net/daily" title="Evrensel Daily" target="_blank">DAILY</a></li></div></ul></div></nav> </div></div></header><main class="main blog-main" role="main"><section class="mosaic mosaic-left"> <div class="container"> <div class="row"> <div class="col-lg-9 col-sm-9 col-md-9 "><div class="tarih"><div><i class="fas fa-clock"></i> 01 Mart 2019 15:52</div><span><i class="fas fa-history"></i> Son Güncellenme Tarihi: 02 Mart 2019 01:19</span></div> <div id="metin"> <h1>Eski Cezayir Başbakanı: Buteflika&#39;nın adaylığı Cezayir halkına hakaret</h1> <div class="spot"> <h2>Cezayir’de Cumhurbaşkanı Buteflika&#39;nın 5. dönem adaylığına karşı yaygın eylemler sürerken Eski Cezayir Başbakanı Ali Benflis’ten de tepki geldi.</h2> </div> <div class="article-header"> <div class="haber-gorsel"> <div class="btn btn-round btn-dark btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div> <img src="https://www.evrensel.net/upload/dosya/cache/840x560/132213.jpg" alt="Eski Cezayir Başbakanı: Buteflika&#39;nın adaylığı Cezayir halkına hakaret"> <div class="foto_aciklama"> <p> <p>Fotoğraf: AA</p> </p> </div> </div> </div> <div class="tarih"><div class="cats"> <li><span itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/" itemprop="url"><span itemprop="title"> <i class="fas fa-home"></i> ANASAYFA</span></a></span></li> <li> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/6/dunya" itemprop="url"><span itemprop="title"> <i class="fas fa-folder-open"></i> DÜNYA</span></a></span> </li></div><div class="fontresize"><span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fas fa-text-height" style="font-size: 14px; color: #54565a;margin:0 15px"></i></a></span><span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fas fa-text-height" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span></div></div><div class="haber"><div class="about-author"><div class="author-socials"><a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/pBwhXs?a=71c4d?utm_source=paylas&utm_campaign=facebook&utm_medium=haber;" rel="nofollow" target="_blank"><i style="background:#4267B2!important" class="fab fa-facebook"></i></a> <a href="whatsapp://send?text=https://evrn.sl/pBwhXs?a=71c4d?utm_source=paylas&utm_campaign=whatsapp&utm_medium=haber;" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i style="background:#4EC85C" class="fab fa-whatsapp"></i></a> <a href="https://twitter.com/intent/tweet?text=Eski Cezayir Başbakanı: Buteflika&#39;nın adaylığı Cezayir halkına hakaret &amp;url=https://evrn.sl/pBwhXs?a=71c4d?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber;" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i style="background:#1DA1F2" class="fab fa-twitter"></i></a> <a href="/cdn-cgi/l/email-protection#16294563747c7375622b53657d7f3655736c776f7f64365477d38974777d7778d2a72c3654636273707a7f7d773035252f2d78d2a778367772776f7ad2a7d289d2a73655736c776f7f64367e777a7dd2a77877367e777d77647362367e626266652c393961616138736064737865737a3878736230777b662d5479726f2b53657d7f3655736c776f7f64365477d38974777d7778d2a72c3654636273707a7f7d773035252f2d78d2a778367772776f7ad2a7d289d2a73655736c776f7f64367e777a7dd2a77877367e777d7764736236367e626266652c39397360647838657a396654617e4e6529772b21277522722963627b496579636475732b66776f7a77653063627b4975777b66777f71782b7366796562773063627b497b73727f637b2b7e777473642d" rel="nofollow" title="E-posta ile gönder" target="_blank"><i style="background:#aa1218" class="fas fa-envelope"></i></a> <a href="fb-messenger://share/?link=https://evrn.sl/pBwhXs?a=71c4d?utm_source=paylas&utm_campaign=messenger&utm_medium=haber&app_id=1124553000937864"><i style="background:#009DFF" class="fab fa-facebook-messenger"></i></a><a href="https://getpocket.com/edit?url=https://evrn.sl/pBwhXs?a=71c4d?utm_source=paylas&utm_campaign=pocket&utm_medium=haber;" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i style="background:#EF4359" class="fab fa-get-pocket"></i></a> <a href="//telegram.me/share/url?url=https://evrn.sl/pBwhXs?a=71c4d?utm_source=paylas&utm_campaign=telegram&utm_medium=haber;text=Eski Cezayir Başbakanı: Buteflika&#39;nın adaylığı Cezayir halkına hakaret"><i style="background:#30A7DF" class="fab fa-telegram-plane"></i></a><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Eski Cezayir Başbakanı: Buteflika&#39;nın adaylığı Cezayir halkına hakaret&url=https://evrn.sl/pBwhXs?a=71c4d?utm_source=paylas&utm_campaign=flipboard&utm_medium=haber"><i style="background:#AF1C22" class="fab fa-flipboard"></i></a><a class="nomobile" href="https://www.linkedin.com/shareArticle?mini=true&url=https://evrn.sl/pBwhXs?a=71c4d?utm_source=paylas&utm_campaign=linkedin&utm_medium=haber&title=Eski Cezayir Başbakanı: Buteflika&#39;nın adaylığı Cezayir halkına hakaret&summary=Cezayir’de Cumhurbaşkanı Buteflika&#39;nın 5. dönem adaylığına karşı yaygın eylemler sürerken Eski Cezayir Başbakanı Ali Benflis’ten de tepki geldi.&source=linkedin"><i style="background:#0077B5" class="fab fa-linkedin-in"></i></a><a class="nomobile" href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r=' Math.random()*99999999);document.body.appendChild(e)%7D)());" rel="nofollow" title="Pin'leyebileceğiniz fotoğraflar'"><i style="background:#BD081C" class="fab fa-pinterest-p"></i></a> <span>Paylaş</span></div></div><div class="haber-metin"> <p>Eski Cezayir Başbakanı Ali Benflis, ciddi sağlık sorunlarıyla m&uuml;cadele eden 82 yaşındaki Cumhurbaşkanı Abdulaziz Buteflika'nın 5. d&ouml;nem cumhurbaşkanlığı adaylığını &ldquo;Cezayir halkına hakaret&rdquo; olarak nitelendirdi.</p><p>Benflis, Buteflika'nın cumhurbaşkanlığı adaylığına karşı d&uuml;zenlenecek eylemler &ouml;ncesinde gazetecilere a&ccedil;ıklamada bulundu.</p><p>Buteflika'nın 5. d&ouml;nem adaylığına karşı &ccedil;ıkılması &ccedil;ağrısı yapan Benflis, &ldquo;Halkın tek talep &uuml;zerinde birleşmesi &ouml;nemli, o da '5. d&ouml;neme hayır' demektir. &Ccedil;&uuml;nk&uuml; Buteflika'nın 5. d&ouml;nem cumhurbaşkanlığına adaylığı Cezayir halkına hakarettir. Bu durum halkın onuruna dokunuyor&rdquo; dedi.</p><h3>BUTEFLİKA'NIN ADAYLIĞI PROTESTOLARA NEDEN OLUYOR</h3><p>Cezayir'de 1999'da y&ouml;netime gelen ve 4 d&ouml;nemdir g&ouml;rev yapan 82 yaşındaki Buteflika'nın sağlık sorunlarına rağmen 18 Nisan'da yapılacak cumhurbaşkanlığı se&ccedil;imlerinde bir kez daha aday olması bir s&uuml;redir protestolara neden oluyor.</p><p>&Uuml;lkenin &ccedil;eşitli kentlerinde d&uuml;zenlenen g&ouml;sterilerde 2013 yılında ge&ccedil;irdiği beyin kanaması sonucunda tekerlekli sandalyeye mahk&ucirc;m olan Buteflika'nın g&ouml;revi bırakması talep ediliyor. H&uuml;k&uuml;met yanlısı partiler Buteflika'nın adaylığını desteklerken, muhalifler ise ortak bir aday &ccedil;ıkarmak i&ccedil;in uzlaşmaya &ccedil;alışıyor.</p><h3>EYLEMLERDE 56'SI POLİS 7 KİŞİ YARALANDI</h3><p>Cezayir Emniyet Genel M&uuml;d&uuml;rl&uuml;ğ&uuml; eylemlerde&nbsp;56 polisin yaralandığını, 7 vatandaşın yaralandığını ve 45 eylemcinin g&ouml;zaltına alındığını a&ccedil;ıkladı.</p><p>&Ouml;te yandan Cumhurbaşkanlığı Sarayı'na y&uuml;r&uuml;mek isteyen&nbsp;eylemciler arasında &ccedil;ıkan izdiham sırasında&nbsp;60 yaşında epilepsi hastası bir kişinin hayatını kaybettiğine dair haberler medyada yer alırken, s&ouml;z konusu bilgi herhangi bir resmi kaynak tarafından hen&uuml;z doğrulanmadı.</p><h3>ORTAK ADAY OLARAK EN G&Uuml;&Ccedil;L&Uuml; İSİM &lsquo;BENFLİS&rsquo;</h3><p>Cezayir'de 2000-2004 yıllarında başbakanlık yapan Ali Benflis, 18 Nisan'daki cumhurbaşkanlığı se&ccedil;imlerinde muhalefet adına ortak adaylık i&ccedil;in en g&uuml;&ccedil;l&uuml; isim olarak g&ouml;r&uuml;l&uuml;yor.</p><p>2004 ve 2014 se&ccedil;imlerinde Buteflika'ya rakip olan ve se&ccedil;imi kaybeden Benflis, &uuml;lkedeki &ouml;nde gelen muhalifler arasında yer alıyor.</p><p>Benflis, muhafazakar eğilimleriyle &ouml;ne &ccedil;ıkıyor. <strong>(Cezayir/AA)</strong></p><p><a href="https://www.evrensel.net/haber/374695/cezayirli-gazetecilerin-hukumet-ve-sansur-protestosu-suruyor" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/132376.jpg" alt="Cezayirli gazetecilerin hükümet ve sansür protestosu sürüyor"><h4>Cezayirli gazetecilerin hükümet ve sansür protestosu sürüyor</h4></div></a></p> <div class="head-reklam"></div></div></div> <div class="post-tags"> <span class="post-tags-header">ETİKETLER:</span> <span class="keywords"> <a rel="tag" title="Cezayir" href="https://www.evrensel.net/etiket/haber/cezayir">Cezayir</a> </span> </div> <a href="https://www.evrensel.net/secim2019/" target="_blank"><img style="margin:10px auto 0 auto" src="https://www.evrensel.net/upload/diger/link_a1109ab351f4f9f41d823f86a81f591106416293.jpg" alt="Yerel Seçim 2019 İl il adaylar ve seçim sonuçları"></a> <div id="post-prev-next-wrap"> <div class="post-prev-post-wrap"> <a href="https://www.evrensel.net/haber/374762/sinir-tanimayan-gazeteciler-orgutu-uyardi-yabanci-basini-engellemeyin"> <div class="post-prev-next-cont"> <div class="post-prev-cont-out "> <span class="post-prev-arr fas fa-chevron-left"></span> <div class="post-prev-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">ÖNCEKİ HABER</span> <p>Sınır Tanımayan Gazeteciler Örgütü uyardı: Yabancı basını engellemeyin</p> </div> </div> </div> </div> </a> </div> <div class="post-next-post-wrap "> <a href="https://www.evrensel.net/haber/374801/trump-otto-warmbierin-olumu-ile-ilgili-yanlis-anlasildigini-savundu"> <div class="post-prev-next-cont"> <div class="post-next-cont-out"> <div class="post-next-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">SONRAKİ HABER</span> <p>Trump, Otto Warmbier&#39;in ölümü ile ilgili yanlış anlaşıldığını savundu</p> </div> </div> <span class="post-next-arr fas fa-chevron-right right"></span> </div> </div> </a> </div> </div> </div> </div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "headline": "Eski Cezayir Başbakanı: Buteflika&#39;nın adaylığı Cezayir halkına hakaret",  "image": {    "@type": "ImageObject",    "url": "https://www.evrensel.net/upload/dosya/132213.jpg",    "width": 1200,    "height": 800  },  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.evrensel.net/haber/374763/eski-cezayir-basbakani-buteflikanin-adayligi-cezayir-halkina-hakaret"  },  "description": "Cezayir’de Cumhurbaşkanı Buteflika&#39;nın 5. dönem adaylığına karşı yaygın eylemler sürerken Eski Cezayir Başbakanı Ali Benflis’ten de tepki geldi.",  "datePublished": "2019-03-01 15:52:09",  "dateModified": "2019-03-02 01:20:09",  "author": {    "@type": "Organization",    "name": "Evrensel Gazetesi"  },  "publisher": {    "@type": "Organization",    "name": "evrensel.net",    "logo": {      "@type": "ImageObject",      "url": "https://www.evrensel.net/amp/evrensel-logo.jpg",      "width": 250,      "height": 60    }  }}</script> <div class="col-lg-3 col-sm-3 col-md-3 mobile-section2"> <div class="list-block sidebar-haber list-group shadow"> <div class="writers-list"> <div class="title-yazar"><span>YAZARLAR</span></div> <div class="writer"> <a class="item" href="https://www.evrensel.net/yazi/83453/itaat-et-rahat-et" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_3cb0e69f272b3908b9cae4466152ac1be9677ad8.jpg" alt="Nuray SANCAR" class="rounded-circle shadow"> <div class="slug">Nuray SANCAR</div> <p>İtaat et rahat et</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83447/beka-sorunu-koca-bir-yalan" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_8ed34dbe25d7318c91dfb1c13770e37150fdc8f2.jpg" alt="Ender İMREK" class="rounded-circle shadow"> <div class="slug">Ender İMREK</div> <p>‘Beka sorunu’ koca bir yalan...</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83450/vergi-tabana-yayilacakmis" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_624fcae696f775184efbda176f3d3033e2bfc354.jpg" alt="İzzettin ÖNDER" class="rounded-circle shadow"> <div class="slug">İzzettin ÖNDER</div> <p>Vergi tabana yayılacakmış!</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83449/ciglili-isciler-ve-bagimsiz-aday-cihan-isciye-destek" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_d84bfd4d692c32b3179a338534d5a608410ede87.jpg" alt="İ. Sabri DURMAZ" class="rounded-circle shadow"> <div class="slug">İ. Sabri DURMAZ</div> <p>Çiğlili işçiler ve bağımsız aday Cihan İşçi’ye destek</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83448/aziz-olmayin" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_f5beaca9a90a26fedc9aca3b3e77154886843314.jpg" alt="Şenay AYDEMİR" class="rounded-circle shadow"> <div class="slug">Şenay AYDEMİR</div> <p>‘Aziz’ olmayın!</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83452/momo-mit-gercege-donerken" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_a0f7f418e24adafc415b6f895350865c42832b11.jpg" alt="İsmail Gökhan BAYRAM" class="rounded-circle shadow"> <div class="slug">İsmail Gökhan BAYRAM</div> <p>Momo: Mit gerçeğe dönerken</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83451/kadin-satrancinin-drami" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_d77408bf7613b837f4a414e8d83e730b0c289180.jpg" alt="Evrensel BİLGİN" class="rounded-circle shadow"> <div class="slug">Evrensel BİLGİN</div> <p>Kadın satrancının dramı</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83441/hukumet-halkin-sirtina-yeni-vergiler-yuklemeye-hazirlaniyor" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e8298fe29bb34f1280c4f33ea90d5bb71c4d6aa2.jpg" alt="İhsan ÇARALAN" class="rounded-circle shadow"> <div class="slug">İhsan ÇARALAN</div> <p>Hükümet halkın sırtına yeni vergiler yüklemeye hazırlanıyor</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83445/yavuz-donatin-daveti-ve-oteki-diyarbakir" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_4a080115fbe76080e405e2071d4398a8fb38be78.jpg" alt="Yusuf KARATAŞ" class="rounded-circle shadow"> <div class="slug">Yusuf KARATAŞ</div> <p>Yavuz Donat’ın daveti ve öteki Diyarbakır</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83440/venezuela-sorunu-erteleniyor-mu" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_5b348e521f837be45f6862bdb2313a4c8b67061c.jpg" alt="Mustafa YALÇINER" class="rounded-circle shadow"> <div class="slug">Mustafa YALÇINER</div> <p>&#39;Venezuela sorunu&#39; erteleniyor mu?</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83439/yeni-bir-hindistan-pakistan-savasi-mi" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_b15b8db0be3c5c349399f04bf94b1934ae698316.jpg" alt="Yücel ÖZDEMİR" class="rounded-circle shadow"> <div class="slug">Yücel ÖZDEMİR</div> <p>Yeni bir Hindistan-Pakistan savaşı mı?</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83444/venezuela-ve-abd-mudahalesi" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_703e30a97e74ac280b271a5e46066b21f67351c1.jpg" alt="Ahmet YAŞAROĞLU" class="rounded-circle shadow"> <div class="slug">Ahmet YAŞAROĞLU</div> <p>Venezuela ve ABD müdahalesi</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83443/isci-asgari-ucretin-altinda-calistirilamaz" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_ef37442730048f5f4fb6191e6986af96110ca666.jpg" alt="Devrim AVCI" class="rounded-circle shadow"> <div class="slug">Devrim AVCI</div> <p>İşçi asgari ücretin altında çalıştırılamaz</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83442/secim-ahlaki-var-mi" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_b74dcc7c2dce00a81a2e749891d207980a9e2b28.jpg" alt="Adnan GÜMÜŞ" class="rounded-circle shadow"> <div class="slug">Adnan GÜMÜŞ</div> <p>Seçim ahlakı var mı?</p> </a> </div> </div> <div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"> <div class="title-sidebar"><span>SEFER SELVİ</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_772b6a0bc0b2764595afb7a91c84ed7c50f56709.jpg" alt="Sefer Selvi Karikatürleri" /> </a> </div><div class="writers-list"> <iframe style="margin:5px 0 25px 0;display:block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="100%" height="140" frameborder="0"></iframe> </div><div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"> <div class="title-sidebar"><span>BİRİNCİ SAYFA</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_e9422af70f2fa9b0609d240a82ef5a543f1a976b.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /> </a> </div> <div class="writers-list"><div class="haber-sidebar-banner" style="width:95%;display:block;margin:10px auto"><a href="https://www.emfayazilim.com/" target="_blank"><img src="https://www.evrensel.net/upload/diger/link_1229f32f169ccd7d06df42b5566365a3957db386.jpg" /></a></div> </div><div class="writers-list"><div class="haber-sidebar-banner" style="width:95%;display:block;margin:10px auto"><span style="color:#e6e7e8">REKLAM</span> <a href="https://www.evrensel.net/haber/368446/sennur-sezer-emek-direnis-siir-ve-oyku-odulleri-basvurulari-basladi" target="_blank"><img style="margin:10px auto 0 auto" src="https://www.evrensel.net/upload/diger/link_4e6a34573685e299995335e93fcd706a7d75eda5.jpg" alt="Sennur Sezer Emek-Direniş Şiir ve Öykü Ödülleri başvuruları başladı"></a></div> </div> <div class="writers-list bulten_sidebar nomobile shadow"> <a class="item" href="https://www.evrensel.net/haber-bulteni" target="_blank"><div class="slug">HABER BÜLTENİ</div> <p>Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. Detaylı bilgi için tıklayın...</p></a> <iframe src="https://madmimi.com/signups/ae0a17589edd46c48c5f439b2ecb35b5/iframe" scrolling="no" frameborder="0" height="186"></iframe> </div> </div> </div> </div> </div></section><section class="tab-mobile"><div class="container"><div class="row"><div class="col-lg-4 col-sm-4 col-md-4"><div class="tab shadow"> <button class="tablinks" onclick="openCity(event, 'karikatur')" id="defaultOpen">SEFER SELVİ</button> <button class="tablinks" onclick="openCity(event, 'gazete')">BİRİNCİ SAYFA</button></div><div id="karikatur" class="tabcontent"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_772b6a0bc0b2764595afb7a91c84ed7c50f56709.jpg" alt="Sefer Selvi Karikatürleri" /></a> </div><div id="gazete" class="tabcontent"><a href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/cache/255x420/fotograf_e9422af70f2fa9b0609d240a82ef5a543f1a976b.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /></a></div></div></div></div></section> <div class="jumbotron"><div class="full-reklam"><style>.anasayfa_1 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_1 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_1 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_1" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="3196661752"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374777/rosas-venezuela-maduro-ve-guaido-etrafinda-ikiye-bolunmus-degil" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/132443.jpg" alt="Rosas: Venezuela, Maduro ve Guaido etrafında ikiye bölünmüş değil"></div><div class="card-body"><h5 class="card-title">Rosas: Venezuela, Maduro ve Guaido etrafında ikiye bölünmüş değil</h5><p class="card-text">Venezuela’da köylülerin, işçilerin ve farklı azınlıkların kurduğu Gayones Hareketi Yöneticisi Pedro Rosas, ülkesindeki gelişmeleri Evrensel&#39;e anlattı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374772/fransada-benalla-davasi-macronun-iktidarini-sarsiyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/107170.jpg" alt="Fransa&#39;da Benalla davası Macron’un iktidarını sarsıyor"></div><div class="card-body"><h5 class="card-title">Fransa&#39;da Benalla davası Macron’un iktidarını sarsıyor</h5><p class="card-text">Deniz Uztopal, Fransa Cumhurbaşkanı Macron&#39;un Güvenlik Şefi Alexandre Benalla hakkında soruşturmada ortaya çıkan siyasi skandalları yazdı</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374774/kayseride-isciler-bagimsiz-adaya-oy-topladiklarini-soyluyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/132438.jpg" alt="Kayseri&#39;de işçiler bağımsız adaya oy topladıklarını söylüyor"></div><div class="card-body"><h5 class="card-title">Kayseri&#39;de işçiler bağımsız adaya oy topladıklarını söylüyor</h5><p class="card-text">Kayseri Büyükşehir Belediyesi Bağımsız Başkan Adayı Eylem Sarıoğlu, seçim çalışmalarına devam ediyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374751/diyarbakirda-kayyim-bir-bucuk-yildir-cevre-duzenlemesini-bitiremedi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/132423.jpg" alt="Diyarbakır&#39;da kayyım, bir buçuk yıldır çevre düzenlemesini bitiremedi"></div><div class="card-body"><h5 class="card-title">Diyarbakır&#39;da kayyım, bir buçuk yıldır çevre düzenlemesini bitiremedi</h5><p class="card-text">Diyarbakır’da kayyım çevre düzenlemeleriyle övünüyor ama çevre düzenlemesi bir buçuk yıldır bitirilmediği için yollar kışın çamur, yazın toz oluyor. </p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374786/taseron-isci-kadinlar-bizimki-yasamak-degil-nefes-almak" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129676.jpg" alt="Taşeron işçi kadınlar: Bizimki yaşamak değil nefes almak"></div><div class="card-body"><h5 class="card-title">Taşeron işçi kadınlar: Bizimki yaşamak değil nefes almak</h5><p class="card-text">Sincan&#39;daki taşeron işçi kadınlar: &#39;Pek çok okulda , ücretler bankaya 2 bin 20 lira olarak yatarken, yapılan zam yönetime geri veriliyor.&#39;</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374788/ttbden-uyari-asi-reddi-salgin-endisesini-artiriyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131887.jpg" alt="TTB&#39;den uyarı: Aşı reddi salgın endişesini artırıyor"></div><div class="card-body"><h5 class="card-title">TTB&#39;den uyarı: Aşı reddi salgın endişesini artırıyor</h5><p class="card-text">Dr. Recep Koç, 2017 yılında 23 bin ailenin aşılanmayı reddetmesinin ve 2018&#39;de 500&#39;ü aşan kızamık vakasının, salgın endişesini artırdığını belirtti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374733/cocuklara-iskenceye-5-yil-sonra-karar-etkili-sekilde-sorusturulmadi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/115288.jpg" alt="Çocuklara işkenceye 5 yıl sonra karar: Etkili şekilde soruşturulmadı"></div><div class="card-body"><h5 class="card-title">Çocuklara işkenceye 5 yıl sonra karar: Etkili şekilde soruşturulmadı</h5><p class="card-text">AYM, Sincan Cezaevinde çocuklara işkence olayında kötü muamele yasağının ihlal edildiğine, soruşturmanın etkili bir biçimde yürütülmediğine hükmetti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374787/odtu-rektorlugu-8-mart-etkinligini-siyasi-diyerek-yasakladi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/126824.jpg" alt="ODTÜ Rektörlüğü 8 Mart etkinliğini ‘siyasi’ diyerek yasakladı"></div><div class="card-body"><h5 class="card-title">ODTÜ Rektörlüğü 8 Mart etkinliğini ‘siyasi’ diyerek yasakladı</h5><p class="card-text">ODTÜ’de 8 Mart dolayısıyla gerçekleştirilmek istenen “Yerel Yönetimlerde Kadın” paneli konunun siyasi olması gerekçe gösterilerek yasaklandı.</p></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_2 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_2 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_2 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_2" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="1360835903"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem--tall hikaye"><div class="card card-blog-entry bg-viridian-500 text-white-50 border-0 shadow"><a class="item first" href="https://www.evrensel.net/haber/309100/komunist-manifesto-171-yasinda" target="_blank"><div class="card-blog-img"><img class="card-img-top lazyload" srcset="https://www.evrensel.net/upload/dosya/cache/330x585/131829.jpg" alt="Komünist Manifesto 171 yaşında"></div><div class="card-body mb-4"><h5 class="card-title card-title-light-1 text-uppercase" style="line-height:150%"> KOMÜNİST MANİFESTO 171 YAŞINDA </h5><p class="card-text"></p></div></a><div class="card-footer border-0 bg-transparent"><div class="meta-item meta-light-2 float-right mb-2"></div></div></div></div></div><div class="col-lg-9 col-sm-9"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-6 col-sm-6"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374768/beni-hor-gorme-kardasim" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/128293.jpg" alt="Beni Hor Görme  Kardaşım"></div><div class="card-body"><h5 class="card-title">Beni Hor Görme Kardaşım</h5></div></a></div></div></div><div class="col-lg-6 col-sm-6"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374798/gokbilimciler-marsta-yer-alti-su-aginin-izleri-kesfedildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/126492.jpg" alt="Gökbilimciler: Mars&#39;ta yer altı su ağının izleri keşfedildi"></div><div class="card-body"><h5 class="card-title">Gökbilimciler: Mars&#39;ta yer altı su ağının izleri keşfedildi</h5></div></a></div></div></div><div class="col-lg-6 col-sm-6"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374771/esat-yilmaerden-efsane-chicago-bulls-roportaji-na-dair-yeni-aciklama" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/132435.jpg" alt="Esat Yılmaer’den “efsane Chicago Bulls röportajı”na dair yeni açıklama"></div><div class="card-body"><h5 class="card-title">Esat Yılmaer’den “efsane Chicago Bulls röportajı”na dair yeni açıklama</h5></div></a></div></div></div><div class="col-lg-6 col-sm-6"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374752/yeni-enin-mart-ayi-sayisinda-gundem-kadinlar" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/132424.jpg" alt="Yeni e&#39;nin mart ayı sayısında gündem kadınlar"></div><div class="card-body"><h5 class="card-title">Yeni e&#39;nin mart ayı sayısında gündem kadınlar</h5></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_3 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_3 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_3 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_3" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="7515180711"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374799/turkiye-aile-meclisleri-adli-bir-gruptan-skandal-8-mart-cagrisi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/132459.jpg" alt="&quot;Türkiye Aile Meclisleri&quot; adlı bir gruptan skandal 8 Mart çağrısı"></div><div class="card-body"><h5 class="card-title">&quot;Türkiye Aile Meclisleri&quot; adlı bir gruptan skandal 8 Mart çağrısı</h5><p class="card-text">&quot;Türkiye Aile Meclisleri&quot; adlı bir grup, &quot;Aile yıkan yasalar kaldırılsın&quot; başlığıyla 8 Mart&#39;ta cami önlerine çağrı yaptı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374797/abdden-6-venezuelali-yetkiliye-daha-yaptirim-karari" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/116557.jpg" alt="ABD&#39;den 6 Venezuelalı yetkiliye daha yaptırım kararı"></div><div class="card-body"><h5 class="card-title">ABD&#39;den 6 Venezuelalı yetkiliye daha yaptırım kararı</h5><p class="card-text">ABD yönetimi, ülkelerine yapılan &#39;insani yardımları&#39; engelledikleri gerekçesiyle 6 Venezuelalı yetkiliye yaptırım uyguladıklarını açıkladı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374796/bulgaristanda-hemsireler-ucret-artisi-talebiyle-eylem-yapti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/132458.jpg" alt="Bulgaristan&#39;da hemşireler ücret artışı talebiyle eylem yaptı"></div><div class="card-body"><h5 class="card-title">Bulgaristan&#39;da hemşireler ücret artışı talebiyle eylem yaptı</h5><p class="card-text">Bulgaristan’da ücretleri asgari ücretin altında olan hemşireler zam talebiyle eylem düzenledi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374784/taris-isten-attigi-iscilerin-eyleminden-psikolojik-zarar-gormus" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/130807.jpg" alt="TARİŞ, işten attığı işçilerin eyleminden &#39;psikolojik&#39; zarar görmüş"></div><div class="card-body"><h5 class="card-title">TARİŞ, işten attığı işçilerin eyleminden &#39;psikolojik&#39; zarar görmüş</h5><p class="card-text">TARİŞ’te Gıda-İş Sendikasına üye oldukları için işten çıkarılan işçilere ve sendikacılara açılan davanın ilk duruşması görüldü.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374697/pakistan-gozaltindaki-hint-pilot-varthamani-teslim-etti" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/132417.jpg" alt="Pakistan, gözaltındaki Hint pilot Varthaman&#39;ı teslim etti"></div><div class="card-body"><h5 class="card-title">Pakistan, gözaltındaki Hint pilot Varthaman&#39;ı teslim etti</h5><p class="card-text">Pakistan, gözaltındaki Hint pilot Abhinandan Varthaman&#39;ı Hindistan&#39;a iade etti. Pakistan: Pilota uluslararası hukukun gerektirdiği gibi davranıldı</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374792/danistay-cedden-kacmaya-calisan-maden-sirketlerinin-oyununu-bozdu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/123093.jpg" alt="Danıştay ÇED’den kaçmaya çalışan maden şirketlerinin oyununu bozdu"></div><div class="card-body"><h5 class="card-title">Danıştay ÇED’den kaçmaya çalışan maden şirketlerinin oyununu bozdu</h5><p class="card-text">Danıştay, parça parça çalışma başvurusu yaparak madencilik faaliyetlerini ÇED sürecinden kaçıran maden şirketlerinin önünü kesen bir karara imza attı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374749/eren-erdeme-4-yil-2-ay-hapis-cezasi-verildi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/110395.jpg" alt="Eren Erdem’e 4 yıl 2 ay hapis cezası verildi"></div><div class="card-body"><h5 class="card-title">Eren Erdem’e 4 yıl 2 ay hapis cezası verildi</h5><p class="card-text">Karşı gazetesi davasından yargılanan CHP PM Üyesi Eren Erdem&#39;e &quot;üye olmamakla birlikte örgüte yardım etmek”ten 4 yıl 2 ay hapis cezası verildi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374790/almanyada-ogrenciler-yine-cevre-icin-sokaktaydi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/132452.jpg" alt="Almanya’da öğrenciler yine çevre için sokaktaydı"></div><div class="card-body"><h5 class="card-title">Almanya’da öğrenciler yine çevre için sokaktaydı</h5><p class="card-text">Almanya’da gençlerin hükümetin çevre politikalarını protesto etmek için başlattıkları eylemler 3 aydan fazla süredir devam ediyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374789/adana-sehir-hastanesinde-bir-hekim-hasta-yakini-tarafindan-darbedildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/132449.jpg" alt="Adana Şehir Hastanesinde bir hekim hasta yakını tarafından darbedildi"></div><div class="card-body"><h5 class="card-title">Adana Şehir Hastanesinde bir hekim hasta yakını tarafından darbedildi</h5><p class="card-text">Adana Şehir Hastanesinde görevli Çocuk Sağlığı ve Hastalıkları Uzmanı Dr. Ahmet İrfan Gedik, bir hasta yakını tarafından darbedildi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374783/diyarbakir-barosu-baro-yoneticilerine-donuk-saldiriyi-protesto-etti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/132446.jpg" alt="Diyarbakır Barosu, baro yöneticilerine dönük saldırıyı protesto etti"></div><div class="card-body"><h5 class="card-title">Diyarbakır Barosu, baro yöneticilerine dönük saldırıyı protesto etti</h5><p class="card-text">Diyarbakır Baro Başkanı Cihan Aydın, Baro yöneticileri ile Baro çalışanlarına yönelik saldırı Diyarbakır Adliyesi önünde protesto edildi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374782/5-polisin-yargilandigi-tecavuz-davasinda-1-tahliye" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/127142.jpg" alt="5 polisin yargılandığı tecavüz davasında 1 tahliye"></div><div class="card-body"><h5 class="card-title">5 polisin yargılandığı tecavüz davasında 1 tahliye</h5><p class="card-text">Özbekistan uyruklu bir kadına ekip aracında tecavüz ettiği iddiasıyla yargılanan 5 polis hakim karşısına çıktı. Mahkeme 1 sanığı tahliye etti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374778/gazeteciler-erdogan-alayumat-ve-nuri-akman-beraat-etti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/101898.jpg" alt="Gazeteciler Erdoğan Alayumat ve Nuri Akman beraat etti"></div><div class="card-body"><h5 class="card-title">Gazeteciler Erdoğan Alayumat ve Nuri Akman beraat etti</h5><p class="card-text">Haber takibi yaparken gözaltına alınan; sonrasında haklarında dava açılan gazeteciler Erdoğan Alayumat ve Nuri Akman beraat etti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374776/petrol-is-aliaga-subesi-tuprasin-kiplas-uyesi-olmasi-bizi-durdurmaz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/132440.jpg" alt="Petrol-İş Aliağa Şubesi: TÜPRAŞ’ın KİPLAS üyesi olması bizi durdurmaz"></div><div class="card-body"><h5 class="card-title">Petrol-İş Aliağa Şubesi: TÜPRAŞ’ın KİPLAS üyesi olması bizi durdurmaz</h5><p class="card-text">TÜPRAŞ Rafinerisi’nde süren TİS görüşmelerinin üçüncü oturumunun ardından Petrol-İş Aliağa Şubesi açıklama yaptı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374775/aras-kargoda-toplusozlesme-gorusmelerinde-anlasma-saglandi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/72910.jpg" alt="Aras Kargo’da toplusözleşme görüşmelerinde anlaşma sağlandı"></div><div class="card-body"><h5 class="card-title">Aras Kargo’da toplusözleşme görüşmelerinde anlaşma sağlandı</h5><p class="card-text">Aras Kargo ve TÜMTİS arasında imzalanan TİS&#39;e göre ücretlere ilk yıl yüzde 22, ikinci yıl enflasyon oranında zam yapıldı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374770/denizlide-cocuk-istismari-iddiasiyla-bir-kisi-tutuklandi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/132436.jpg" alt="Denizli&#39;de çocuk istismarı iddiasıyla bir kişi tutuklandı"></div><div class="card-body"><h5 class="card-title">Denizli&#39;de çocuk istismarı iddiasıyla bir kişi tutuklandı</h5><p class="card-text">Denizli Pamukkale’deki bir çiğ köfte dükkanında 2 çocuğa istismarda bulunduğu iddia edilen İbrahim Köyduyuran tutuklandı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374521/abd-baskani-trump-ile-kuzey-kore-baskani-kim-anlasmaya-varamadi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/132322.jpg" alt="ABD Başkanı Trump ile Kuzey Kore Başkanı Kim anlaşmaya varamadı"></div><div class="card-body"><h5 class="card-title">ABD Başkanı Trump ile Kuzey Kore Başkanı Kim anlaşmaya varamadı</h5><p class="card-text">ABD, Trump ve Kore Demokratik Halk Cumhuriyeti lideri Kim arasında Vietnam&#39;da yapılan görüşmelerde anlaşma sağlanamadığını açıkladı.</p></div></a></div></div></div></div></div></div></div></div></div></div></section></main><div class="alert alert-danger alert-icon"><div class="container"><div class="saat24-bar"><a href="https://www.evrensel.net/son-24-saat" class="alert-link"><strong><i class="fas fa-clock"></i> Son 24 saatte eklenen tüm haberler için tıklayın.</strong></a></div></div></div> <footer><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/footer.css" /><script></script><div id="footer"><div class="bg-email-sub"><div class="container mobile-section bulten_mobile"><div class="row"><div class="col-sm-12"><span class="footer_bulten">HABER BÜLTENİ</span><p class="footer_bulten">Günün önemli gelişmeleri e-posta adresinize gelsin.</p></div><div class="col-sm-4 text-center"> <iframe src="https://madmimi.com/signups/197491/iframe" scrolling="no" frameborder="0" height="186" style="max-width: 690px; width: 101%;"></iframe></div></div></div><div class="container"><div class="row"><div class="col-sm-12"><div class="sf-menu"><ul class="list-unstyled"><li><a class="u-list" href="https://www.evrensel.net">ANASAYFA</a></li><li><a class="u-list" href="https://www.evrensel.net/abone">E-gazete</a></li><li><a class="u-list" href="https://www.evrensel.net/iletisim">İletişim</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/2/kunye">Künye</a></li><li><a class="u-list" href="https://www.evrensel.net/arsiv">Arşiv</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/3/reklam">Reklam</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/4/gizlilik-politikasi-ve-kullanici-sozlesmesi">Gizlilik Politikası</a></li><li><a class="u-list" href="https://www.evrensel.net/mobil">Mobil Uygulamalar</a></li></ul></div></div> <div class="col-md-4"><button onclick="window.location.href='https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8'" type="button" class="btn btn-xs btn-light u-btn-light text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-apple"></span></span><span class="media-body"><span class="d-block">App Store</span></span></span></button><button onclick="window.location.href='https://play.google.com/store/apps/details?id=net.evrensel.android'" type="button" class="btn btn-xs btn-light u-btn-light u-btn-wide transition-3d-hover text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-google-play font-size-26"></span></span><span class="media-body"><span class="d-block">Google Play</span></span></span></button></div></div></div></div></div></footer> </div><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha256-VsEqElsCHSGmnmHXGQzvoWjWwoznFSZc6hs7ARLRacQ=" crossorigin="anonymous"></script><script src="https://cdn.rawgit.com/tuupola/jquery_lazyload/0a5e0785a90eb41a6411d67a2f2e56d55bbecbd3/lazyload.js" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/pulltorefreshjs/0.1.14/pulltorefresh.js" integrity="sha256-SMeYpCOoVaP9KB7QsGgI/MvkTgHBnD53hvF269PYpgU=" crossorigin="anonymous"></script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/fontresize.js"></script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 374763;</script><script>/* global PullToRefresh */PullToRefresh.init({mainElement: '#refresh',instructionsRefreshing: 'Yenileniyor'});</script><script type="text/javascript" charset="utf-8">window.addEventListener("load", function(event) {    console.log("YÜKLENDİ!");    lazyload();});</script><script>function openCity(evt, cityName) {    var i, tabcontent, tablinks;    tabcontent = document.getElementsByClassName("tabcontent");    for (i = 0; i < tabcontent.length; i++) {        tabcontent[i].style.display = "none";    }    tablinks = document.getElementsByClassName("tablinks");    for (i = 0; i < tablinks.length; i++) {        tablinks[i].className = tablinks[i].className.replace(" active", "");    }    document.getElementById(cityName).style.display = "block";    evt.currentTarget.className += " active";}// Get the element with id="defaultOpen" and click on itdocument.getElementById("defaultOpen").click();</script><script data-schema="WebPage" type="application/ld+json">        {"@id":"https://www.evrensel.net/haber/374763/eski-cezayir-basbakani-buteflikanin-adayligi-cezayir-halkina-hakaret",        "potentialAction":        {"@type":"ViewAction",        "target":"android-app://net.evrensel.android/https://www.evrensel.net/haber/374763/eski-cezayir-basbakani-buteflikanin-adayligi-cezayir-halkina-hakaret"},        "@type":"WebPage",        "@context":"http://schema.org"}</script><script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal = window.OneSignal || [];OneSignal.push(["init", {appId: "326635f6-5fa2-4c38-99fe-051e61cf3032",autoRegister: false,safari_web_id: 'web.onesignal.auto.328b76bd-f95e-4ddf-b873-dc7d80d0ffe4',notifyButton: {enable: true, /* Required to use the notify button */size: 'small', /* One of 'small', 'medium', or 'large' */theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */offset: {bottom: '5px',right: '5px' /* Only applied if bottom-right */},prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */showCredit: false, /* Hide the OneSignal logo */text: {'tip.state.unsubscribed': 'Bildirimleri aktifleştir','tip.state.subscribed': "Bildirimler aktif",'message.prenotify': 'Bildirimleri Aktifleştirmek için Tıklayın.','message.action.subscribed': "Bildirimler aktifleştirildi",'message.action.resubscribed': "Bildirimler yeniden aktifleştirildi",'message.action.unsubscribed': "Bilfirimler kapatıldı;",'dialog.main.title': 'Evrensel.net Bildirimleri','dialog.main.button.subscribe': 'Evrensel.net bildirimlerini al','dialog.main.button.unsubscribe': 'Evrensel.net bildirimlerini kapat',}},welcomeNotification: {"title": "Evrensel.net Bildirimleri Aktif","message": "Gerçekler artık size daha yakın...","url": "https://www.evrensel.net" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */}}]);</script><script language="javascript">  function kontrol() {      var reg = new RegExp("\[&#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231;]");      if (reg.test(document.getElementById('kadi').value, reg)) {          alert('Lütfen kullanıcı adında Türkçe karakter kullanmayın');          document.getElementById('kadi').value = "";      }  }</script><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left:0px; width: 100%; height: 100%; }</style><script src="//instant.page/1.1.0" type="module" integrity="sha384-EwBObn5QAxP8f09iemwAJljc+sU+eUXeL9vSBw1eNmVarwhKk2F9vBEpaN9rsrtp"></script></body></html>