<!DOCTYPE html><html lang="tr-TR"><head><meta http-equiv="x-ua-compatible" content="ie=edge"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]--><title>CHP’li Gürer: İneğin adı &#39;holstein&#39;, buğdayın adı &#39;glosan&#39; - Evrensel.net</title> <title>CHP’li Gürer: İneğin adı &#39;holstein&#39;, buğdayın adı &#39;glosan&#39;</title> <meta itemprop="headline" content="CHP’li Gürer: İneğin adı &#39;holstein&#39;, buğdayın adı &#39;glosan&#39;" /> <meta itemprop="name" content="Evrensel Gazetesi" /> <meta itemprop="description" content="CHP Milletvekili Ömer Fethi Gürer, iktidarın 'yerli ve milli' tarım politikasının, ülkeyi tohum, gübre ve ilaçta ithalata mahkûm ettiğini söyledi." /> <meta itemprop="image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/131498.jpg" /> <meta itemprop="url" content="https://www.evrensel.net/haber/374080/chpli-gurer-inegin-adi-holstein-bugdayin-adi-glosan"> <meta itemprop="genre" value="news"> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="dateModified" content="2019-02-20T15:07:38+02:00" /> <meta itemprop="datePublished" content="2019-02-20T15:07:38+02:00" /> <meta itemprop="thumbnailUrl" name="thumbnail" content="https://www.evrensel.net/upload/dosya/131498.jpg" /> <meta name="content-language" content="tr-TR"> <meta name="language" content="Turkish"> <meta name="robots" content="all"> <meta name="distribution" content="global"> <meta name="medium" content="news"> <meta name="audience" content="all"> <meta name="thumbnail_height" content="100" /> <meta name="thumbnail_width" content="100" /> <meta name="description" content="CHP Milletvekili Ömer Fethi Gürer, iktidarın 'yerli ve milli' tarım politikasının, ülkeyi tohum, gübre ve ilaçta ithalata mahkûm ettiğini söyledi." /> <meta property="og:url" content="https://www.evrensel.net/haber/374080/chpli-gurer-inegin-adi-holstein-bugdayin-adi-glosan"> <meta property="og:title" content="CHP’li Gürer: İneğin adı &#39;holstein&#39;, buğdayın adı &#39;glosan&#39;"> <meta property="og:description" content="CHP Milletvekili Ömer Fethi Gürer, iktidarın 'yerli ve milli' tarım politikasının, ülkeyi tohum, gübre ve ilaçta ithalata mahkûm ettiğini söyledi."> <meta property="og:type" content="article"> <meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/131498.jpg"> <meta property="og:site_name" content="Evrensel.net"> <meta property="article:published_time" content="2019-02-20T15:07:38+02:00" /><meta property="og:locale" content="tr_TR" /><link rel="shortlink" href="https://evrn.sl/HkdZPP?a=28326"> <link rel="shortcut icon" href="https://evrensel.net/tema/evrensel16/img/favicon.ico"> <link rel="amphtml" href="https://www.evrensel.net/amp/374080/chpli-gurer-inegin-adi-holstein-bugdayin-adi-glosan"> <link rel="canonical" href="https://www.evrensel.net/haber/374080/chpli-gurer-inegin-adi-holstein-bugdayin-adi-glosan" /> <link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/131498.jpg" /> <link rel="thumbnail" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/131498.jpg" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@evrenselgzt"> <meta name="twitter:creator" content="@evrenselgzt"> <meta name="twitter:url" content="https://www.evrensel.net/haber/374080/chpli-gurer-inegin-adi-holstein-bugdayin-adi-glosan"> <meta name="twitter:title" content="CHP’li Gürer: İneğin adı &#39;holstein&#39;, buğdayın adı &#39;glosan&#39;"> <meta name="twitter:description" content="CHP Milletvekili Ömer Fethi Gürer, iktidarın 'yerli ve milli' tarım politikasının, ülkeyi tohum, gübre ve ilaçta ithalata mahkûm ettiğini söyledi."> <meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/131498.jpg"> <meta name="twitter:app:name:googleplay" content="evrensel" /> <meta name="twitter:app:id:googleplay" content="net.evrensel.android" /> <meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="author" content="Evrensel Gazetesi"><link rel="icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><link rel="shortcut icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"><link rel="manifest" href="https://www.evrensel.net/manifest.json"><meta property="ia:rules_url" content="https://www.evrensel.net/rules.json" /><meta property="fb:pages" content="360933977920" /><meta property="fb:app_id" content="1124553000937864"><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r;i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-260111-6', 'auto', {'useAmpClientId': true});ga('require', 'GTM-WHQJ5KB');ga('send', 'pageview');</script><link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin-ext" rel="stylesheet"> <link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/bootstrap.min.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/main.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/slider.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/576.css" media="(max-width:576px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/768.css" media="(max-width:768px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/992.css" media="(max-width:992px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/menu.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/fonts.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/haber.css" media="all" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8006242193860962", enable_page_level_ads: true }); </script> </head><body class="home viewport" id="refresh"><link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin-ext" rel="stylesheet"> <div id="page"><header class="header1"><div class="header-top nomobile"><div class="container"><div class="row">﻿ <div class="col-md-6 col-sm-6 hidden-xs"><span class="date">20 Şubat 2019 <a href="https://www.evrensel.net/abone" target="_blank" title="Evrensel E-gazete">E-GAZETE</a></span><div class="menu-top-nav-container"><ul class="top-menu"><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/kayit" title="Evrensel E-gazete Abone Ol">Abone Ol</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/profil" title="Evrensel E-gazete Oku">E-gazete oku</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/sifremi-unuttum" title="Evrensel E-gazete Şifremi Unuttum">Şifremi/Kullanıcı adımı Unuttum</a></li></ul></div></div><div class="social-links col-lg-6 col-md-6 col-sm-6 col-xs-12"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></div></div></div><div class="header-container"><div class="container"><nav class="i-nav" id="iNav"><div class="i-nav-layout"><li class="menu-mobile"><a href="https://www.evrensel.net/profil" class="icon" title="Evrensel E-gazete" alt="Evrensel E-gazete"><i class="fas fa-book-open"></i></a></li><label for="iMobile" id="iToggle"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></span><span class="i-drop-icon"> <i class="i-hamburger"></i></span></label><input type="checkbox" id="iMobile"><ul class="i-main-nav"><li class="i-nav-logo"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></h1></span><li class="empty-menu"><div class="mobile"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></li><div class="webtv-menu"><li><a href="https://www.evrensel.net/son-24-saat" title="Evrensel'de yayınlanan son haberler" target="_blank">SON 24 SAAT</a></li><li><a>HABERLER <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown1"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown1"><ul class="i-dropdown"><li><a href="https://www.evrensel.net/kategori/2/isci-sendika" title="İşçi-Sendika Haberleri" target="_blank">İşçi-Sendika</a></li><li><a href="https://www.evrensel.net/kategori/1/guncel" title="Güncel, Son Dakika Haberler" target="_blank">Güncel</a></li><li><a href="https://www.evrensel.net/kategori/3/politika" title="Politika Haberleri" target="_blank">Politika</a></li><li><a href="https://www.evrensel.net/kategori/6/dunya" title="Dünya Haberleri" target="_blank">Dünya</a></li><li><a href="https://www.evrensel.net/kategori/4/bolge" title="Bölge Haberleri" target="_blank">Bölge</a></li><li><a href="https://www.evrensel.net/kategori/5/ekonomi" title="Ekonomi Haberleri" target="_blank">Ekonomi</a></li><li><a href="https://www.evrensel.net/kategori/8/medya" title="Medya Haberleri" target="_blank">Medya</a></li><li><a href="https://www.evrensel.net/kategori/9/kadin" title="Kadın Haberleri" target="_blank">Kadın</a></li><li><a href="https://www.evrensel.net/kategori/13/cevre" title="Çevre Haberleri" target="_blank">Çevre</a></li><li><a href="https://www.evrensel.net/kategori/7/kultur" title="Kültür Haberleri" target="_blank">Kültür</a></li><li><a href="https://www.evrensel.net/kategori/12/spor" title="Spor Haberleri" target="_blank">Spor</a></li><li><a href="https://www.evrensel.net/kategori/11/yasam" title="Yaşam Haberleri" target="_blank">Yaşam</a></li><li><a href="https://www.evrensel.net/kategori/17/mektup" title="Okur mektupları" target="_blank">Mektup</a></li></ul></li><li><a href="https://www.evrensel.net/yazarlar" title="Yazarlar" target="_blank">YAZARLAR</a></li><li><a href="https://www.evrensel.net/webtv" title="Web TV - Video Haberler" target="_blank">WEB TV</a></li><li><a>ÖZEL SAYFALAR <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown2"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown2"><ul class="i-dropdown" style="width:20em"><li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta" title="Arap Coğrafyasında Geçen Hafta" target="_blank">Arap Coğrafyasında Geçen Hafta</a></li><li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi" title="Avrupa'nın Gündemi" target="_blank">Avrupa'nın Gündemi</a></li><li><a href="https://www.evrensel.net/kategori/14/roportaj" title="Cumartesi Söyleşisi" target="_blank">Cumartesi Söyleşisi</a></li><li><a href="https://www.evrensel.net/kategori/881/ekmek-ve-gul-ekim-2018" target="_blank"> EKMEK VE GÜL </a></li><li><a href="https://www.evrensel.net/kategori/910/sayi-327" target="_blank"> GENÇ HAYAT </a></li></ul></li><li><a href="https://www.evrensel.net/kategori/917/17-subat-2019" target="_blank"> PAZAR </a></li><li><a href="https://www.evrensel.net/etiket/haber/yerel-secim" title="31 Mart 2019'da yapılacak yerel seçime dair haberler" target="_blank">SEÇİM 2019</a></li><li><a href="https://www.evrensel.net/daily" title="Evrensel Daily" target="_blank">DAILY</a></li></div></ul></div></nav> </div></div></header><main class="main blog-main" role="main"><section class="mosaic mosaic-left"> <div class="container"> <div class="row"> <div class="col-lg-9 col-sm-9 col-md-9 "><div class="tarih"><div><i class="fas fa-clock"></i> 20 Şubat 2019 15:07</div></div> <div id="metin"> <h1>CHP’li Gürer: İneğin adı &#39;holstein&#39;, buğdayın adı &#39;glosan&#39;</h1> <div class="spot"> <h2>CHP Milletvekili Ömer Fethi Gürer, iktidarın &#39;yerli ve milli&#39; tarım politikasının, ülkeyi tohum, gübre ve ilaçta ithalata mahkûm ettiğini söyledi.</h2> </div> <div class="article-header"> <div class="haber-gorsel"> <img src="https://www.evrensel.net/upload/dosya/cache/840x560/131498.jpg" alt="CHP’li Gürer: İneğin adı &#39;holstein&#39;, buğdayın adı &#39;glosan&#39;"> <div class="foto_aciklama"> <p> <p>Fotoğraf: CHP Basın B&uuml;rosu</p> </p> </div> </div> </div> <div class="tarih"><div class="cats"> <li><span itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/" itemprop="url"><span itemprop="title"> <i class="fas fa-home"></i> ANASAYFA</span></a></span></li> <li> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/5/ekonomi" itemprop="url"><span itemprop="title"> <i class="fas fa-folder-open"></i> EKONOMİ</span></a></span> </li></div><div class="fontresize"><span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fas fa-text-height" style="font-size: 14px; color: #54565a;margin:0 15px"></i></a></span><span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fas fa-text-height" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span></div></div><div class="haber"><div class="about-author"><div class="author-socials"><a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/HkdZPP?a=a2752?utm_source=paylas&utm_campaign=facebook&utm_medium=haber;" rel="nofollow" target="_blank"><i style="background:#4267B2!important" class="fab fa-facebook"></i></a> <a href="whatsapp://send?text=https://evrn.sl/HkdZPP?a=a2752?utm_source=paylas&utm_campaign=whatsapp&utm_medium=haber;" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i style="background:#4EC85C" class="fab fa-whatsapp"></i></a> <a href="https://twitter.com/intent/tweet?text=CHP’li Gürer: İneğin adı &#39;holstein&#39;, buğdayın adı &#39;glosan&#39; &amp;url=https://evrn.sl/HkdZPP?a=a2752?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber;" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i style="background:#1DA1F2" class="fab fa-twitter"></i></a> <a href="/cdn-cgi/l/email-protection#6c533f190e06090f18512f243c8eecf500054c2bafd01e091e564ca8dc0209a8f305024c0d08a8dd4c4a4f5f55570403001f180905024a4f5f5557404c0e19a8f3080d15a8dd024c0d08a8dd4c4a4f5f55570b00031f0d024a4f5f55574c0418181c1f5643431b1b1b42091a1e09021f0900420209184a0d011c572e030815512f243c8eecf500054c2bafd01e091e564ca8dc0209a8f305024c0d08a8dd4c4a4f5f55570403001f180905024a4f5f5557404c0e19a8f3080d15a8dd024c0d08a8dd4c4a4f5f55570b00031f0d024a4f5f55574c4c0418181c1f564343091a1e02421f0043240708363c3c530d510d5e5b595e53191801331f03191e0f09511c0d15000d1f4a191801330f0d011c0d050b0251091c031f180d4a1918013301090805190151040d0e091e57" rel="nofollow" title="E-posta ile gönder" target="_blank"><i style="background:#aa1218" class="fas fa-envelope"></i></a> <a href="fb-messenger://share/?link=https://evrn.sl/HkdZPP?a=a2752?utm_source=paylas&utm_campaign=messenger&utm_medium=haber&app_id=1124553000937864"><i style="background:#009DFF" class="fab fa-facebook-messenger"></i></a><a href="https://getpocket.com/edit?url=https://evrn.sl/HkdZPP?a=a2752?utm_source=paylas&utm_campaign=pocket&utm_medium=haber;" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i style="background:#EF4359" class="fab fa-get-pocket"></i></a> <a href="//telegram.me/share/url?url=https://evrn.sl/HkdZPP?a=a2752?utm_source=paylas&utm_campaign=telegram&utm_medium=haber;text=CHP’li Gürer: İneğin adı &#39;holstein&#39;, buğdayın adı &#39;glosan&#39;"><i style="background:#30A7DF" class="fab fa-telegram-plane"></i></a><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=CHP’li Gürer: İneğin adı &#39;holstein&#39;, buğdayın adı &#39;glosan&#39;&url=https://evrn.sl/HkdZPP?a=a2752?utm_source=paylas&utm_campaign=flipboard&utm_medium=haber"><i style="background:#AF1C22" class="fab fa-flipboard"></i></a><a class="nomobile" href="https://www.linkedin.com/shareArticle?mini=true&url=https://evrn.sl/HkdZPP?a=a2752?utm_source=paylas&utm_campaign=linkedin&utm_medium=haber&title=CHP’li Gürer: İneğin adı &#39;holstein&#39;, buğdayın adı &#39;glosan&#39;&summary=CHP Milletvekili Ömer Fethi Gürer, iktidarın &#39;yerli ve milli&#39; tarım politikasının, ülkeyi tohum, gübre ve ilaçta ithalata mahkûm ettiğini söyledi.&source=linkedin"><i style="background:#0077B5" class="fab fa-linkedin-in"></i></a><a class="nomobile" href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r=' Math.random()*99999999);document.body.appendChild(e)%7D)());" rel="nofollow" title="Pin'leyebileceğiniz fotoğraflar'"><i style="background:#BD081C" class="fab fa-pinterest-p"></i></a> <span>Paylaş</span></div></div><div class="haber-metin"> <p>Cumhuriyet Halk Partisi (CHP) Niğde Milletvekili &Ouml;mer Fethi G&uuml;rer, TBMM Genel Kurulu&rsquo;nda yaptığı konuşmada, ithalata dayalı tarım politikası izleyen iktidarı eleştirdi. G&uuml;rer, tarım politikasının, &uuml;lkeyi ithal tohum, g&uuml;bre ve ilaca mahkum ettiğini belirtti. Tohumlarda ve hayvanlarda yerli ırk kalmadığını belirten G&uuml;rer, &ldquo;Yerli Karası&rdquo; isimli b&uuml;y&uuml;kbaş hayvanın yerini Amerika&rsquo;nın Brangusu, &ldquo;sert yayla&rdquo; isimli buğday tohumunun yerini, &ccedil;ılgın tohum diye tanıtılan glosanın aldığını, patates tohumlarının da madalyn, agata, jeli, agriya, gibi isimlerden oluştuğunu ifade etti.</p><h3>"&Ccedil;İFT&Ccedil;İ KAYGILI"</h3><p>G&uuml;rer, konuşmasında Aksaray, Konya ve Niğde&rsquo;de g&ouml;r&uuml;şt&uuml;ğ&uuml; &ccedil;ift&ccedil;ilerin yaşadığı mağduriyetlere değindi. İthal g&uuml;bre, ila&ccedil; ve tohumun yanı sıra elektrik ve mazottaki fiyat artışlarının &ccedil;ift&ccedil;ileri kaygılandırdığını anlatan G&uuml;rer, &ccedil;it&ccedil;iler ve &uuml;reticilerin gelecek yıl nasıl &uuml;retim yapacaklarını kara kara d&uuml;ş&uuml;nd&uuml;ğ&uuml;n&uuml; vurguladı.</p><h3>"BESİCİLERİMİZİN DE DURUMU FARKSIZ"</h3><p>AKP iktidarının "milli ve yerli" iddiasıyla y&uuml;r&uuml;tt&uuml;ğ&uuml; tarım politikasını eleştiren G&uuml;rer, &ldquo;1923 yılında, Mustafa Kemal Atat&uuml;rk &uuml;lkemizde tarımın nasıl yapılması gerektiğini ders niteliğinde uygulamalarla g&ouml;stermiş. Yerli tohumu, yerli &uuml;retimi artırmak i&ccedil;in yaptığı &ccedil;alışmalarla bilim ve bilgiyle &ccedil;ift&ccedil;ilerimizin buluşmasını sağlamış. Sonraki s&uuml;re&ccedil;lerde farklı uygulamalarda bunlara benzer değerlendirme ve &ccedil;alışmalar olsa da 1990'larda başlayan ve tamamı yurt dışına bağlı tarım anlayışı ve yaklaşımlarıyla &uuml;lkemizde ne yazık ki &ccedil;ift&ccedil;ilerimizin mağduriyeti artmış. Besicilerimizin de durumu farksız&rdquo; dedi.</p><h3>"NEREDE BİZİM YERLİ IRKLARIMIZ?"</h3><p>Ziyaret ettiği yerleşim birimlerindeki hayvan ırklarından bahseden G&uuml;rer, &ldquo;Anadolu'muzda, Orta Anadolu Yerli Karası, az ot ve samanla beslenir ve etiyle s&uuml;t&uuml;yle isteğimizi sağlardı. Trakya'nın Boz ırkı, Torosların G&uuml;ney Doğu Anadolu Kırmızısı ve Doğu Anadolu Kırmızısı diye anılan b&uuml;y&uuml;kbaş hayvanlarımız vardı. Şimdi, Anadolu'daki b&uuml;y&uuml;kbaş hayvanların isimlerini sordum: Hollanda'nın Holstein'i, Bel&ccedil;ika'nın Mavisi, İsko&ccedil;'un Angusu, Hindistan'ın Brahmanı, Amerika'nın Brangusu, Fransız'ın Şarolesi ve Montofon, Limuzin, Simental adıyla b&uuml;y&uuml;kbaş hayvanlarımız var. Doğal olarak, bu hayvanlarımızı daha &ccedil;ok s&uuml;t almak i&ccedil;in, daha &ccedil;ok et almak i&ccedil;in &uuml;lkemize ithal etmişiz ama bunların yerine yerli ırkları geliştirip&hellip; Bu kadar &uuml;niversitesi olan, tarımla uğraşan, bilgi ve bilimsellikle buluşmuş kişisi bulunan &uuml;lkemizde ne yazık ki dışarıyı, ithali kendimiz i&ccedil;in &ccedil;&ouml;z&uuml;m gibi g&ouml;r&uuml;yoruz&rdquo; şeklinde konuştu.</p><h3>"SIĞIR VARLIĞINDA İTHALATLA BİRİNCİ OLDUK"</h3><p>Tarım ve Orman Bakanı Bekir Pakdemirli&rsquo;nin "T&uuml;m sığır varlığında Avrupa birinciliğine sahibiz" a&ccedil;ıklamalarını hatırlatan G&uuml;rer, ş&ouml;yle devam etti:</p><p>&ldquo;Avrupa Birliği &uuml;lkeleri i&ccedil;inde biz 1'inci sıradaymışız. Yazılı soru sordum, verdiği yanıtta Bakan diyor ki, son iki yılda 1 milyon 790 bin 223 b&uuml;y&uuml;kbaş hayvan ithal etmişiz yani ithal havyan rakamıyla kendimizi b&uuml;y&uuml;tm&uuml;ş&uuml;z. Keza, Bakan, 1 Ocak 2015 tarihiyle 31 Ağustos 2017 tarihi arasında 27 milyon 197 bin 660 kilogram et ithal ettiğimizi, 156 milyar 669 milyon 724 bin doların yurt dışına &ouml;dendiğini yine bize yanıt olarak veriyor. Etin geldiği yerler Bosna-Hersek, G&uuml;rcistan, Irak, Polonya yani bizim bazı illerimizden k&uuml;&ccedil;&uuml;k yerlerden et almak durumunda kalıyoruz.&rdquo;</p><p>&Uuml;lkemizin 1937 yılında &lsquo;akyayla sert&rsquo; isimli buğday tohumu geliştirdiğini hatırlatan G&uuml;rer, yılında Tarım Kredi Kooperatifinin "&ccedil;ılgın tohum" diye tanıttığı buğday tohumunun adının "glosa" olduğunu, bunun yanında esperia isimli tohum ekiminin yapıldığını vurguladı.</p><h3>"BUNLARIN HANGİSİ YERLİ?"</h3><p>G&uuml;rer, &ccedil;ift&ccedil;i sayısının azaldığını, &uuml;reticilerin sorunlarının da arttığına değinerek, &ldquo;Bunun yanında dışarıdan ithal ettiğimiz ila&ccedil;la, g&uuml;breyle, tohumla hastalıkların geldiği y&ouml;n&uuml;nde &ccedil;ift&ccedil;ilerimizin inancı da y&uuml;kselmiş. &Ccedil;&uuml;nk&uuml; bug&uuml;n farklı illerde, 25 tane ilde patates ekim alanlarında, belli yerlerde hastalık &ccedil;ıktığı i&ccedil;in yasaklama getirilmiş. Patatesin tohumlarının ismi ne diye baktım: Belmanda, madalyn, agata, jeli, agriya, marabel, melodi, esteralla. İyi ki Niğde Patates Enstit&uuml;s&uuml; şimdi bir denemeye başladı, onunla ilgili bir &ccedil;alışma y&uuml;r&uuml;yor, onun dışında yerli patates tohumumuz dahi yok&rdquo; ifadelerini kullandı.</p><p>AKP iktidar olduğunda y&uuml;zde 40 olan yerli hayvan oranının bug&uuml;n y&uuml;zde 15&rsquo;e indiğini anlatan G&uuml;rer, "Milli ve yerli diyoruz, ithal hayvandan, ithalden elde ettiğimiz &uuml;r&uuml;nlerle varlığımızın olduğunu sanıyoruz. Bunun sonucunda oluşan sıkıntı da her tarafta kendini a&ccedil;ık&ccedil;a g&ouml;steriyor. Anadolu illerinde baş g&ouml;steren sıkıntılar: &Uuml;rettiği &uuml;r&uuml;n&uuml; değerine satamama &ccedil;&uuml;nk&uuml; &uuml;lkeye ithal &uuml;r&uuml;n girdiği zaman bizim &ccedil;ift&ccedil;imiz değerine &uuml;r&uuml;n satamıyor. Bug&uuml;n nohut bile 2-2,5 liradan satılamadığı i&ccedil;in depoda duruyor, ay&ccedil;i&ccedil;eği de &Ccedil;in ay&ccedil;i&ccedil;eğinin karşısında ne yazık ki bitmiş durumda. Bununla ilgili, yarın ayrıca bir a&ccedil;ıklama daha yapacağım. Bakanlık verilerine baktım, &Ccedil;ift&ccedil;i Kayıt Sistemi'nin başladığı 2018 yılında 2 milyon 588 bin 660&rdquo; şeklinde konuştu.</p><h3>"ULUKIŞLA'DA BİBER 16 LİRAYA SATILIYOR"</h3><p>İstanbul ve Ankara'da a&ccedil;ılan tanzimlerin Anadolu'da a&ccedil;ılmadığı i&ccedil;in Anadolu'daki pazarcı ile t&uuml;keticilerin sorun yaşamaya başladığını belirten G&uuml;rer konuşmasında şunları s&ouml;yledi:</p><p>&ldquo;Vatandaş gidiyor, haklı olarak "Domates niye Niğde'de, Aksaray'da aynı fiyat değil?" diyor. Tanzim a&ccedil;ılmadığı i&ccedil;in satıcı, pazarcı da diyor ki: "Benim alış fiyatımı dahi kurtarmıyor". D&uuml;n sordum, Ulukışla'da biber 16 liraya satılıyor ama T&uuml;rkiye genelinde b&uuml;t&uuml;n &uuml;r&uuml;nlerin ucuzladığı gibi bir algı yaratılıyor, topluma se&ccedil;ime d&ouml;n&uuml;k bir pompalama yapılıyor. İşin ger&ccedil;eği şu: Anadolu'nun &ccedil;oğu ilinde pazarlarda İstanbul tanzim fiyatının 2 katına &uuml;r&uuml;nler satılıyor. Onlar da diyorlar ki "İktidar bizlere de indirimli fiyattan &uuml;r&uuml;n satsın&rdquo;."</p><p><a href="https://www.evrensel.net/haber/373730/tudef-genel-baskani-cozum-tanzim-degil-tohum" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/131018.jpg" alt="TÜDEF Genel Başkanı: Çözüm tanzim değil, tohum"><h4>TÜDEF Genel Başkanı: Çözüm tanzim değil, tohum</h4></div></a></p><p><a href="https://www.evrensel.net/haber/373423/7-soruda-tanzim-satisa-dair-merak-edilenler" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/131100.jpg" alt="7 soruda tanzim satışa dair merak edilenler"><h4>7 soruda tanzim satışa dair merak edilenler</h4></div></a></p> <div class="head-reklam"></div></div></div> <div class="post-tags"> <span class="post-tags-header">ETİKETLER:</span> <span class="keywords"> <a rel="tag" title="tarım" href="https://www.evrensel.net/etiket/haber/tarim">tarım</a><a rel="tag" title="Ömer Fethi Gürer" href="https://www.evrensel.net/etiket/haber/omer-fethi-gurer">Ömer Fethi Gürer</a> </span> </div> <div id="post-prev-next-wrap"> <div class="post-prev-post-wrap"> <a href="https://www.evrensel.net/haber/374079/ciglide-iscilerin-bagimsiz-meclis-uyesi-adayi-cihan-isci-oldu"> <div class="post-prev-next-cont"> <div class="post-prev-cont-out "> <span class="post-prev-arr fas fa-chevron-left"></span> <div class="post-prev-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">ÖNCEKİ HABER</span> <p>Çiğli&#39;de işçilerin bağımsız meclis üyesi adayı Cihan İşçi oldu</p> </div> </div> </div> </div> </a> </div> </div> </div> </div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "headline": "CHP’li Gürer: İneğin adı &#39;holstein&#39;, buğdayın adı &#39;glosan&#39;",  "image": {    "@type": "ImageObject",    "url": "https://www.evrensel.net/upload/dosya/131498.jpg",    "width": 1200,    "height": 800  },  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.evrensel.net/haber/374080/chpli-gurer-inegin-adi-holstein-bugdayin-adi-glosan"  },  "description": "CHP Milletvekili Ömer Fethi Gürer, iktidarın &#39;yerli ve milli&#39; tarım politikasının, ülkeyi tohum, gübre ve ilaçta ithalata mahkûm ettiğini söyledi.",  "datePublished": "2019-02-20 15:07:38",  "dateModified": "",  "author": {    "@type": "Organization",    "name": "Evrensel Gazetesi"  },  "publisher": {    "@type": "Organization",    "name": "evrensel.net",    "logo": {      "@type": "ImageObject",      "url": "https://www.evrensel.net/amp/evrensel-logo.jpg",      "width": 250,      "height": 60    }  }}</script> <div class="col-lg-3 col-sm-3 col-md-3 mobile-section2"> <div class="list-block sidebar-haber list-group shadow"> <div class="writers-list"> <div class="title-yazar"><span>YAZARLAR</span></div> <div class="writer"> <a class="item" href="https://www.evrensel.net/yazi/83381/partilerde-tepkiler-bireysel-ama-kaynagi-sistemsel" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e8298fe29bb34f1280c4f33ea90d5bb71c4d6aa2.jpg" alt="İhsan ÇARALAN" class="rounded-circle shadow"> <div class="slug">İhsan ÇARALAN</div> <p>Partilerde tepkiler bireysel ama kaynağı sistemsel</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83383/yarginin-gorevi-burun-surtmek-mi" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_0231516f8548912eb09d31b9576c94f9f59c062d.jpg" alt="Fatih POLAT" class="rounded-circle shadow"> <div class="slug">Fatih POLAT</div> <p>Yargının görevi burun sürtmek mi?</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83379/fetocunun-kizi" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_014ea5906e6fc2fa189e1f70127b4ed7d059051c.jpg" alt="Kamil Tekin SÜREK" class="rounded-circle shadow"> <div class="slug">Kamil Tekin SÜREK</div> <p>&#39;FETÖ&#39;cünün kızı</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83380/issizlik-cagin-vebasidir" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_d45fd6fedef57f051a3016776402b074e9640ad2.jpg" alt="Dr. Murat ÖZVERİ" class="rounded-circle shadow"> <div class="slug">Dr. Murat ÖZVERİ</div> <p>‘İşsizlik çağın vebasıdır’</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83382/saglikli-yasam" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_76d3c0b03bf32c38279f7e6496d654a367df97a5.jpg" alt="Zeki GÜL" class="rounded-circle shadow"> <div class="slug">Zeki GÜL</div> <p>Sağlıklı yaşam</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83378/hey-gidi-baba-ishak-hey-gidi-kahta" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_8056736717531adacf9c4cf3ca3074e683a7ae5c.jpg" alt="Ragıp ZARAKOLU" class="rounded-circle shadow"> <div class="slug">Ragıp ZARAKOLU</div> <p>Hey gidi Baba İshak, hey gidi Kahta</p> </a> </div> </div> <div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"> <div class="title-sidebar"><span>SEFER SELVİ</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_2c6bdff510078ebdd1c36e5935bc289f0d3f8211.jpg" alt="Sefer Selvi Karikatürleri" /> </a> </div><div class="writers-list"> <iframe style="margin:5px 0 25px 0;display:block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="100%" height="140" frameborder="0"></iframe> </div><div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"> <div class="title-sidebar"><span>BİRİNCİ SAYFA</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_ee1844ba702199e2352f6233fa305e25ed665c33.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /> </a> </div> <div class="writers-list"><div class="haber-sidebar-banner" style="width:95%;display:block;margin:10px auto"><a href="https://www.emfayazilim.com/" target="_blank"><img src="https://www.evrensel.net/upload/diger/link_1229f32f169ccd7d06df42b5566365a3957db386.jpg" /></a></div> </div><div class="writers-list"><div class="haber-sidebar-banner" style="width:95%;display:block;margin:10px auto"><span style="color:#e6e7e8">REKLAM</span> <a href="https://www.udemy.com/tasarim-muhendisinden-siemens-nx11-dersleri/?couponCode=EVRENCAD" target="_blank"><img style="margin:10px auto 0 auto" src="https://www.evrensel.net/upload/diger/link_5bf1f4ee95db571c7f868c81cf50e4c84d13b1ac.jpg" alt="Udemy Eğitim - Siemens"></a></div> </div> <div class="writers-list bulten_sidebar nomobile shadow"> <a class="item" href="https://www.evrensel.net/haber-bulteni" target="_blank"><div class="slug">HABER BÜLTENİ</div> <p>Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. Detaylı bilgi için tıklayın...</p></a> <iframe src="https://madmimi.com/signups/ae0a17589edd46c48c5f439b2ecb35b5/iframe" scrolling="no" frameborder="0" height="186"></iframe> </div> </div> </div> </div> </div></section><section class="tab-mobile"><div class="container"><div class="row"><div class="col-lg-4 col-sm-4 col-md-4"><div class="tab shadow"> <button class="tablinks" onclick="openCity(event, 'karikatur')" id="defaultOpen">SEFER SELVİ</button> <button class="tablinks" onclick="openCity(event, 'gazete')">BİRİNCİ SAYFA</button></div><div id="karikatur" class="tabcontent"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_2c6bdff510078ebdd1c36e5935bc289f0d3f8211.jpg" alt="Sefer Selvi Karikatürleri" /></a> </div><div id="gazete" class="tabcontent"><a href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/cache/255x420/fotograf_ee1844ba702199e2352f6233fa305e25ed665c33.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /></a></div></div></div></div></section> <div class="jumbotron"><div class="full-reklam"><style>.anasayfa_1 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_1 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_1 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_1" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="3196661752"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374096/gezi-davasi-kavala-dahil-16-kisiye-agirlastirilmis-muebbet-istendi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/109948.jpg" alt="Gezi davası: Kavala dahil 16 kişiye ağırlaştırılmış müebbet istendi"></div><div class="card-body"><h5 class="card-title">Gezi davası: Kavala dahil 16 kişiye ağırlaştırılmış müebbet istendi</h5><p class="card-text">Gezi Parkı eylemlerine ilişkin yürütülen soruşturma kapsamında aralarında Osman Kavala&#39;nın da bulunduğu 16 kişi için ağırlaştırılmış müebbet istendi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374098/kendini-korumak-icin-esini-vuran-aylin-mamuka-24-yil-ceza-istemi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/107669.jpg" alt="Kendini korumak için eşini vuran Aylin Mamuk&#39;a 24 yıl ceza istemi"></div><div class="card-body"><h5 class="card-title">Kendini korumak için eşini vuran Aylin Mamuk&#39;a 24 yıl ceza istemi</h5><p class="card-text">Kendisini işkenceden korumak için evli olduğu erkeği silahla vuran Aylin Mamuk&#39;a savcı 24 yıl hapis cezası verilmesini talep etti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374093/erdoganin-aym-uyeligine-atadigi-yildiz-seferinoglu-yemin-etti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131746.jpg" alt="Erdoğan&#39;ın AYM üyeliğine atadığı Yıldız Seferinoğlu yemin etti"></div><div class="card-body"><h5 class="card-title">Erdoğan&#39;ın AYM üyeliğine atadığı Yıldız Seferinoğlu yemin etti</h5><p class="card-text">Erdoğan tarafından Anayasa Mahkemesi üyeliğine atanan AKP&#39;li eski vekil Yıldız Seferinoğlu, düzenlenen törenle yemin etti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374055/chpde-liste-tartismalari-bazi-ilce-orgutlerini-ayaga-kaldirdi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131728.jpg" alt="CHP&#39;de liste tartışmaları bazı ilçe örgütlerini ayağa kaldırdı"></div><div class="card-body"><h5 class="card-title">CHP&#39;de liste tartışmaları bazı ilçe örgütlerini ayağa kaldırdı</h5><p class="card-text">CHP Avcılar, Buca, Ödemiş ve Adalar ilçe örgütleri YSK&#39;ye sunulan listelere tepki gösterdi. Ödemiş ve Adalar ilçe yöneticileri istifa etti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374090/kefeke-acik-mektup-erkege-saygili-es-tanimlamasini-reddediyoruz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131744.jpg" alt="KEFEK’e açık mektup: Erkeğe saygılı eş tanımlamasını reddediyoruz"></div><div class="card-body"><h5 class="card-title">KEFEK’e açık mektup: Erkeğe saygılı eş tanımlamasını reddediyoruz</h5><p class="card-text">TKDF Başkanı Canan Güllü, KEFEK&#39;e yazdığı açık mektupta İslam Konferansı Örgütü’nün ‘erkeğe saygılı eş’ tanımlamasını reddettiklerini söyledi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374087/imam-binali-yildirim-icin-cemaate-dua-ettirdi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131739.jpg" alt="İmam, Binali Yıldırım için cemaate dua ettirdi"></div><div class="card-body"><h5 class="card-title">İmam, Binali Yıldırım için cemaate dua ettirdi</h5><p class="card-text">AKP’nin İBB adayı Binali Yıldırım, Eyüp Sultan Camii’ni ziyaret etti. Ziyarette cami imamı cemaate Yıldırım için dua ettirdi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374050/mersinde-burhanettin-kocamaz-bilmecesi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131699.jpg" alt="Mersin’de Burhanettin Kocamaz bilmecesi"></div><div class="card-body"><h5 class="card-title">Mersin’de Burhanettin Kocamaz bilmecesi</h5><p class="card-text">Yerel seçim öncesi aday listelerinin teslimi esnasında en ilginç gelişme Mersin&#39;de yaşandı. Burhanettin Kocamaz&#39;ın İYİ Partiden adaylığı riske girdi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374083/basaksehir-sehir-hastanesi-insaatinda-3-isci-isten-atildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129272.jpg" alt="Başakşehir Şehir Hastanesi inşaatında 3 işçi işten atıldı"></div><div class="card-body"><h5 class="card-title">Başakşehir Şehir Hastanesi inşaatında 3 işçi işten atıldı</h5><p class="card-text">Kötü ve yetersiz yemekleri protesto eylemlerinin ardından Başakşehir Şehir Hastanesi inşaatında 3 işçi işten atıldı: Eylemin intikamı alınıyor.</p></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_2 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_2 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_2 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_2" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="1360835903"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem--tall hikaye"><div class="card card-blog-entry bg-viridian-500 text-white-50 border-0 shadow"><a class="item first" href="https://www.evrensel.net/haber/373900/nesli-tukenen-beyaz-gelincik-goruntulendi-haberleri-dogru-degil" target="_blank"><div class="card-blog-img"><img class="card-img-top lazyload" srcset="https://www.evrensel.net/upload/dosya/cache/330x585/131640.jpg" alt="“Nesli tükenen Beyaz gelincik görüntülendi” haberleri doğru değil"></div><div class="card-body mb-4"><h5 class="card-title card-title-light-1 text-uppercase" style="line-height:150%"> &#39;BEYAZ GELİNCİK GÖRÜNTÜLENDİ&#39; HABERLERİ DOĞRU DEĞİL </h5><p class="card-text"></p></div></a><div class="card-footer border-0 bg-transparent"><div class="meta-item meta-light-2 float-right mb-2"></div></div></div></div></div><div class="col-lg-9 col-sm-9"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-6 col-sm-6"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374088/sampiyonlar-ligi-son-16-turu-ilk-maclari-bu-gece-son-buluyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/131741.jpg" alt="Şampiyonlar Ligi son 16 turu ilk maçları bu gece son buluyor"></div><div class="card-body"><h5 class="card-title">Şampiyonlar Ligi son 16 turu ilk maçları bu gece son buluyor</h5></div></a></div></div></div><div class="col-lg-6 col-sm-6"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374086/2019un-ilk-super-ayi-kendini-gosterdi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/131740.jpg" alt="2019&#39;un ilk Süper Ay&#39;ı kendini gösterdi"></div><div class="card-body"><h5 class="card-title">2019&#39;un ilk Süper Ay&#39;ı kendini gösterdi</h5></div></a></div></div></div><div class="col-lg-6 col-sm-6"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374036/sony-playstation-vita-uretimini-durduruyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/131690.jpg" alt="Sony PlayStation Vita üretimini durduruyor"></div><div class="card-body"><h5 class="card-title">Sony PlayStation Vita üretimini durduruyor</h5></div></a></div></div></div><div class="col-lg-6 col-sm-6"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374030/kanguru-faresi-goruntulendi-haberleri-gercegi-yansitmiyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/131684.jpg" alt="Kanguru faresi görüntülendi haberleri gerçeği yansıtmıyor"></div><div class="card-body"><h5 class="card-title">Kanguru faresi görüntülendi haberleri gerçeği yansıtmıyor</h5></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_3 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_3 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_3 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_3" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="7515180711"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374084/kilicdaroglunun-ozan-arif-ovgusune-chp-icinden-tepki-gerek-yoktu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131131.jpg" alt="Kılıçdaroğlu&#39;nun Ozan Arif övgüsüne CHP içinden tepki: Gerek yoktu"></div><div class="card-body"><h5 class="card-title">Kılıçdaroğlu&#39;nun Ozan Arif övgüsüne CHP içinden tepki: Gerek yoktu</h5><p class="card-text">CHP Milletvekili Hakverdi, Kılıçdaroğlu’nun Ozan Arif’e yönelik övgü dolayı sözlerinden dolayı Alevi örgütlerinin tepki göstermesine “haklılar&quot; dedi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374085/leyla-guvenin-mahallesi-ablukada-polis-olmasa-ne-gerginlik-olacak" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131731.jpg" alt="Leyla Güven&#39;in mahallesi ablukada: Polis olmasa ne gerginlik olacak!"></div><div class="card-body"><h5 class="card-title">Leyla Güven&#39;in mahallesi ablukada: Polis olmasa ne gerginlik olacak!</h5><p class="card-text">105 gündür açlık grevinde olan Leyla Güven&#39;in evinin çevresindeki polis ablukasını yerinde gördük, esnafla konuştuk.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374078/karamollaogludan-idris-naim-sahin-icin-etkin-pismanlik-aciklamasi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131723.jpg" alt="Karamollaoğlu&#39;dan İdris Naim Şahin için &#39;etkin pişmanlık&#39; açıklaması"></div><div class="card-body"><h5 class="card-title">Karamollaoğlu&#39;dan İdris Naim Şahin için &#39;etkin pişmanlık&#39; açıklaması</h5><p class="card-text">Saadet Partisi Genel Başkanı Temel Karamollaoğlu: Seçilme şansı çok yüksek olarak gördük, kendisini aday olarak gösterdik.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374079/ciglide-iscilerin-bagimsiz-meclis-uyesi-adayi-cihan-isci-oldu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131722.jpg" alt="Çiğli&#39;de işçilerin bağımsız meclis üyesi adayı Cihan İşçi oldu"></div><div class="card-body"><h5 class="card-title">Çiğli&#39;de işçilerin bağımsız meclis üyesi adayı Cihan İşçi oldu</h5><p class="card-text">Çiğli&#39;de işçilerin bağımsız belediye meclis üyesi DERİTEKS Örgütlenme uzmanı Cihan İşçi oldu. EMEP de Cihan İşçi&#39;yi destekliyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374077/erdogan-bizim-gibi-ulkeler-icin-nufus-guctur" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131721.jpg" alt="Erdoğan: Bizim gibi ülkeler için nüfus güçtür"></div><div class="card-body"><h5 class="card-title">Erdoğan: Bizim gibi ülkeler için nüfus güçtür</h5><p class="card-text">Aile Bakanlığının Yaşlılık Şurası&#39;nda konuşan Erdoğan, &quot;Dinamik, genç nüfus yapısını sağlam tutmalıyız. Bizim gibi ülkeler için nüfus güçtür&quot; dedi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374070/ses-toplum-yararina-olmayan-bu-sistemden-vazgecin" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131716.jpg" alt="SES: Toplum yararına olmayan bu sistemden vazgeçin"></div><div class="card-body"><h5 class="card-title">SES: Toplum yararına olmayan bu sistemden vazgeçin</h5><p class="card-text">SES Eş Genel Başkanı Gönül Erden, Birinci Basamak Sağlık Hizmetleri Çalıştayı’nın sonuçlarını açıkladı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374071/tbmm-baskanligi-secimi-ne-zaman-adaylar-kimler" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131196.jpg" alt="TBMM başkanlığı seçimi ne zaman, adaylar kimler?"></div><div class="card-body"><h5 class="card-title">TBMM başkanlığı seçimi ne zaman, adaylar kimler?</h5><p class="card-text">CHP&#39;de Grup Başkanvekili Engin Altay&#39;ın TBMM Başkanlığı için aday olacağı açıklandı. TBMM&#39;de başkanlık seçimi 24 Şubat Pazar günü.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374058/direnisteki-isciler-taris-delegelerine-seslendi-iscilere-sahip-cikin" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131705.jpg" alt="Direnişteki işçiler Tariş delegelerine seslendi: İşçilere sahip çıkın"></div><div class="card-body"><h5 class="card-title">Direnişteki işçiler Tariş delegelerine seslendi: İşçilere sahip çıkın</h5><p class="card-text">İzmir’de sendika hakkı için direnişlerini sürdüren Tariş işçileri, Mali Genel Kurul için toplanan delegelere çağrı yaptı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374068/bornova-belediyesine-grev-karari-yarin-asilacak" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131715.jpg" alt="Bornova Belediyesi’ne grev kararı yarın asılacak"></div><div class="card-body"><h5 class="card-title">Bornova Belediyesi’ne grev kararı yarın asılacak</h5><p class="card-text">Bornova Belediyesi&#39;nde TİS görüşmelerinde anlaşma sağlanamadı. Genel-İş grev kararını perşembe günü işyerine asacak.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374069/torba-yasaya-serh-ciftcinin-odeyecegi-faiz-orani-artiyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131196.jpg" alt="Torba yasaya şerh: Çiftçinin ödeyeceği faiz oranı artıyor"></div><div class="card-body"><h5 class="card-title">Torba yasaya şerh: Çiftçinin ödeyeceği faiz oranı artıyor</h5><p class="card-text">HDP, çiftçinin ödeyeceği faiz oranını yüzde 5 artıran, ÖTV zammı öngören torba teklif için muhalefet şerhi verdi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374061/silifkede-tarim-iscilerini-tasiyan-minibus-devrildi-4-olu" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131713.jpg" alt="Silifke&#39;de tarım işçilerini taşıyan minibüs devrildi: 4 ölü"></div><div class="card-body"><h5 class="card-title">Silifke&#39;de tarım işçilerini taşıyan minibüs devrildi: 4 ölü</h5><p class="card-text">Mersin&#39;in Silifke ilçesinde tarım işçilerini taşıyan minibüs devrildi, 4 işçi yaşamını yitirdi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374063/tusiadin-yeni-baskani-simone-kaslowski-kimdir" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131712.jpg" alt="TÜSİAD&#39;ın yeni başkanı Simone Kaslowski kimdir?"></div><div class="card-body"><h5 class="card-title">TÜSİAD&#39;ın yeni başkanı Simone Kaslowski kimdir?</h5><p class="card-text">TÜSİAD&#39;ın Yönetim Kurulu Başkanlığına Simone Kaslowski seçildi. Torino doğumlu Kaslowski, 2017&#39;den beri başkan yardımcısıydı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374025/emep-buca-ve-bornovada-bagimsiz-adaylari-destekleyecek" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/125543.jpg" alt="EMEP, Buca ve Bornova&#39;da bağımsız adayları destekleyecek"></div><div class="card-body"><h5 class="card-title">EMEP, Buca ve Bornova&#39;da bağımsız adayları destekleyecek</h5><p class="card-text">Emek Partisi, İzmir Buca ve Bornova&#39;da destekleyecekleri bağımsız belediye meclis üyesi adaylarını açıkladı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374059/zmo-adana-subesi-satistan-once-uretimi-tanzim-edin" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131709.jpg" alt="ZMO Adana Şubesi: Satıştan önce üretimi tanzim edin"></div><div class="card-body"><h5 class="card-title">ZMO Adana Şubesi: Satıştan önce üretimi tanzim edin</h5><p class="card-text">Ziraat Mühendisleri Odası Adana Şubesi, tanzim satış uygulamasını değerlendirmek üzere basın toplantısı düzenledi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374056/kadin-cinayetinin-ardindan-babanin-cocuguna-cinsel-istismari-cikti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/131703.jpg" alt="Kadın cinayetinin ardından, babanın çocuğuna cinsel istismarı çıktı "></div><div class="card-body"><h5 class="card-title">Kadın cinayetinin ardından, babanın çocuğuna cinsel istismarı çıktı </h5><p class="card-text">Döndü Şengül, boşanmak istediği eşi Şükrü Şengül tarafından öldürüldü. Şükrü Şengül&#39;ün 8 yaşındaki kızını istismar ettiği ortaya çıktı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/374052/tbmmde-torba-yasa-gorusmeleri-sirasinda-secde-tartismasi-yasandi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/128196.jpg" alt="TBMM&#39;de torba yasa görüşmeleri sırasında ‘secde’ tartışması yaşandı"></div><div class="card-body"><h5 class="card-title">TBMM&#39;de torba yasa görüşmeleri sırasında ‘secde’ tartışması yaşandı</h5><p class="card-text">TBMM Genel Kurulunda süren görüşmeler sırasında HDP’li Ahmet Şık ile AKP’li Özlem Zengin arasında ‘secdeye durma’ tartışması yaşandı.</p></div></a></div></div></div></div></div></div></div></div></div></div></section></main><div class="alert alert-danger alert-icon"><div class="container"><div class="saat24-bar"><a href="https://www.evrensel.net/son-24-saat" class="alert-link"><strong><i class="fas fa-clock"></i> Son 24 saatte eklenen tüm haberler için tıklayın.</strong></a></div></div></div> <footer><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/footer.css" /><script></script><div id="footer"><div class="bg-email-sub"><div class="container mobile-section bulten_mobile"><div class="row"><div class="col-sm-12"><span class="footer_bulten">HABER BÜLTENİ</span><p class="footer_bulten">Günün önemli gelişmeleri e-posta adresinize gelsin.</p></div><div class="col-sm-4 text-center"> <iframe src="https://madmimi.com/signups/197491/iframe" scrolling="no" frameborder="0" height="186" style="max-width: 690px; width: 101%;"></iframe></div></div></div><div class="container"><div class="row"><div class="col-sm-12"><div class="sf-menu"><ul class="list-unstyled"><li><a class="u-list" href="https://www.evrensel.net">ANASAYFA</a></li><li><a class="u-list" href="https://www.evrensel.net/abone">E-gazete</a></li><li><a class="u-list" href="https://www.evrensel.net/iletisim">İletişim</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/2/kunye">Künye</a></li><li><a class="u-list" href="https://www.evrensel.net/arsiv">Arşiv</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/3/reklam">Reklam</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/4/gizlilik-politikasi-ve-kullanici-sozlesmesi">Gizlilik Politikası</a></li><li><a class="u-list" href="https://www.evrensel.net/mobil">Mobil Uygulamalar</a></li></ul></div></div> <div class="col-md-4"><button onclick="window.location.href='https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8'" type="button" class="btn btn-xs btn-light u-btn-light text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-apple"></span></span><span class="media-body"><span class="d-block">App Store</span></span></span></button><button onclick="window.location.href='https://play.google.com/store/apps/details?id=net.evrensel.android'" type="button" class="btn btn-xs btn-light u-btn-light u-btn-wide transition-3d-hover text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-google-play font-size-26"></span></span><span class="media-body"><span class="d-block">Google Play</span></span></span></button></div></div></div></div></div></footer> </div><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha256-VsEqElsCHSGmnmHXGQzvoWjWwoznFSZc6hs7ARLRacQ=" crossorigin="anonymous"></script><script src="https://cdn.rawgit.com/tuupola/jquery_lazyload/0a5e0785a90eb41a6411d67a2f2e56d55bbecbd3/lazyload.js" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/pulltorefreshjs/0.1.14/pulltorefresh.js" integrity="sha256-SMeYpCOoVaP9KB7QsGgI/MvkTgHBnD53hvF269PYpgU=" crossorigin="anonymous"></script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/fontresize.js"></script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 374080;</script><script>/* global PullToRefresh */PullToRefresh.init({mainElement: '#refresh',instructionsRefreshing: 'Yenileniyor'});</script><script type="text/javascript" charset="utf-8">window.addEventListener("load", function(event) {    console.log("YÜKLENDİ!");    lazyload();});</script><script>function openCity(evt, cityName) {    var i, tabcontent, tablinks;    tabcontent = document.getElementsByClassName("tabcontent");    for (i = 0; i < tabcontent.length; i++) {        tabcontent[i].style.display = "none";    }    tablinks = document.getElementsByClassName("tablinks");    for (i = 0; i < tablinks.length; i++) {        tablinks[i].className = tablinks[i].className.replace(" active", "");    }    document.getElementById(cityName).style.display = "block";    evt.currentTarget.className += " active";}// Get the element with id="defaultOpen" and click on itdocument.getElementById("defaultOpen").click();</script><script data-schema="WebPage" type="application/ld+json">        {"@id":"https://www.evrensel.net/haber/374080/chpli-gurer-inegin-adi-holstein-bugdayin-adi-glosan",        "potentialAction":        {"@type":"ViewAction",        "target":"android-app://net.evrensel.android/https://www.evrensel.net/haber/374080/chpli-gurer-inegin-adi-holstein-bugdayin-adi-glosan"},        "@type":"WebPage",        "@context":"http://schema.org"}</script><script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal = window.OneSignal || [];OneSignal.push(["init", {appId: "326635f6-5fa2-4c38-99fe-051e61cf3032",autoRegister: false,safari_web_id: 'web.onesignal.auto.328b76bd-f95e-4ddf-b873-dc7d80d0ffe4',notifyButton: {enable: true, /* Required to use the notify button */size: 'small', /* One of 'small', 'medium', or 'large' */theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */offset: {bottom: '5px',right: '5px' /* Only applied if bottom-right */},prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */showCredit: false, /* Hide the OneSignal logo */text: {'tip.state.unsubscribed': 'Bildirimleri aktifleştir','tip.state.subscribed': "Bildirimler aktif",'message.prenotify': 'Bildirimleri Aktifleştirmek için Tıklayın.','message.action.subscribed': "Bildirimler aktifleştirildi",'message.action.resubscribed': "Bildirimler yeniden aktifleştirildi",'message.action.unsubscribed': "Bilfirimler kapatıldı;",'dialog.main.title': 'Evrensel.net Bildirimleri','dialog.main.button.subscribe': 'Evrensel.net bildirimlerini al','dialog.main.button.unsubscribe': 'Evrensel.net bildirimlerini kapat',}},welcomeNotification: {"title": "Evrensel.net Bildirimleri Aktif","message": "Gerçekler artık size daha yakın...","url": "https://www.evrensel.net" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */}}]);</script><script language="javascript">  function kontrol() {      var reg = new RegExp("\[&#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231;]");      if (reg.test(document.getElementById('kadi').value, reg)) {          alert('Lütfen kullanıcı adında Türkçe karakter kullanmayın');          document.getElementById('kadi').value = "";      }  }</script><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left:0px; width: 100%; height: 100%; }</style><script src="//instant.page/1.1.0" type="module" integrity="sha384-EwBObn5QAxP8f09iemwAJljc+sU+eUXeL9vSBw1eNmVarwhKk2F9vBEpaN9rsrtp"></script></body></html>