<!DOCTYPE html><html lang="tr-TR"><head><script src="/cdn-cgi/apps/head/YM0gq91PN2TBC2LQl-IALpctKnE.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-260111-6"></script><script>  window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-260111-6');  ga('create', 'UA-260111-6', 'auto', {'useAmpClientId': true});</script><meta http-equiv="x-ua-compatible" content="ie=edge"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]--><meta charset="utf-8"><title>“Pınar Öğünç’ün yazısını paylaştığımız için işten çıkarıldığımızı düşünüyoruz” - Evrensel.net</title> <meta name="title" content="“Pınar Öğünç’ün yazısını paylaştığımız için işten çıkarıldığımızı düşünüyoruz”"><meta name="description" content="Madalyon Psikiyatri Merkezinden işten çıkarılan psikologlar, Evrensel'e yazdıkları mektupla çalışma koşullarını ve işten çıkarılma sürecini anlattı."><meta property="og:type" content="website"><meta property="og:site_name" content="Evrensel.net"><meta property="og:url" content="https://www.evrensel.net/haber/404235/pinar-oguncun-yazisini-paylastigimiz-icin-isten-cikarildigimizi-dusunuyoruz?a=57b2c"><meta property="og:title" content="“Pınar Öğünç’ün yazısını paylaştığımız için işten çıkarıldığımızı düşünüyoruz”"><meta property="og:description" content="Madalyon Psikiyatri Merkezinden işten çıkarılan psikologlar, Evrensel'e yazdıkları mektupla çalışma koşullarını ve işten çıkarılma sürecini anlattı."><meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/161312.jpg"><meta property="og:image:height" content="628"><meta property="og:image:width" content="1200"><meta itemprop="datePublished" content="2020-05-08T17:11:51+02:00" /><meta itemprop="dateModified" content="2020-05-08T17:11:51+02:00" /><meta property="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@evrenselgzt"><meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/161312.jpg"><meta name="twitter:dnt" content="on"><link rel="canonical" href="https://www.evrensel.net/haber/404235/pinar-oguncun-yazisini-paylastigimiz-icin-isten-cikarildigimizi-dusunuyoruz" /><link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/161312.jpg" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="author" content="Evrensel Gazetesi"><link rel="icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><link rel="shortcut icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"><meta name="twitter:app:name:googleplay" content="evrensel" /><meta name="twitter:app:id:googleplay" content="net.evrensel.android" /><link rel="manifest" href="https://www.evrensel.net/manifest.json"><meta property="ia:rules_url" content="https://www.evrensel.net/rules.json" /><meta property="fb:pages" content="360933977920" /><meta property="fb:app_id" content="1124553000937864"><script type='text/javascript' src='https://rev.evrensel.net/www/delivery/spcjs.php?id=1&amp;target=_blank'></script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/bootstrap.min.css" media="all" lazyload="1" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/main.css" media="all" lazyload="2" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/576.css" media="(max-width:576px)" lazyload="8" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/768.css" media="(max-width:768px)" lazyload="7" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/992.css" media="(max-width:992px)" lazyload="6" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/menu.css" media="all" lazyload="4" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/fonts.css" media="all" lazyload="5" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/haber.css" media="all" lazyload="9" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/share.css" media="all" lazyload="10" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/lightgallery@1.3.9/dist/css/lightgallery.css" media="all" lazyload="11" /></head><body class="home viewport" id="refresh"><div id="paylas" class="arcontactus-widget arcontactus-message left sm active arcuAnimated" style="display:none"></div> <section class="top-add-section" style="background-color:#D1DEE4;"><div class="text-center"><a href="https://www.evrensel.net/koronavirus/index.php?utm_source=topbanner&amp;utm_medium=kovid19" target="_blank"><img src="https://www.evrensel.net/upload/diger/link_38ee494c0870ea97a0aa69dcf602b5e0d4c219e3.jpeg" alt="Kovid-19 Sayfası"></a></div></section><div id="page" class="tepe-banner"><header class="header1"><div class="header-top nomobile"><div class="container"><div class="row"> <style>.arcontactus-widget.sm.left .arcontactus-prompt, .mobilead {display:none}.haber-ici-reklam {margin:0 0 0 15px;float:right;}.haber-reklam-detay, .metin-sonu-reklam {width:100%}.etiket-logo {position:absolute;bottom:0;left:-10px;background:transparent;width:200px;z-index:99}@media only screen and (max-width:1249px) {.left-ad {display:none!important}}.nomobilead {display:block}@media only screen and (max-width:779px) {.nomobilead {display:none!important}.mobilead {display:block!important}#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-sm .onesignal-bell-launcher-button {width:26px!important;right:-3px}#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right.onesignal-bell-launcher-sm .onesignal-bell-launcher-message {z-index:99999999999999999999999999999999999999999!important}.about-author  {display:block!important;position:relative!important;top:0vh !important;margin:0 auto 10px auto!important}.haber-ici-reklam {margin:0 auto;float:none}.etiket-logo {left:-5px;width:125px}.float-banner {left:40%!important;}}</style><div class="col-md-6 col-sm-6 hidden-xs"><span class="date">08 Mayıs 2020 <a href="https://www.evrensel.net/abone" target="_blank" title="Evrensel Abone">ABONE OL</a></span><div class="menu-top-nav-container"><ul class="top-menu"><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/profil" title="Evrensel Abone Giriş">GİRİŞ YAP</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/sifremi-unuttum" title="Evrensel E-gazete Şifremi Unuttum">Şifremi/Kullanıcı adımı Unuttum</a></li></ul></div></div><div class="social-links col-lg-6 col-md-6 col-sm-6 col-xs-12"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></div></div></div><div class="header-container"><div class="container"><nav class="i-nav" id="iNav"><div class="i-nav-layout"><li class="menu-mobile"><a href="https://www.evrensel.net/profil" class="icon" title="Evrensel Abone" alt="Evrensel Abone Sistemi"><i class="fas fa-sign-in-alt"></i></a></li><label for="iMobile" id="iToggle"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></span><span class="i-drop-icon"> <i class="i-hamburger"></i></span></label><input type="checkbox" id="iMobile"><ul class="i-main-nav"><li class="i-nav-logo"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></h1></span><li class="empty-menu"><div class="mobile"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul><ul class="abone-mobile"><li style="float:left;width:50%"><a href="https://www.evrensel.net/abone" title="Evrensel Abone Sistemi Kayıt" target="_blank">ABONE OL</a></li><li style="float:left;width:30%"><a href="https://www.evrensel.net/profil" title="Evrensel Abone Sistemi Giriş" target="_blank">GİRİŞ</a></li><li style="float:left;width:20%"><a href="https://www.evrensel.net/cikis" title="Evrensel Abone Sistemi Giriş" target="_blank">ÇIKIŞ</a></li></ul></div></li><div class="webtv-menu"><li><a href="https://www.evrensel.net/son-24-saat" title="Evrensel'de yayınlanan son haberler" target="_blank">SON 24 SAAT</a></li><li><a>HABERLER <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown1"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown1"><ul class="i-dropdown"><li><a href="https://www.evrensel.net/kategori/2/isci-sendika" title="İşçi-Sendika Haberleri" target="_blank">İşçi-Sendika</a></li><li><a href="https://www.evrensel.net/kategori/1/guncel" title="Güncel, Son Dakika Haberler" target="_blank">Güncel</a></li><li><a href="https://www.evrensel.net/kategori/3/politika" title="Politika Haberleri" target="_blank">Politika</a></li><li><a href="https://www.evrensel.net/kategori/6/dunya" title="Dünya Haberleri" target="_blank">Dünya</a></li><li><a href="https://www.evrensel.net/kategori/4/bolge" title="Bölge Haberleri" target="_blank">Bölge</a></li><li><a href="https://www.evrensel.net/kategori/5/ekonomi" title="Ekonomi Haberleri" target="_blank">Ekonomi</a></li><li><a href="https://www.evrensel.net/kategori/8/medya" title="Medya Haberleri" target="_blank">Medya</a></li><li><a href="https://www.evrensel.net/kategori/9/kadin" title="Kadın Haberleri" target="_blank">Kadın</a></li><li><a href="https://www.evrensel.net/kategori/13/cevre" title="Çevre Haberleri" target="_blank">Çevre</a></li><li><a href="https://www.evrensel.net/kategori/7/kultur" title="Kültür Haberleri" target="_blank">Kültür</a></li><li><a href="https://www.evrensel.net/kategori/12/spor" title="Spor Haberleri" target="_blank">Spor</a></li><li><a href="https://www.evrensel.net/kategori/11/yasam" title="Yaşam Haberleri" target="_blank">Yaşam</a></li><li><a href="https://www.evrensel.net/kategori/17/mektup" title="Okur mektupları" target="_blank">Mektup</a></li></ul></li><li><a href="https://www.evrensel.net/yazarlar" title="Yazarlar" target="_blank">YAZARLAR</a></li><li><a href="https://www.evrensel.net/webtv" title="Web TV - Video Haberler" target="_blank">WEB TV</a></li><li><a href="https://www.evrensel.net/ege" title="Evrensel Ege/İzmir Sayfaları" target="_blank">EGE</a></li><li><a>ÖZEL SAYFALAR <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown2"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown2"><ul class="i-dropdown" style="width:20em"><li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta" title="Arap Coğrafyasında Geçen Hafta" target="_blank">Arap Coğrafyasında Geçen Hafta</a></li><li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi" title="Avrupa'nın Gündemi" target="_blank">Avrupa'nın Gündemi</a></li><li><a href="https://www.evrensel.net/kategori/14/roportaj" title="Cumartesi Söyleşisi" target="_blank">Cumartesi Söyleşisi</a></li><li><a href="https://www.evrensel.net/genchayat" title="Genç Hayat" target="_blank">Genç Hayat</a></li><li><a href="https://ekmekvegul.net/" title="Ekmek ve Gül" target="_blank" rel="nofollow">Ekmek ve Gül</a></li></ul></li><li><a href="https://www.evrensel.net/kategori/1014/3-mayis-2020" target="_blank"> PAZAR </a></li><li><a href="https://www.evrensel.net/koronavirus" title="Koronavirüs/Kovid-19 haberleri" target="_blank">KORONAVİRÜS</a></li><li><a href="https://www.evrensel.net/daily" title="Evrensel Daily" target="_blank">DAILY</a></li></div></ul></div></nav> </div></div></header><main class="main blog-main" role="main" id="lightgallery"><section class="mosaic mosaic-left"><div class="float-banner nav-down"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/new/sticky_120x600.js"></script></div> <div class="container"> <div class="full-reklam"> <script type="text/javascript">    OA_show(6);</script><noscript><a target="_blank" href="https://rev.evrensel.net/www/delivery/ck.php?n=4f7ee6c"><img border="0" alt="" src="https://rev.evrensel.net/www/delivery/avw.php?zoneid=6&amp;n=4f7ee6c" /></a></noscript></div> <div class="row"> <div class="col-lg-9 col-sm-9 col-md-9 "><div class="tarih"><div><i class="fas fa-clock"></i> 08 Mayıs 2020 17:11</div></div> <div id="metin"> <h1>“Pınar Öğünç’ün yazısını paylaştığımız için işten çıkarıldığımızı düşünüyoruz”</h1> <div class="spot"> <h2>Madalyon Psikiyatri Merkezinden işten çıkarılan psikologlar, Evrensel&#39;e yazdıkları mektupla çalışma koşullarını ve işten çıkarılma sürecini anlattı.</h2> </div> <div class="article-header"> <div class="haber-gorsel"> <div class="lightbox" data-src="https://www.evrensel.net/upload/dosya/161312.jpg" data-sub-html="Madalyon Psikiyatri Merkezi logosu"><img src="https://www.evrensel.net/images/840/upload/dosya/161312.jpg" alt="Madalyon Psikiyatri Merkezi logosu"><noscript><img src="https://www.evrensel.net/upload/dosya/161312.jpg" alt="Madalyon Psikiyatri Merkezi logosu"></noscript></div><div></div><div class="foto_aciklama"> <p> <p>Madalyon Psikiyatri Merkezi logosu</p> </p> </div> </div> </div> <div class="tarih"><div class="cats"> <li><a href="https://www.evrensel.net"><i class="fas fa-home"></i> ANASAYFA</a></li><li>  <a href="https://www.evrensel.net/kategori/17/mektup"> <i class="fas fa-folder-open"></i> MEKTUP</a> </li></div><div class="fontresize"><span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fas fa-text-height" style="font-size: 14px; color: #54565a;margin:0 15px"></i></a></span><span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fas fa-text-height" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span></div></div><div class="haber"><div class="about-author"><div class="author-socials"><a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/KYGCht?a=01c37?utm_source=paylas&utm_campaign=facebook&utm_medium=haber" rel="nofollow" target="_blank"><i style="background:#4267B2!important" class="fab fa-facebook"></i></a> <a href="whatsapp://send?text=https://www.evrensel.net/haber/404235/pinar-oguncun-yazisini-paylastigimiz-icin-isten-cikarildigimizi-dusunuyoruz?utm_source=whatsapp" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i style="background:#4EC85C" class="fab fa-whatsapp"></i></a> <a href="https://twitter.com/intent/tweet?text=“Pınar Öğünç’ün yazısını paylaştığımız için işten çıkarıldığımızı düşünüyoruz” &amp;url=https://evrn.sl/KYGCht?a=01c37?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i style="background:#1DA1F2" class="fab fa-twitter"></i></a> <a href="/cdn-cgi/l/email-protection#1e214d6b7c747b7d6a23fc9e824edaaf707f6c3edd88da81dda270ddb9fc9e87dda2703e677f64daaf6ddaaf70daaf3e6e7f67727fdb816adaafda81daaf73daaf643e77ddb977703e77db816a7b703eddb9daaf757f6cdaaf727adaafda81daaf73daaf64daaf3e7adda2db81dda270dda267716c6b64fc9e833e766a6a6e6d243131696969307b686c7b706d7b7230707b6a387f736e255c717a6723fc9e824edaaf707f6c3edd88da81dda270ddb9fc9e87dda2703e677f64daaf6ddaaf70daaf3e6e7f67727fdb816adaafda81daaf73daaf643e77ddb977703e77db816a7b703eddb9daaf757f6cdaaf727adaafda81daaf73daaf64daaf3e7adda2db81dda270dda267716c6b64fc9e833e3e766a6a6e6d2431317b686c70306d72315547595d766a217f232e2f7d2d29216b6a73416d716b6c7d7b236e7f67727f6d386b6a73417d7f736e7f777970237b6e716d6a7f386b6a7341737b7a776b7323767f7c7b6c" rel="nofollow" title="E-posta ile gönder" target="_blank"><i style="background:#aa1218" class="fas fa-envelope"></i></a> <a href="fb-messenger://share/?link=https://evrn.sl/KYGCht?a=01c37?utm_source=paylas&utm_campaign=messenger&utm_medium=haber&app_id=1124553000937864"><i style="background:#009DFF" class="fab fa-facebook-messenger"></i></a><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=“Pınar Öğünç’ün yazısını paylaştığımız için işten çıkarıldığımızı düşünüyoruz”&url=https://evrn.sl/KYGCht?a=01c37?utm_source=paylas&utm_campaign=flipboard&utm_medium=haber"><i style="background:#AF1C22" class="fab fa-flipboard"></i></a> <a href="//telegram.me/share/url?url=https://evrn.sl/KYGCht?a=01c37?utm_source=paylas&utm_campaign=telegram&utm_medium=haber;text=“Pınar Öğünç’ün yazısını paylaştığımız için işten çıkarıldığımızı düşünüyoruz”"><i style="background:#30A7DF" class="fab fa-telegram-plane"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://evrn.sl/KYGCht?a=01c37?utm_source=paylas&utm_campaign=linkedin&utm_medium=haber&title=“Pınar Öğünç’ün yazısını paylaştığımız için işten çıkarıldığımızı düşünüyoruz”&summary=Madalyon Psikiyatri Merkezinden işten çıkarılan psikologlar, Evrensel&#39;e yazdıkları mektupla çalışma koşullarını ve işten çıkarılma sürecini anlattı.&source=linkedin"><i style="background:#0077B5" class="fab fa-linkedin-in"></i></a> <a class="nomobile" href="https://getpocket.com/edit?url=https://evrn.sl/KYGCht?a=01c37?utm_source=paylas&utm_campaign=pocket&utm_medium=haber" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i style="background:#EF4359" class="fab fa-get-pocket"></i></a> <span>Paylaş</span></div></div><div class="haber-metin" id="haber-reklam" onload="call()"> <div class="haber-ici-reklam" style="margin-top:5px;margin-bottom:10px"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">    OA_show(7);</script><noscript><a target="_blank" href="https://rev.evrensel.net/www/delivery/ck.php?n=4f16dfd"><img border="0" alt="" src="https://rev.evrensel.net/www/delivery/avw.php?zoneid=7&amp;n=4f16dfd" /></a></noscript></div> <p><strong>Madalyon Psikiyatri Merkezinde işten atılan psikologlar</strong></p><p>Aslında neden, ni&ccedil;in işten &ccedil;ıkarıldığımızdan emin olamıyoruz. Her şeyden &ouml;nce s&ouml;ze bununla başlamak gerekli olabilir. Zira bir kısmımıza gece 10 civarı, bir kısmımıza sabah 7.30 civarı gelen telefonda &lsquo;iş verenin haklı fesih hakkına&rsquo; dayanılarak işten &ccedil;ıkarıldığımız s&ouml;ylendi. Salı g&uuml;n&uuml; SGK &ccedil;ıkışımızın yapıldığını e-devletten &ouml;ğrendik. Ancak ne savunmamız istendi, ne de tarafımıza yazılı bir tebligat yapıldı hen&uuml;z. Sosyal medyada bir iki kurum &ccedil;alışanın yazdıkları &lsquo;&ccedil;eteci&rsquo;, &lsquo;algı operasyonu y&uuml;r&uuml;t&uuml;c&uuml;s&uuml; olduğumuz&rsquo; vs gibi ithamlar dışında yazılı bir bilgi alabilmişliğimiz hen&uuml;z yok.</p><p>Bu olay ger&ccedil;ekleşmeden kurum i&ccedil;inde yaratılan atmosfer ve zamanda izlerliği olan olaylar arasında neden-sonu&ccedil; ilişkisi kurmak &ccedil;ok da mantık dışı olmadığından; sayın Pınar &Ouml;ğ&uuml;n&ccedil;&rsquo;&uuml;n pazar g&uuml;n&uuml; &ccedil;ıkan yazısını sosyal medya hesaplarımızda paylaştığımız i&ccedil;in işten &ccedil;ıkarıldığımızı tahmin ediyoruz. Bu yazıyı paylaşmış olmanın bir işten &ccedil;ıkartma gerek&ccedil;esi olabileceğini kabul etmiyoruz. Her birimiz meslek mensubu olarak yazıda aktarılan meselelere duyarsız kalamazdık. Bir meslek mensubu olarak hem hakkımız hem de g&ouml;revimiz olarak s&ouml;z konusu yazıyı okuduk, paylaştık. &Ouml;zellikle de meslek yasamızın olmadığı ancak bu yasayı &ccedil;ıkartma y&ouml;n&uuml;nde meslek &ouml;rg&uuml;t&uuml;m&uuml;z TPD&rsquo;nin de &ccedil;alışmalarının yoğunlaştığı şu d&ouml;nemde bunu ayrıca &ouml;nemli bulmuştuk. Ne yazık ki mesleki kimliğimiz ve sorumluluğumuz hi&ccedil;e sayılarak b&ouml;yle bir uygulamaya maruz kaldık.</p><p>Bu şekilde işten &ccedil;ıkarıldığımız i&ccedil;in yaşadığımız sayısız kişisel g&uuml;&ccedil;l&uuml;ğ&uuml;n yanında danışanlarımızı bilgilendirme sorumluluğumuzu da yerine getirememenin &uuml;z&uuml;nt&uuml;s&uuml;n&uuml; yaşıyoruz. Pek &ccedil;ok danışanımızın kendini terk edilmiş ya da değer verilmemiş hissetmesinden, bu nedenle zarar g&ouml;r&uuml;yor olmasından endişe ediyoruz. Sosyal medya &uuml;zerinden durumdan haberdar olup kurumu kaygıyla arayıp bilgi almaya &ccedil;alışan, akabinde sosyal medya hesaplarımız &uuml;zerinden bize ulaşan danışanlarımız oldu. Etik y&uuml;k&uuml;ml&uuml;l&uuml;k danışanlarımızı yalansız, doğru bilgilendirmeyi ve terapistleriyle iletişim kurmalarını sağlamayı gerektirirken; yapılan tek a&ccedil;ıklamanın &lsquo;psikologunuz işten ayrıldı, %20 indirimle sizi bir başkasına y&ouml;nlendirebiliriz&rsquo; olduğunu &uuml;z&uuml;nt&uuml;yle &ouml;ğrendik. Bize ulaşan danışanlarımız &uuml;z&uuml;nt&uuml; ve desteklerini ilettiler. Bu her ne kadar bizim i&ccedil;in onure edici olsa da, danışanlarımızın yarım kalan s&uuml;re&ccedil;leri nedeniyle yaşadıkları endişe, onlara da t&uuml;m bu yaşananların duygusal y&uuml;k&uuml;n&uuml;n ister istemez y&uuml;klenmiş olması, terap&ouml;tik ilişkimizin bu durumdan ka&ccedil;ınılmaz olarak etkilenmiş olması bizi derinden sarstı.</p><p>Yaşadığımız kişisel g&uuml;&ccedil;l&uuml;klerden bahsedecek olursak pandemi s&uuml;recinde işsiz kaldık dememiz yeterli olacaktır sanırım. Herkes i&ccedil;in ciddi belirsizlik yaratan salgınla ilgili endişelerimize, ekonomik kaygılar eklendi. Aramızda bebek bekleyen de var, evinin ge&ccedil;imini tek başına sağlamak durumunda olan da. Bu şekilde işten &ccedil;ıkarılmanın duygusal y&uuml;k&uuml; de bir başka g&uuml;&ccedil;l&uuml;k. Herbirimiz duygusal olarak inişli &ccedil;ıkışlı zamanlardan ge&ccedil;iyoruz. Ancak kendimize ve kamuoyunun sağduyusuna inanıyor, her fırsatta desteklerini ileten meslek &ouml;rg&uuml;tlerinin, meslektaşlarımızın, psikiyatrist ve hekim arkadaşlarımızın, hocalarımızın, dostlarımızın ve ailemizin desteğiyle g&uuml;&ccedil; buluyoruz.</p><hr /><h3>NE OLMUŞTU?</h3><p>Gazete Duvar yazarlarından Pınar &Ouml;ğ&uuml;n&ccedil;, psikologlarla yaptığı g&ouml;r&uuml;şmeler sonucu <a href="https://www.gazeteduvar.com.tr/yazarlar/2020/05/03/cildiracak-seviyeye-gelmis-psikologlar-var/" rel="nofollow" target="_blank">"&Ccedil;ıldıracak seviyeye gelmiş psikologlar var"</a> başlığı ile yayımladığı yazıda alanda &ccedil;alışanların sorunlarını dile getirmişti.</p><p>Ardından 5 psikolog, Madalyon Psikiyatri Merkezi tarafından &ldquo;iş&ccedil;inin ahlak ve iyi niyet kurallarına aykırı davranışı&rdquo; gerek&ccedil;esiyle işten &ccedil;ıkarıldı. <a href="https://www.psikolog.org.tr/tr/haberler/www/psikiyatri-merkezinde-yasanan-isten-cikarmalar-hk-x450/" rel="nofollow" target="_blank">T&uuml;rk Psikologlar Derneği, yaptığı a&ccedil;ıklama</a>da işten atmalarla ilgili bilgi vermiş, meslektaşlarının yanında olacağını a&ccedil;ıklamıştı.<br /><br /><em>"Ne olmuştu?" başlıklı bu kısım, işten atma s&uuml;recini hatırlatmak &uuml;zere <strong>evrensel.net</strong> tarafından eklenmiştir.</em></p> <div class="haber-reklam-detay" style="margin:0 auto 10px auto;background:#f9f9f9;padding:13px 5px 5px 5px;position:relative"><span style="position:absolute;top:2px;left:5px;font-size:10px;color:#dedede">Reklam</span><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/new/336x280.js"></script></div><script>$('#haber-reklam p:nth-child(8n+0)').after($('.haber-reklam-detay'));</script></div></div> <a href="https://www.evrensel.net/abone/index.php?utm_source=haber&amp;utm_medium=aboneol" target="_blank"><img style="margin:10px auto 0 auto" src="https://www.evrensel.net/upload/diger/link_0da2f7c47dc7b2abf311fa1a9403a8ad226fd430.jpg" alt="Reklamsız Evrensel için abone ol"></a> <div id="post-prev-next-wrap"> <div class="post-prev-post-wrap"> <a href="https://www.evrensel.net/haber/404234/keig-pandemi-surecinde-kadinlarin-is-yuku-artti-calisma-kosullari-agirlasti"> <div class="post-prev-next-cont"> <div class="post-prev-cont-out "> <span class="post-prev-arr fas fa-chevron-left"></span> <div class="post-prev-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">ÖNCEKİ HABER</span> <p>KEİG: Pandemi sürecinde kadınların iş yükü arttı, çalışma koşulları ağırlaştı</p> </div> </div> </div> </div> </a> </div> </div> </div> </div><script data-schema="Organization" type="application/ld+json">{  "name":"Evrensel Gazetesi",  "url":"http://www.evrensel.net",  "logo": {"@type":"ImageObject","url":"https://www.evrensel.net/amp/evrensel-logo.jpg","width":250,"height":60},"sameAs":["https://www.facebook.com/evrenselgzt","https://twitter.com/evrenselgzt"],"@type":"Organization","@context":"http://schema.org"}    </script><script data-schema="WebPage" type="application/ld+json"> {"@id": "https://www.evrensel.net/404235/pinar-oguncun-yazisini-paylastigimiz-icin-isten-cikarildigimizi-dusunuyoruz","potentialAction":{"@type":"ViewAction","target":"android-app://net.evrensel/https/www.evrensel.net/404235/pinar-oguncun-yazisini-paylastigimiz-icin-isten-cikarildigimizi-dusunuyoruz"},"@type":"WebPage","@context":"http://schema.org"}</script><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha256-VsEqElsCHSGmnmHXGQzvoWjWwoznFSZc6hs7ARLRacQ=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lazyload@2.0.0-rc.2/lazyload.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/pulltorefreshjs/0.1.14/pulltorefresh.js" integrity="sha256-SMeYpCOoVaP9KB7QsGgI/MvkTgHBnD53hvF269PYpgU=" crossorigin="anonymous"></script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/fontresize.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.6.12/js/lightgallery.min.js"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-autoplay.min.js" integrity="sha256-OODz2lW/YthFjXv18Qgz4mXmOfVlnpQO3Wrz+iH2qT0=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-fullscreen.min.js" integrity="sha256-AHet0l853BeSV7go3zu9iSVGwaWslKmuU5M3gZXUDpM=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-zoom.min.js" integrity="sha256-8HKk4FQYhQmgSPX+eWa4NrDtKnmYv1FzubCwxi97jdA=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-thumbnail.min.js" integrity="sha256-Ck/PWQUoHsc9d2X4yUALvrs71Qo5cs+gIHDWBl2Ggb8=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/chart.js@2.8.0"></script><script src="https://cdn.jsdelivr.net/npm/chartjs-plugin-datalabels@0.5.0"></script><script type="text/javascript">$(document).ready(function() {$("#lightgallery").lightGallery({selector: '.lightbox',thumbnail:true,download:false,autoplayControls:true,fullScreen:true,zoom:true,actualSize:true,share:false,preload:2,showAfterLoad:true}); });</script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 404235;</script><script>/* global PullToRefresh */PullToRefresh.init({mainElement: '#refresh',instructionsRefreshing: 'Yenileniyor'});</script><script type="text/javascript" charset="utf-8">window.addEventListener("load", function(event) {    console.log("YÜKLENDİ!");    lazyload();});</script><script>function openCity(evt, cityName) {    var i, tabcontent, tablinks;    tabcontent = document.getElementsByClassName("tabcontent");    for (i = 0; i < tabcontent.length; i++) {        tabcontent[i].style.display = "none";    }    tablinks = document.getElementsByClassName("tablinks");    for (i = 0; i < tablinks.length; i++) {        tablinks[i].className = tablinks[i].className.replace(" active", "");    }    document.getElementById(cityName).style.display = "block";    evt.currentTarget.className += " active";}// Get the element with id="defaultOpen" and click on itdocument.getElementById("defaultOpen").click();</script><script>window.twttr = (function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0],    t = window.twttr || {};  if (d.getElementById(id)) return t;  js = d.createElement(s);  js.id = id;  js.src = "https://platform.twitter.com/widgets.js";  fjs.parentNode.insertBefore(js, fjs);  t._e = [];  t.ready = function(f) {    t._e.push(f);  };  return t;}(document, "script", "twitter-wjs"));</script><script>$(document).ready(function(){startInterval();});function startInterval(){setInterval("refre();",300000);}function refre(){var refrstring = window.location.href+" #refr";$("#refr").load(refrstring, function(){twttr.widgets.load();});}</script><script type="text/javascript">var ha = ( $('.live-blog-video').offset().top + $('.live-blog-video').height() );$(window).scroll(function(){if ( $(window).scrollTop() > ha + 300 ) {$('.live-blog-video').css('bottom','0');} else if ( $(window).scrollTop() < ha + 200) {$('.live-blog-video').removeClass('out').addClass('in');} else {$('.live-blog-video').removeClass('in').addClass('out');$('.live-blog-video').css('bottom','-300px');};});</script><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left:0px; width: 100%; height: 100%; }</style> <div class="col-lg-3 col-sm-3 col-md-3 mobile-section2"> <div class="list-block sidebar-haber list-group shadow"> <div class="writers-list"> <div class="title-yazar"><span>YAZARLAR</span></div> <div class="writer"> <a class="item" href="https://www.evrensel.net/yazi/86291/darbe-ve-erken-secim-tartismalari-kime-hizmet-ediyor" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e8298fe29bb34f1280c4f33ea90d5bb71c4d6aa2.jpg" alt="İhsan ÇARALAN" class="rounded-circle shadow"> <div class="slug">İhsan ÇARALAN</div> <p>‘Darbe’ ve ‘erken seçim’ tartışmaları kime hizmet ediyor?</p> </a> <a class="item" href="https://www.evrensel.net/yazi/86297/suriyeye-yaptirim-hizbullaha-yasak-irana-kusatma" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_4a080115fbe76080e405e2071d4398a8fb38be78.jpg" alt="Yusuf KARATAŞ" class="rounded-circle shadow"> <div class="slug">Yusuf KARATAŞ</div> <p>Suriye&#39;ye yaptırım, Hizbullah&#39;a yasak, İran&#39;a kuşatma!</p> </a> <a class="item" href="https://www.evrensel.net/yazi/86289/diyanet-escinsellik-darbe-aile-vd" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_5c691365e2dc55ab09de565a5ad1c4a09a74182d.jpg" alt="Sevda KARACA" class="rounded-circle shadow"> <div class="slug">Sevda KARACA</div> <p>Diyanet, eşcinsellik, darbe, aile vd...</p> </a> <a class="item" href="https://www.evrensel.net/yazi/86292/75-yilinda-8-mayis-1945e-sahip-cikmak" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_b15b8db0be3c5c349399f04bf94b1934ae698316.jpg" alt="Yücel ÖZDEMİR" class="rounded-circle shadow"> <div class="slug">Yücel ÖZDEMİR</div> <p>75. yılında 8 Mayıs 1945&#39;e sahip çıkmak</p> </a> <a class="item" href="https://www.evrensel.net/yazi/86295/turk-lirasina-saldiri" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_ec9acf4d75914433be4ea3bfc8d79105b8f37250.jpg" alt="Murat BİRDAL" class="rounded-circle shadow"> <div class="slug">Murat BİRDAL</div> <p>Türk Lirasına saldırı</p> </a> <a class="item" href="https://www.evrensel.net/yazi/86296/virus-komplosu" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_703e30a97e74ac280b271a5e46066b21f67351c1.jpg" alt="Ahmet YAŞAROĞLU" class="rounded-circle shadow"> <div class="slug">Ahmet YAŞAROĞLU</div> <p>‘Virüs komplosu!’</p> </a> <a class="item" href="https://www.evrensel.net/yazi/86290/lgs-ve-yks-zaman-ve-zamanlama-maddi-nitelikli-bir-sorundur-rejim-sorunudur-ve-toplum-olma-sorunudur" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_b74dcc7c2dce00a81a2e749891d207980a9e2b28.jpg" alt="Adnan GÜMÜŞ" class="rounded-circle shadow"> <div class="slug">Adnan GÜMÜŞ</div> <p>LGS ve YKS: Zaman ve zamanlama maddi nitelikli bir sorundur, rejim sorunudur ve toplum olma sorunudur</p> </a> <a class="item" href="https://www.evrensel.net/yazi/86293/korona-gunlerinden-ders-cikarmak" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_2854dcf3f3f0120656c07b105a5571c1d37fd495.jpg" alt="Özcan YAMAN" class="rounded-circle shadow"> <div class="slug">Özcan YAMAN</div> <p>Korona günlerinden ders çıkarmak…</p> </a> <a class="item" href="https://www.evrensel.net/yazi/86294/simdi-degilse-ne-zaman" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_20651b90e79dc6205b3f0b7ad2264f7922c9ecd2.png" alt="Mehmet ÖZYAZANLAR" class="rounded-circle shadow"> <div class="slug">Mehmet ÖZYAZANLAR</div> <p>Şimdi değilse ne zaman?</p> </a> </div> </div>  <div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"> <div class="title-sidebar"><span>SEFER SELVİ</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_04e84893801da936058f97144c74cccaf1817302.jpg" alt="Sefer Selvi Karikatürleri" /> </a> </div><div class="writers-list"> <iframe style="margin:5px 0 25px 0;display:block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="100%" height="140" frameborder="0"></iframe> </div><div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"> <div class="title-sidebar"><span>BİRİNCİ SAYFA</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_620d9fc18b873adca1c0db52372cfd6b67a27cf5.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /> </a> </div> <div class="writers-list"> </div> <div class="writers-list bulten_sidebar nomobile shadow"> <a class="item" href="https://www.evrensel.net/haber-bulteni" target="_blank"><div class="slug">HABER BÜLTENİ</div> <img src="https://www.evrensel.net/tema/evr19/img/ebulten.jpeg" alt="Evrensel haber bülteni" style="width:100%" /></a> </div> </div> </div> </div> </div></section><section class="tab-mobile"><div class="container"><div class="row"><div class="col-lg-4 col-sm-4 col-md-4"><div class="tab shadow"> <button class="tablinks" onclick="openCity(event, 'karikatur')" id="defaultOpen">SEFER SELVİ</button> <button class="tablinks" onclick="openCity(event, 'gazete')">BİRİNCİ SAYFA</button></div><div id="karikatur" class="tabcontent"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_04e84893801da936058f97144c74cccaf1817302.jpg" alt="Sefer Selvi Karikatürleri" /></a> </div><div id="gazete" class="tabcontent"><a href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/cache/255x420/fotograf_620d9fc18b873adca1c0db52372cfd6b67a27cf5.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /></a></div></div></div></div></section> <div class="jumbotron"><div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/new/970x250.js"></script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404235/pinar-oguncun-yazisini-paylastigimiz-icin-isten-cikarildigimizi-dusunuyoruz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/161312.jpg" alt="“Pınar Öğünç’ün yazısını paylaştığımız için işten çıkarıldığımızı düşünüyoruz”"></div><div class="card-body"><h5 class="card-title">“Pınar Öğünç’ün yazısını paylaştığımız için işten çıkarıldığımızı düşünüyoruz”</h5><p class="card-text">Madalyon Psikiyatri Merkezinden işten çıkarılan psikologlar, Evrensel&#39;e yazdıkları mektupla çalışma koşullarını ve işten çıkarılma sürecini anlattı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404194/turkiyede-koronavirus-3-bin-641-olum-one-cikan-tum-gelismeler-8-mayis" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/161295.jpg" alt="Türkiye&#39;de koronavirüs: 3 bin 641 ölüm | Öne çıkan tüm gelişmeler (8 Mayıs)"></div><div class="card-body"><h5 class="card-title">Türkiye&#39;de koronavirüs: 3 bin 641 ölüm | Öne çıkan tüm gelişmeler (8 Mayıs)</h5><p class="card-text">Türkiye&#39;den yeni tip koronavirüs (Kovid-19) salgınına ilişkin öne çıkan olaylar, açıklamalar ve analizler...</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404233/dersimde-koruma-alani-olan-halvori-gozelerine-otel-insaati-icin-resmi-surec-basladi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/148030.jpg" alt="Dersim’de koruma alanı olan Halvori Gözeleri’ne otel inşaatı için resmi süreç başladı"></div><div class="card-body"><h5 class="card-title">Dersim’de koruma alanı olan Halvori Gözeleri’ne otel inşaatı için resmi süreç başladı</h5><p class="card-text">Dersim’de, Mutlak Koruma alanındaki Halvori Gözeleri’nde Bungalov Ev Tip Otel işletmeciliği için resmi süreç başladı. Dersim Kültürel ve Doğal Miras Koruma Girişimi Sözcüsü Barış Yıldırım: Hukuksuzluk</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404228/8-mayisin-carpitilmamis-tarihi-emperyalist-savastan-kurtulus-savasina" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/137552.jpg" alt="8 Mayıs’ın çarpıtılmamış tarihi: Emperyalist savaştan kurtuluş savaşına"></div><div class="card-body"><h5 class="card-title">8 Mayıs’ın çarpıtılmamış tarihi: Emperyalist savaştan kurtuluş savaşına</h5><p class="card-text">Tarih doktoru ve Paris-Creteil Üniversitesi öğretim görevlisi Deniz Uztopal, 8 Mayıs 1945’in 75. yılında İkinci Dünya Savaşı&#39;nın “çarpıtılmamış tarihini&quot; ve faşizme karşı mücadeleyi yazdı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404225/mit-personeli-cenazesinden-yargilanan-tutuklu-6-gazetecinin-durusmasi-24-haziranda" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/160064.jpg" alt="&quot;MİT personeli cenazesinden&quot; yargılanan tutuklu 6 gazetecinin duruşması 24 Haziran&#39;da"></div><div class="card-body"><h5 class="card-title">&quot;MİT personeli cenazesinden&quot; yargılanan tutuklu 6 gazetecinin duruşması 24 Haziran&#39;da</h5><p class="card-text">MİT personelinin cenazesi haberi nedeniyle &quot;MİT Kanunu&#39;na muhalefet&quot; ve &quot;Gizli bilgi ve belgeleri açıklama&quot; suçlamalarıyla tutuklu bulunan gazetecilerin tutukluluklarının devamına karar verildi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404220/emek-partisi-salginin-da-krizin-de-faturasini-patronlar-odesin" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/159311.jpg" alt="Emek Partisi: Salgının da krizin de faturasını patronlar ödesin"></div><div class="card-body"><h5 class="card-title">Emek Partisi: Salgının da krizin de faturasını patronlar ödesin</h5><p class="card-text">Emek Partisi Adana İl Örgütü doların yükselmesi ve tüketim ürünlerine gelen zamlarla işçilerin daha da yoksullaştığını belirterek mücadale çağrısı yaptı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404210/ibrahim-gokcek-icin-yapilmak-istenen-toreni-polis-engelledi-gozaltilar-var" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/161305.jpg" alt="İbrahim Gökçek için yapılmak istenen töreni polis engelledi, gözaltılar var"></div><div class="card-body"><h5 class="card-title">İbrahim Gökçek için yapılmak istenen töreni polis engelledi, gözaltılar var</h5><p class="card-text">İbrahim Gökçek’in naaşının Kayseri&#39;ye uğurlanması öncesi Gazi Mahallesi&#39;nde yapılmak istenen tören polis tarafından engellendi. Plastik mermi ve gaz bombalı müdahalede gözaltına alınanlar oldu.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404149/is-yerlerine-maske-dagitimi-basladi-dr-erol-under-sayi-yetersiz" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/161261.jpg" alt="İş yerlerine maske dağıtımı başladı | Dr. Erol Ünder: Sayı yetersiz"></div><div class="card-body"><h5 class="card-title">İş yerlerine maske dağıtımı başladı | Dr. Erol Ünder: Sayı yetersiz</h5><p class="card-text">İş yerlerine ücretsiz maske dağıtımı başladı ve işçi başına 15 gün için 20 adet maske verildi. Uzman görüşü, bu sayının çok yetersiz olduğu yönünde.</p></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/new/970x250.js"></script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404144/futbol-kulubunden-mahalle-tiyatrosuna-ispanyadan-bir-yerel-dayanisma-ornegi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/161285.jpg" alt="Futbol kulübünden mahalle tiyatrosuna İspanya’dan bir yerel dayanışma örneği"></div><div class="card-body"><h5 class="card-title">Futbol kulübünden mahalle tiyatrosuna İspanya’dan bir yerel dayanışma örneği</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404164/yerli-dedektif-ziya-beyin-gizemli-hikayesi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/161273.jpg" alt="Yerli Dedektif Ziya Bey’in gizemli hikayesi"></div><div class="card-body"><h5 class="card-title">Yerli Dedektif Ziya Bey’in gizemli hikayesi</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404105/banksyden-ikinci-karantina-calismasi-super-kahraman-saglik-emekcisi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/161242.jpg" alt="Banksy’den ikinci karantina çalışması: Süper kahraman sağlık emekçisi"></div><div class="card-body"><h5 class="card-title">Banksy’den ikinci karantina çalışması: Süper kahraman sağlık emekçisi</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404029/karikaturculer-dernegi-ey-guzel-ucler-ardinizdan-matem-tutmuyoruz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/161186.jpg" alt="Karikatürcüler Derneği: Ey güzel üç’ler! Ardınızdan matem tutmuyoruz…"></div><div class="card-body"><h5 class="card-title">Karikatürcüler Derneği: Ey güzel üç’ler! Ardınızdan matem tutmuyoruz…</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/403998/turkiyede-radyo-yayinciligi-93-yasinda" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/161165.jpg" alt="Türkiye’de radyo yayıncılığı 93 yaşında"></div><div class="card-body"><h5 class="card-title">Türkiye’de radyo yayıncılığı 93 yaşında</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/403964/edirnede-1400-yillik-kakava-atesi-koronavirus-nedeniyle-sembolik-yakildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/161139.jpg" alt="Edirne&#39;de, 1400 yıllık Kakava ateşi koronavirüs nedeniyle sembolik yakıldı"></div><div class="card-body"><h5 class="card-title">Edirne&#39;de, 1400 yıllık Kakava ateşi koronavirüs nedeniyle sembolik yakıldı</h5></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/new/970x250.js"></script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem--tall"><div class="card card-blog-entry bg-viridian-500 text-white-50 border-0 shadow" style="background-color:#3c8536!important;margin:0 0 10px 0"><div class="card-blog-img"><a href="https://www.evrensel.net/ege" target="_blank"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/dosya/153201.jpg" alt="Evrensel Ege Sayfaları" /></a></div><div class="card-body mb-4 md-2"><h5 class="card-title card-title-light-1 text-uppercase"><a href="https://www.evrensel.net/ege">EVRENSEL EGE</a></h5><p class="card-text margin-55-0">Ege'den daha fazla haber, röportaj, mektup, analiz ve köşe yazısı...</p></div><div class="card-footer border-0 bg-transparent margin-35-0-0-0"><div class="meta-item meta-light-2 float-right mb-2"><a href="https://www.evrensel.net/ege"><i class="fas fa-book-open"></i> Ege Sayfaları için tıklayın...</a></div></div></div></div></div><div class="col-lg-9 col-sm-9"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404219/emek-partisi-cigli-orgutu-denizleri-andi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/161306.jpg" alt="Emek Partisi Çiğli örgütü Denizleri andı"></div><div class="card-body"><h5 class="card-title">Emek Partisi Çiğli örgütü Denizleri andı</h5><p class="card-text">Emek Partisi Çiğli İlçe Örgütü, Deniz Gezmiş, Yusuf Aslan ve Hüseyin İnan’ın anmak üzere açıklama yaptı.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404197/saglik-calisani-anne-haftalardir-cocuklarimizdan-ayriyiz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/160839.jpg" alt="Sağlık çalışanı anne: Haftalardır çocuklarımızdan ayrıyız"></div><div class="card-body"><h5 class="card-title">Sağlık çalışanı anne: Haftalardır çocuklarımızdan ayrıyız</h5><p class="card-text">SES İzmir Çiğli Bölge Eğitim Hastanesi İşyeri Temsilcisi Başak Edge Gürkan, sağlık emekçisi kadınların koronavirüs salgınında yaşadıkları sorunları değerlendirdi.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404188/bagirsak-gazlarinin-kultur-tarihi-3-selam-soyle-o-yare" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/161292.jpg" alt="Bağırsak gazlarının kültür tarihi-3: Selam söyle o yare!.."></div><div class="card-body"><h5 class="card-title">Bağırsak gazlarının kültür tarihi-3: Selam söyle o yare!..</h5><p class="card-text">Esas olarak bağırsak gazlarının insan fizyolojisi ile pek ilgisi yok. İlgi, insan ile bağırsak gazlarının oluşumunu sağlayan bağırsak florası arasındaki simbiyotik ilişkide.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404116/bes-izmir-sube-baskani-guven-emekcilerin-her-alandaki-kutlamasi-yol-gosterici-oldu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/161245.jpg" alt="BES İzmir Şube Başkanı Güven: Emekçilerin her alandaki kutlaması yol gösterici oldu"></div><div class="card-body"><h5 class="card-title">BES İzmir Şube Başkanı Güven: Emekçilerin her alandaki kutlaması yol gösterici oldu</h5><p class="card-text">&quot;1 Mayıs, tüm emekçilerin ortak umudu olarak, daha büyük meydanları doldurmadan önce bize damlamanın ne kadar önemli olduğunu gösterdi.&quot;</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404179/izmir-tabip-odasindan-anket-hekimlerin-yuzde-14u-maas-alamiyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/160219.jpg" alt="İzmir Tabip Odasından anket: Hekimlerin yüzde 14&#39;ü maaş alamıyor"></div><div class="card-body"><h5 class="card-title">İzmir Tabip Odasından anket: Hekimlerin yüzde 14&#39;ü maaş alamıyor</h5><p class="card-text">İzmir Tabip Odası Yönetim Kurulu&#39;nun 2 bin 300 hekim ile yaptığı ankete göre, hekimlerin yüzde 14&#39;ü maaş alamıyor.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/404165/ihd-izmir-subesi-ege-bolgesine-dair-kadin-hak-ihlalleri-raporunu-acikladi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/161274.jpg" alt="İHD İzmir Şubesi, Ege Bölgesi&#39;ne dair Kadın Hak İhlalleri Raporu’nu açıkladı"></div><div class="card-body"><h5 class="card-title">İHD İzmir Şubesi, Ege Bölgesi&#39;ne dair Kadın Hak İhlalleri Raporu’nu açıkladı</h5><p class="card-text">İHD İzmir Şubesinin Balıkesir, Kütahya, Denizli, Muğla, Uşak, Manisa, Afyon, Aydın, Antalya, Burdur, Isparta, İzmir’i kapsayan 4 aylık raporuna göre 141 kadın ve 63 çocuk hak ihlaline uğradı.</p></div></a></div></div></div></div></div></div></div></div></div></div></section></main><div class="alert alert-danger alert-icon"><div class="container"><div class="saat24-bar"><a href="https://www.evrensel.net/son-24-saat" class="alert-link"><strong><i class="fas fa-clock"></i> Son 24 saatte eklenen tüm haberler için tıklayın.</strong></a></div></div></div> <footer><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/footer.css" /><script></script><div id="footer"><div class="bg-email-sub"><div class="container mobile-section bulten_mobile"><div class="row"><div class="col-sm-12"><span class="footer_bulten">HABER BÜLTENİ</span><p class="footer_bulten">Günün önemli gelişmeleri e-posta adresinize gelsin.</p></div><div class="col-sm-4 text-center"> <img src="https://www.evrensel.net/tema/evr19/img/ebulten.jpeg" alt="Evrensel haber bülteni" style="width:98%" /></div></div></div><div class="container"><div class="row"><div class="col-sm-12"><div class="sf-menu"><ul class="list-unstyled"><li><a class="u-list" href="https://www.evrensel.net">ANASAYFA</a></li><li><a class="u-list" href="https://www.evrensel.net/abone">E-gazete</a></li><li><a class="u-list" href="https://www.evrensel.net/iletisim">İletişim</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/2/kunye">Künye</a></li><li><a class="u-list" href="https://www.evrensel.net/arsiv">Arşiv</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/3/reklam">Reklam</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/4/gizlilik-politikasi-ve-kullanici-sozlesmesi">Gizlilik Politikası</a></li><li><a class="u-list" href="https://www.evrensel.net/mobil">Mobil Uygulamalar</a></li></ul></div></div> <div class="col-md-4"><button onclick="window.location.href='https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8'" type="button" class="btn btn-xs btn-light u-btn-light text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-apple"></span></span><span class="media-body"><span class="d-block">App Store</span></span></span></button><button onclick="window.location.href='https://play.google.com/store/apps/details?id=net.evrensel.android'" type="button" class="btn btn-xs btn-light u-btn-light u-btn-wide transition-3d-hover text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-google-play font-size-26"></span></span><span class="media-body"><span class="d-block">Google Play</span></span></span></button></div></div></div></div></div></footer> </div></body> </div></html>