<!DOCTYPE html><html lang="tr-TR"><head><script async src="https://www.googletagmanager.com/gtag/js?id=UA-260111-6"></script><script>  window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-260111-6');  ga('create', 'UA-260111-6', 'auto', {'useAmpClientId': true});</script><meta http-equiv="x-ua-compatible" content="ie=edge"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]--><meta charset="utf-8"><title>HDP: İktidar krizi yönetemiyor, uygulamaları salgını yaygınlaştırıyor - Evrensel.net</title> <meta name="title" content="HDP: İktidar krizi yönetemiyor, uygulamaları salgını yaygınlaştırıyor"><meta name="description" content="HDP eş genel başkanları Pervin Buldan ve Mithat Sancar tarafından sokağa çıkma yasağı ile ilgili yapılan açıklamada; “İktidar krizi yönetemiyor, uygulamaları salgını yaygınlaştırıyor” denildi."><meta property="og:type" content="website"><meta property="og:site_name" content="Evrensel.net"><meta property="og:url" content="https://www.evrensel.net/haber/401934/hdp-iktidar-krizi-yonetemiyor-uygulamalari-salgini-yayginlastiriyor?a=a77db"><meta property="og:title" content="HDP: İktidar krizi yönetemiyor, uygulamaları salgını yaygınlaştırıyor"><meta property="og:description" content="HDP eş genel başkanları Pervin Buldan ve Mithat Sancar tarafından sokağa çıkma yasağı ile ilgili yapılan açıklamada; “İktidar krizi yönetemiyor, uygulamaları salgını yaygınlaştırıyor” denildi."><meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/144163.jpg"><meta property="og:image:height" content="628"><meta property="og:image:width" content="1200"><meta itemprop="datePublished" content="2020-04-11T18:49:48+02:00" /><meta itemprop="dateModified" content="2020-04-11T18:49:48+02:00" /><meta property="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@evrenselgzt"><meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/144163.jpg"><meta name="twitter:dnt" content="on"><link rel="canonical" href="https://www.evrensel.net/haber/401934/hdp-iktidar-krizi-yonetemiyor-uygulamalari-salgini-yayginlastiriyor" /><link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/144163.jpg" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="author" content="Evrensel Gazetesi"><link rel="icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><link rel="shortcut icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"><meta name="twitter:app:name:googleplay" content="evrensel" /><meta name="twitter:app:id:googleplay" content="net.evrensel.android" /><link rel="manifest" href="https://www.evrensel.net/manifest.json"><meta property="ia:rules_url" content="https://www.evrensel.net/rules.json" /><meta property="fb:pages" content="360933977920" /><meta property="fb:app_id" content="1124553000937864"><script type='text/javascript' src='https://rev.evrensel.net/www/delivery/spcjs.php?id=1&amp;target=_blank'></script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/bootstrap.min.css" media="all" lazyload="1" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/main.css" media="all" lazyload="2" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/576.css" media="(max-width:576px)" lazyload="8" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/768.css" media="(max-width:768px)" lazyload="7" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/992.css" media="(max-width:992px)" lazyload="6" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/menu.css" media="all" lazyload="4" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/fonts.css" media="all" lazyload="5" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/haber.css" media="all" lazyload="9" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/share.css" media="all" lazyload="10" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/lightgallery@1.3.9/dist/css/lightgallery.css" media="all" lazyload="11" /></head><body class="home viewport" id="refresh"><div id="paylas" class="arcontactus-widget arcontactus-message left sm active arcuAnimated" style="display:none"></div> <section class="top-add-section" style="background-color:#FCDF19;"><div class="text-center"><a href="https://www.evrensel.net/koronavirus/index.php?utm_source=topbanner&amp;utm_medium=kovid19#bulten" target="_blank"><img src="https://www.evrensel.net/upload/diger/link_28d524c41b049d7c898798803961e94ca7ebe8f8.jpeg" alt="Kovid-19 Bülteni"></a></div></section><div id="page" class="tepe-banner"><header class="header1"><div class="header-top nomobile"><div class="container"><div class="row"> <style>.arcontactus-widget.sm.left .arcontactus-prompt, .mobilead {display:none}.haber-ici-reklam {margin:0 0 0 15px;float:right;}.haber-reklam-detay, .metin-sonu-reklam {width:100%}.etiket-logo {position:absolute;bottom:0;left:-10px;background:transparent;width:200px;z-index:99}@media only screen and (max-width:1249px) {.left-ad {display:none!important}}.nomobilead {display:block}@media only screen and (max-width:779px) {.nomobilead {display:none!important}.mobilead {display:block!important}#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-sm .onesignal-bell-launcher-button {width:26px!important;right:-3px}#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right.onesignal-bell-launcher-sm .onesignal-bell-launcher-message {z-index:99999999999999999999999999999999999999999!important}.about-author  {display:block!important;position:relative!important;top:0vh !important;margin:0 auto 10px auto!important}.haber-ici-reklam {margin:0 auto;float:none}.etiket-logo {left:-5px;width:125px}.float-banner {left:40%!important;}}</style><div class="col-md-6 col-sm-6 hidden-xs"><span class="date">11 Nisan 2020 <a href="https://www.evrensel.net/abone" target="_blank" title="Evrensel Abone">ABONE OL</a></span><div class="menu-top-nav-container"><ul class="top-menu"><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/profil" title="Evrensel Abone Giriş">GİRİŞ YAP</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/sifremi-unuttum" title="Evrensel E-gazete Şifremi Unuttum">Şifremi/Kullanıcı adımı Unuttum</a></li></ul></div></div><div class="social-links col-lg-6 col-md-6 col-sm-6 col-xs-12"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></div></div></div><div class="header-container"><div class="container"><nav class="i-nav" id="iNav"><div class="i-nav-layout"><li class="menu-mobile"><a href="https://www.evrensel.net/profil" class="icon" title="Evrensel Abone" alt="Evrensel Abone Sistemi"><i class="fas fa-sign-in-alt"></i></a></li><label for="iMobile" id="iToggle"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></span><span class="i-drop-icon"> <i class="i-hamburger"></i></span></label><input type="checkbox" id="iMobile"><ul class="i-main-nav"><li class="i-nav-logo"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></h1></span><li class="empty-menu"><div class="mobile"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul><ul class="abone-mobile"><li style="float:left;width:50%"><a href="https://www.evrensel.net/abone" title="Evrensel Abone Sistemi Kayıt" target="_blank">ABONE OL</a></li><li style="float:left;width:30%"><a href="https://www.evrensel.net/profil" title="Evrensel Abone Sistemi Giriş" target="_blank">GİRİŞ</a></li><li style="float:left;width:20%"><a href="https://www.evrensel.net/cikis" title="Evrensel Abone Sistemi Giriş" target="_blank">ÇIKIŞ</a></li></ul></div></li><div class="webtv-menu"><li><a href="https://www.evrensel.net/son-24-saat" title="Evrensel'de yayınlanan son haberler" target="_blank">SON 24 SAAT</a></li><li><a>HABERLER <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown1"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown1"><ul class="i-dropdown"><li><a href="https://www.evrensel.net/kategori/2/isci-sendika" title="İşçi-Sendika Haberleri" target="_blank">İşçi-Sendika</a></li><li><a href="https://www.evrensel.net/kategori/1/guncel" title="Güncel, Son Dakika Haberler" target="_blank">Güncel</a></li><li><a href="https://www.evrensel.net/kategori/3/politika" title="Politika Haberleri" target="_blank">Politika</a></li><li><a href="https://www.evrensel.net/kategori/6/dunya" title="Dünya Haberleri" target="_blank">Dünya</a></li><li><a href="https://www.evrensel.net/kategori/4/bolge" title="Bölge Haberleri" target="_blank">Bölge</a></li><li><a href="https://www.evrensel.net/kategori/5/ekonomi" title="Ekonomi Haberleri" target="_blank">Ekonomi</a></li><li><a href="https://www.evrensel.net/kategori/8/medya" title="Medya Haberleri" target="_blank">Medya</a></li><li><a href="https://www.evrensel.net/kategori/9/kadin" title="Kadın Haberleri" target="_blank">Kadın</a></li><li><a href="https://www.evrensel.net/kategori/13/cevre" title="Çevre Haberleri" target="_blank">Çevre</a></li><li><a href="https://www.evrensel.net/kategori/7/kultur" title="Kültür Haberleri" target="_blank">Kültür</a></li><li><a href="https://www.evrensel.net/kategori/12/spor" title="Spor Haberleri" target="_blank">Spor</a></li><li><a href="https://www.evrensel.net/kategori/11/yasam" title="Yaşam Haberleri" target="_blank">Yaşam</a></li><li><a href="https://www.evrensel.net/kategori/17/mektup" title="Okur mektupları" target="_blank">Mektup</a></li></ul></li><li><a href="https://www.evrensel.net/yazarlar" title="Yazarlar" target="_blank">YAZARLAR</a></li><li><a href="https://www.evrensel.net/webtv" title="Web TV - Video Haberler" target="_blank">WEB TV</a></li><li><a href="https://www.evrensel.net/ege" title="Evrensel Ege/İzmir Sayfaları" target="_blank">EGE</a></li><li><a>ÖZEL SAYFALAR <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown2"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown2"><ul class="i-dropdown" style="width:20em"><li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta" title="Arap Coğrafyasında Geçen Hafta" target="_blank">Arap Coğrafyasında Geçen Hafta</a></li><li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi" title="Avrupa'nın Gündemi" target="_blank">Avrupa'nın Gündemi</a></li><li><a href="https://www.evrensel.net/kategori/14/roportaj" title="Cumartesi Söyleşisi" target="_blank">Cumartesi Söyleşisi</a></li><li><a href="https://ekmekvegul.net/" title="Ekmek ve Gül" target="_blank" rel="nofollow">Ekmek ve Gül</a></li></ul></li><li><a href="https://www.evrensel.net/kategori/1008/5-nisan-2020" target="_blank"> PAZAR </a></li><li><a href="https://www.evrensel.net/genchayat" title="Genç Hayat" target="_blank">GENÇ HAYAT</a></li><li><a href="https://www.evrensel.net/daily" title="Evrensel Daily" target="_blank">DAILY</a></li></div></ul></div></nav> </div></div></header><main class="main blog-main" role="main" id="lightgallery"><section class="mosaic mosaic-left"><div class="float-banner nav-down"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/sticky_120x600.js"></script></div> <div class="container"> <div class="full-reklam"><script type='text/javascript'>    OA_show(5);</script><noscript><a target='_blank' href='https://rev.evrensel.net/www/delivery/ck.php?n=23274b2'><img border='0' alt='' src='https://rev.evrensel.net/www/delivery/avw.php?zoneid=5&amp;n=23274b2' /></a></noscript></div> <div class="row"> <div class="col-lg-9 col-sm-9 col-md-9 "><div class="tarih"><div><i class="fas fa-clock"></i> 11 Nisan 2020 18:49</div></div> <div id="metin"> <h1>HDP: İktidar krizi yönetemiyor, uygulamaları salgını yaygınlaştırıyor</h1> <div class="spot"> <h2>HDP eş genel başkanları Pervin Buldan ve Mithat Sancar tarafından sokağa çıkma yasağı ile ilgili yapılan açıklamada; “İktidar krizi yönetemiyor, uygulamaları salgını yaygınlaştırıyor” denildi.</h2>  </div> <div class="article-header"> <div class="haber-gorsel"> <div class="lightbox" data-src="https://www.evrensel.net/upload/dosya/144163.jpg" data-sub-html="Fotoğraf: MA"><img src="https://www.evrensel.net/images/840/upload/dosya/144163.jpg" alt=""><noscript><img src="https://www.evrensel.net/upload/dosya/144163.jpg" alt=""></noscript></div><div></div><div class="foto_aciklama"> <p> <p>Fotoğraf: MA</p> </p> </div> </div> </div> <div class="tarih"><div class="cats"> <li><a href="https://www.evrensel.net"><i class="fas fa-home"></i> ANASAYFA</a></li><li> <a href="https://www.evrensel.net/kategori/3/politika"> <i class="fas fa-folder-open"></i> POLİTİKA</a> </li></div><div class="fontresize"><span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fas fa-text-height" style="font-size: 14px; color: #54565a;margin:0 15px"></i></a></span><span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fas fa-text-height" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span></div></div><div class="haber"><div class="about-author"><div class="author-socials"><a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/yMx9JN?a=d6b8a?utm_source=paylas&utm_campaign=facebook&utm_medium=haber" rel="nofollow" target="_blank"><i style="background:#4267B2!important" class="fab fa-facebook"></i></a> <a href="whatsapp://send?text=https://www.evrensel.net/haber/401934/hdp-iktidar-krizi-yonetemiyor-uygulamalari-salgini-yayginlastiriyor?utm_source=whatsapp" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i style="background:#4EC85C" class="fab fa-whatsapp"></i></a> <a href="https://twitter.com/intent/tweet?text=HDP: İktidar krizi yönetemiyor, uygulamaları salgını yaygınlaştırıyor &amp;url=https://evrn.sl/yMx9JN?a=d6b8a?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i style="background:#1DA1F2" class="fab fa-twitter"></i></a> <a href="/cdn-cgi/l/email-protection#b28de1c7d0d8d7d1c68ffaf6e288927602d9c6dbd6d3c092d9c0dbc8db92cb7104dcd7c6d7dfdbcbddc09e92c7cbd5c7ded3dfd3ded3c0760392c1d3ded57603dc760392cbd3cbd57603dcded3772dc67603c07603cbddc092dac6c6c2c1889d9dc5c5c59cd7c4c0d7dcc1d7de9cdcd7c694d3dfc289f0ddd6cb8ffaf6e288927602d9c6dbd6d3c092d9c0dbc8db92cb7104dcd7c6d7dfdbcbddc09e92c7cbd5c7ded3dfd3ded3c0760392c1d3ded57603dc760392cbd3cbd57603dcded3772dc67603c07603cbddc09292dac6c6c2c1889d9dd7c4c0dc9cc1de9dcbffca8bf8fc8dd38fd684d08ad38dc7c6dfedc1ddc7c0d1d78fc2d3cbded3c194c7c6dfedd1d3dfc2d3dbd5dc8fd7c2ddc1c6d394c7c6dfeddfd7d6dbc7df8fdad3d0d7c0" rel="nofollow" title="E-posta ile gönder" target="_blank"><i style="background:#aa1218" class="fas fa-envelope"></i></a> <a href="fb-messenger://share/?link=https://evrn.sl/yMx9JN?a=d6b8a?utm_source=paylas&utm_campaign=messenger&utm_medium=haber&app_id=1124553000937864"><i style="background:#009DFF" class="fab fa-facebook-messenger"></i></a><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=HDP: İktidar krizi yönetemiyor, uygulamaları salgını yaygınlaştırıyor&url=https://evrn.sl/yMx9JN?a=d6b8a?utm_source=paylas&utm_campaign=flipboard&utm_medium=haber"><i style="background:#AF1C22" class="fab fa-flipboard"></i></a> <a href="//telegram.me/share/url?url=https://evrn.sl/yMx9JN?a=d6b8a?utm_source=paylas&utm_campaign=telegram&utm_medium=haber;text=HDP: İktidar krizi yönetemiyor, uygulamaları salgını yaygınlaştırıyor"><i style="background:#30A7DF" class="fab fa-telegram-plane"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://evrn.sl/yMx9JN?a=d6b8a?utm_source=paylas&utm_campaign=linkedin&utm_medium=haber&title=HDP: İktidar krizi yönetemiyor, uygulamaları salgını yaygınlaştırıyor&summary=HDP eş genel başkanları Pervin Buldan ve Mithat Sancar tarafından sokağa çıkma yasağı ile ilgili yapılan açıklamada; “İktidar krizi yönetemiyor, uygulamaları salgını yaygınlaştırıyor” denildi.&source=linkedin"><i style="background:#0077B5" class="fab fa-linkedin-in"></i></a> <a class="nomobile" href="https://getpocket.com/edit?url=https://evrn.sl/yMx9JN?a=d6b8a?utm_source=paylas&utm_campaign=pocket&utm_medium=haber" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i style="background:#EF4359" class="fab fa-get-pocket"></i></a> <span>Paylaş</span></div></div><div class="haber-metin" id="haber-reklam" onload="call()"> <div class="haber-ici-reklam"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/336x280_responsive.js"></script></div> <p>İktidarın, 11 Mart 2020 tarihinde T&uuml;rkiye&rsquo;de g&ouml;r&uuml;len ilk Korona Vir&uuml;s vakasından itibaren bilim insanlarının ve sağlık kuruluşlarının ısrarlı uyarılarını g&ouml;rmezden gelerek gerekli &ouml;nlemleri almakta son derece geciktiği belirtilen a&ccedil;ıklamada; &ldquo;S&uuml;reci şeffaflıktan ve demokratik katılımdan uzak, merkeziyet&ccedil;i ve tek&ccedil;i bir yaklaşımla y&uuml;r&uuml;ten iktidarın peyderpey aldığı &ouml;nlemler ise kamu sağlığını korumaktan uzaktır.&nbsp; B&uuml;t&uuml;n insanların en başta sağlığını ilgilendiren, onunla kalmayıp hayatın her alanını etkileyen b&ouml;ylesi k&ouml;kl&uuml; kriz d&ouml;nemlerinde topluma g&uuml;ven vermek, m&uuml;cadelenin başarısı i&ccedil;in vazge&ccedil;ilmez &ouml;nemdedir. Toplumun g&uuml;venmediği iktidarın uygulamaları ise y&ouml;netme zaafını ortaya &ccedil;ıkarak &ccedil;ok yıkıcı sonu&ccedil;lar doğurur. B&ouml;ylesi tehlikeli bir salgınla baş etmenin yeg&acirc;ne yolu toplum merkezli bir sağlık y&ouml;netimi anlayışıdır. İktidar, tek başına aldığı sorumsuzca kararlarla t&uuml;m halkı tehdit eden krizi siyasi fırsat&ccedil;ılığa &ccedil;evirmeye &ccedil;alışmaktadır&rdquo; denildi.</p><h3>&ldquo;İKTİDAR KRİZİ Y&Ouml;NETEMEMEKTEDİR&rdquo;</h3><p>İ&ccedil;işleri Bakanlığının d&uuml;n uygulamaya iki saat kala duyurduğu sokağa &ccedil;ıkma yasağı genelgesinin, sorumsuzluğun en a&ccedil;ık &ouml;rneği olduğu ifade edilen a&ccedil;ıklamada ş&ouml;yle denildi; &ldquo;Halkın ihtiya&ccedil;larını tedarik etmesine zaman bırakmadan yasağın ilan edilmesi ciddi bir paniğe yol a&ccedil;mış, insanların sosyal mesafe kurallarına uymalarını imk&acirc;nsız kılan bir karmaşaya neden olmuştur. Salgının hızla yayılarak insanların enfekte olmalarına, hastalanmalarına ve hatta hayatlarını kaybetmelerine yol a&ccedil;abilecek toplum sağlığını hi&ccedil;e sayan b&ouml;yle davranış asla kabul edilemez. Bu denli tehlikeli sonu&ccedil;lar doğurabilecek vahim bir yanlışı savunmak ise pişkinliğin son noktasıdır. İktidar bu krizi y&ouml;netememektedir&ldquo;</p><p>Yıllardır maddi-manevi b&uuml;t&uuml;n yatırımını piyasanın eşitsiz ve acımasız mekanizmalarına, sermayeye yapan bir iktidarın, toplumun t&uuml;m&uuml;n&uuml; tehdit eden bir felaketi, alıştığı y&ouml;ntemlerle y&ouml;netmesinin&nbsp; imkansız olduğunun altı &ccedil;izilen a&ccedil;ıklamada; &ldquo;Krizin başından itibaren bizim ve diğer bir&ccedil;ok kurum ve kuruluşun ısrarla vurguladığı tedbirleri &ouml;nce aşağılayarak reddeden iktidar, kısa bir s&uuml;re sonra ka&ccedil;ınılmaz olarak bunları uygulamak zorunda kalmaktadır. Fakat ait olduğu &ccedil;ıkar d&uuml;nyası ve sahip olduğu ezberler, s&ouml;z&uuml; edilen tedbirleri hakkıyla hayata ge&ccedil;irmelerine izin vermemektedir. Kamu kaynaklarını t&uuml;ketmiş, toplumun onayını ve rızasını almakta başarısız olan iktidar panik halindedir ve kamu sağlığına halel getirecek her t&uuml;rl&uuml; uygulamanın tek sorumlusudur&rdquo; denildi.</p><h3>&ldquo;SOKAĞA &Ccedil;IKMA YASAĞI İLANI Y&Uuml;R&Uuml;TMENİN YASAMA FONKSİYONLARINI GASBETMESİDİR&rdquo;</h3><p>İ&ccedil;işleri Bakanlığı tarafından ilan edilen sokağa &ccedil;ıkma yasağının Anayasa ve yasalara aykırılığının iktidarın hukuk tanımayan tutumunun bir devamı olduğu belirtilen a&ccedil;ıklamada ş&ouml;yle denildi; &ldquo;Sokağa &ccedil;ıkma yasağı, temel hak ve &ouml;zg&uuml;rl&uuml;klerin durdurulması anlamına gelen bir tedbirdir. Olağan halde, temel hak ve &ouml;zg&uuml;rl&uuml;kler, Anayasa&rsquo;nın 13. maddesi uyarınca ancak kanunla sınırlandırılabilir. Bir başka deyişle temel hakları sınırlandırmak i&ccedil;in kanunilik şartı bulunmaktadır. İ&ccedil;işleri Bakanlığı&rsquo;nın uygulanması i&ccedil;in valiliklere g&ouml;nderdiği genelgenin dayandırıldığı İl İdaresi Kanunu ve Umumi Hıfzıssıhha Kanunu sokağa &ccedil;ıkma yasağına hukuksal bir zemin sağlamamaktadır. İ&ccedil;işleri Bakanlığı genelgeleriyle uygulamaya konulan bu tedbirler y&uuml;r&uuml;tmenin yasama fonksiyonlarını gasbetmesi anlamına gelmektedir. OHAL Kanunu&rsquo;nda dahi şiddet hareketlerinin varlığı şartı haricinde b&ouml;ylesi bir yetki tanınmazken olağan şartlarda genelgeler eliyle il valiliklerini talimatlandırmak yetki gaspıdır. Bu yetki gaspı derhal, yasama organının g&ouml;revini yerine getirmesinin sağlanması ve tedbirlerin Meclis&rsquo;in ortak kanaati ve hızlı karar alma s&uuml;reciyle alınması yoluyla giderilmelidir. Y&uuml;r&uuml;tmenin, Anayasa ve yasalarda bulunmayan bir yetkiyi kendisine ihdas etmesi; kanunilik, hukuki belirlilik, y&uuml;r&uuml;tme organının denetimi, hesap verilebilir, şeffaf ve sosyal devlet ilkesine tamamen aykırıdır.&rdquo; <strong>(HABER MERKEZİ)</strong></p><p><a href="https://www.evrensel.net/haber/401931/muhalefet-partileri-sokaga-cikma-yasaginin-uygulanis-bicimini-elestirdi" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/159648.jpg" alt="Muhalefet partileri, sokağa çıkma yasağının uygulanış biçimini eleştirdi"><h4>Muhalefet partileri, sokağa çıkma yasağının uygulanış biçimini eleştirdi</h4></div></a></p><p><a href="https://www.evrensel.net/haber/401932/yasak-kararina-ragmen-haribo-iscilerine-sekerleme-uretin-dendi" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/159739.jpg" alt="Yasak kararına rağmen Haribo işçilerine &quot;şekerleme üretin&quot; dendi"><h4>Yasak kararına rağmen Haribo işçilerine &quot;şekerleme üretin&quot; dendi</h4></div></a></p><p><a href="https://www.evrensel.net/haber/401927/halk-sagligi-uzmani-prof-dr-pala-iyi-mi-kotu-mu-yonetiliyor-tartismasi-bitti" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/159732.jpg" alt="Halk Sağlığı Uzmanı Prof. Dr. Pala: ‘İyi mi, kötü mü yönetiliyor’ tartışması bitti"><h4>Halk Sağlığı Uzmanı Prof. Dr. Pala: ‘İyi mi, kötü mü yönetiliyor’ tartışması bitti</h4></div></a></p> <div class="haber-reklam-detay" style="margin:0 auto 10px auto;background:#f9f9f9;padding:13px 5px 5px 5px;position:relative"><span style="position:absolute;top:2px;left:5px;font-size:10px;color:#dedede">Reklam</span><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/336x280_responsive.js"></script></div><script>$('#haber-reklam p:nth-child(8n+0)').after($('.haber-reklam-detay'));</script></div></div> <a href="https://www.evrensel.net/abone/index.php?utm_source=haber&amp;utm_medium=aboneol" target="_blank"><img style="margin:10px auto 0 auto" src="https://www.evrensel.net/upload/diger/link_0da2f7c47dc7b2abf311fa1a9403a8ad226fd430.jpg" alt="Reklamsız Evrensel için abone ol"></a> <div id="post-prev-next-wrap"> <div class="post-prev-post-wrap"> <a href="https://www.evrensel.net/haber/401933/disk-kesk-tmmob-ve-ttbden-ortak-aciklama-infazda-ayrimciliga-hayir"> <div class="post-prev-next-cont"> <div class="post-prev-cont-out "> <span class="post-prev-arr fas fa-chevron-left"></span>  <div class="post-prev-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">ÖNCEKİ HABER</span> <p>DİSK, KESK, TMMOB ve TTB’den ortak açıklama: İnfazda ayrımcılığa hayır!</p> </div> </div> </div> </div> </a> </div> </div> </div> </div><script data-schema="Organization" type="application/ld+json">{  "name":"Evrensel Gazetesi",  "url":"http://www.evrensel.net",  "logo": {"@type":"ImageObject","url":"https://www.evrensel.net/amp/evrensel-logo.jpg","width":250,"height":60},"sameAs":["https://www.facebook.com/evrenselgzt","https://twitter.com/evrenselgzt"],"@type":"Organization","@context":"http://schema.org"}    </script><script data-schema="WebPage" type="application/ld+json"> {"@id": "https://www.evrensel.net/401934/hdp-iktidar-krizi-yonetemiyor-uygulamalari-salgini-yayginlastiriyor","potentialAction":{"@type":"ViewAction","target":"android-app://net.evrensel/https/www.evrensel.net/401934/hdp-iktidar-krizi-yonetemiyor-uygulamalari-salgini-yayginlastiriyor"},"@type":"WebPage","@context":"http://schema.org"}</script><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha256-VsEqElsCHSGmnmHXGQzvoWjWwoznFSZc6hs7ARLRacQ=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lazyload@2.0.0-rc.2/lazyload.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/pulltorefreshjs/0.1.14/pulltorefresh.js" integrity="sha256-SMeYpCOoVaP9KB7QsGgI/MvkTgHBnD53hvF269PYpgU=" crossorigin="anonymous"></script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/fontresize.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.6.12/js/lightgallery.min.js"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-autoplay.min.js" integrity="sha256-OODz2lW/YthFjXv18Qgz4mXmOfVlnpQO3Wrz+iH2qT0=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-fullscreen.min.js" integrity="sha256-AHet0l853BeSV7go3zu9iSVGwaWslKmuU5M3gZXUDpM=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-zoom.min.js" integrity="sha256-8HKk4FQYhQmgSPX+eWa4NrDtKnmYv1FzubCwxi97jdA=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-thumbnail.min.js" integrity="sha256-Ck/PWQUoHsc9d2X4yUALvrs71Qo5cs+gIHDWBl2Ggb8=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/chart.js@2.8.0"></script><script src="https://cdn.jsdelivr.net/npm/chartjs-plugin-datalabels@0.5.0"></script><script type="text/javascript">$(document).ready(function() {$("#lightgallery").lightGallery({selector: '.lightbox',thumbnail:true,download:false,autoplayControls:true,fullScreen:true,zoom:true,actualSize:true,share:false,preload:2,showAfterLoad:true}); });</script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 401934;</script><script>/* global PullToRefresh */PullToRefresh.init({mainElement: '#refresh',instructionsRefreshing: 'Yenileniyor'});</script><script type="text/javascript" charset="utf-8">window.addEventListener("load", function(event) {    console.log("YÜKLENDİ!");    lazyload();});</script><script>function openCity(evt, cityName) {    var i, tabcontent, tablinks;    tabcontent = document.getElementsByClassName("tabcontent");    for (i = 0; i < tabcontent.length; i++) {        tabcontent[i].style.display = "none";    }    tablinks = document.getElementsByClassName("tablinks");    for (i = 0; i < tablinks.length; i++) {        tablinks[i].className = tablinks[i].className.replace(" active", "");    }    document.getElementById(cityName).style.display = "block";    evt.currentTarget.className += " active";}// Get the element with id="defaultOpen" and click on itdocument.getElementById("defaultOpen").click();</script><script>window.twttr = (function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0],    t = window.twttr || {};  if (d.getElementById(id)) return t;  js = d.createElement(s);  js.id = id;  js.src = "https://platform.twitter.com/widgets.js";  fjs.parentNode.insertBefore(js, fjs);  t._e = [];  t.ready = function(f) {    t._e.push(f);  };  return t;}(document, "script", "twitter-wjs"));</script><script>$(document).ready(function(){startInterval();});function startInterval(){setInterval("refre();",300000);}function refre(){var refrstring = window.location.href+" #refr";$("#refr").load(refrstring, function(){twttr.widgets.load();});}</script><script type="text/javascript">var ha = ( $('.live-blog-video').offset().top + $('.live-blog-video').height() );$(window).scroll(function(){if ( $(window).scrollTop() > ha + 300 ) {$('.live-blog-video').css('bottom','0');} else if ( $(window).scrollTop() < ha + 200) {$('.live-blog-video').removeClass('out').addClass('in');} else {$('.live-blog-video').removeClass('in').addClass('out');$('.live-blog-video').css('bottom','-300px');};});</script><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left:0px; width: 100%; height: 100%; }</style> <div class="col-lg-3 col-sm-3 col-md-3 mobile-section2"> <div class="list-block sidebar-haber list-group shadow"> <div class="writers-list"> <div class="title-yazar"><span>YAZARLAR</span></div> <div class="writer"> <a class="item" href="https://www.evrensel.net/yazi/86115/munferit-bir-hediye-sistematik-kaza" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_3cb0e69f272b3908b9cae4466152ac1be9677ad8.jpg" alt="Nuray SANCAR" class="rounded-circle shadow"> <div class="slug">Nuray SANCAR</div> <p>Münferit bir hediye, sistematik kaza</p> </a> <a class="item" href="https://www.evrensel.net/yazi/86118/farkli-bir-gelecek-icin-donemin-gosterdikleri" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_8ed34dbe25d7318c91dfb1c13770e37150fdc8f2.jpg" alt="Ender İMREK" class="rounded-circle shadow"> <div class="slug">Ender İMREK</div> <p>Farklı bir gelecek için dönemin gösterdikleri</p> </a> <a class="item" href="https://www.evrensel.net/yazi/86117/torba-yasadan-internete-sansur-torbasi-cikti" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_a0f7f418e24adafc415b6f895350865c42832b11.jpg" alt="İsmail Gökhan BAYRAM" class="rounded-circle shadow"> <div class="slug">İsmail Gökhan BAYRAM</div> <p>Torba yasadan Internet’e sansür torbası çıktı</p> </a> <a class="item" href="https://www.evrensel.net/yazi/86119/makine-insana-bir-adim-kala" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_f5beaca9a90a26fedc9aca3b3e77154886843314.jpg" alt="Şenay AYDEMİR" class="rounded-circle shadow"> <div class="slug">Şenay AYDEMİR</div> <p>‘Makine insan’a bir adım kala!</p> </a> <a class="item" href="https://www.evrensel.net/yazi/86120/pandemi-ve-sonrasinda-manzara" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_624fcae696f775184efbda176f3d3033e2bfc354.jpg" alt="İzzettin ÖNDER" class="rounded-circle shadow"> <div class="slug">İzzettin ÖNDER</div> <p>Pandemi ve sonrasında manzara</p> </a> <a class="item" href="https://www.evrensel.net/yazi/86116/efsanenin-dogusu" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_d77408bf7613b837f4a414e8d83e730b0c289180.jpg" alt="Evrensel BİLGİN" class="rounded-circle shadow"> <div class="slug">Evrensel BİLGİN</div> <p>Efsanenin doğuşu</p> </a> </div> </div> <div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"> <div class="title-sidebar"><span>SEFER SELVİ</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_220dac296ed0650cd274b19aec33adf9cea48635.jpg" alt="Sefer Selvi Karikatürleri" /> </a> </div><div class="writers-list"> <iframe style="margin:5px 0 25px 0;display:block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="100%" height="140" frameborder="0"></iframe> </div><div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"> <div class="title-sidebar"><span>BİRİNCİ SAYFA</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_c62681f6df376dc9de51b19805cc0e1191a249a3.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /> </a> </div> <div class="writers-list"> </div> <div class="writers-list bulten_sidebar nomobile shadow"> <a class="item" href="https://www.evrensel.net/haber-bulteni" target="_blank"><div class="slug">HABER BÜLTENİ</div> <img src="https://www.evrensel.net/tema/evr19/img/ebulten.jpeg" alt="Evrensel haber bülteni" style="width:100%" /></a> </div> </div> </div> </div> </div></section><section class="tab-mobile"><div class="container"><div class="row"><div class="col-lg-4 col-sm-4 col-md-4"><div class="tab shadow"> <button class="tablinks" onclick="openCity(event, 'karikatur')" id="defaultOpen">SEFER SELVİ</button> <button class="tablinks" onclick="openCity(event, 'gazete')">BİRİNCİ SAYFA</button></div><div id="karikatur" class="tabcontent"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_220dac296ed0650cd274b19aec33adf9cea48635.jpg" alt="Sefer Selvi Karikatürleri" /></a> </div><div id="gazete" class="tabcontent"><a href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/cache/255x420/fotograf_c62681f6df376dc9de51b19805cc0e1191a249a3.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /></a></div></div></div></div></section> <div class="jumbotron"><div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/new/970x250.js"></script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401936/sokaga-cikma-yasagi-izdihamini-ceken-fotografci-gozaltina-alindi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/159740.jpg" alt="“Sokağa çıkma yasağı” izdihamını çeken fotoğrafçı gözaltına alındı"></div><div class="card-body"><h5 class="card-title">“Sokağa çıkma yasağı” izdihamını çeken fotoğrafçı gözaltına alındı</h5><p class="card-text">Adana’da bir fotoğraf sanatçısı, sokağa çıkma yasağı kararı sonrası sokakta oluşan izdihamı çektiği gerekçesiyle gözaltına alındı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401933/disk-kesk-tmmob-ve-ttbden-ortak-aciklama-infazda-ayrimciliga-hayir" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/159648.jpg" alt="DİSK, KESK, TMMOB ve TTB’den ortak açıklama: İnfazda ayrımcılığa hayır!"></div><div class="card-body"><h5 class="card-title">DİSK, KESK, TMMOB ve TTB’den ortak açıklama: İnfazda ayrımcılığa hayır!</h5><p class="card-text">DİSK, KESK, TMMOB ve TTB tarafından infaz düzenlemesiyle ilgili yapılan açıklamada düzenlemenin koronavüris tedbiri olmaktan çok uzak ve adaletsiz olduğu vurgulandı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401928/emep-genel-baskani-isciler-salgini-firsat-bilen-hukumete-karsi-ortak-mucadele-etmeli" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/140776.jpg" alt="EMEP Genel Başkanı: İşçiler salgını fırsat bilen hükümete karşı ortak mücadele etmeli"></div><div class="card-body"><h5 class="card-title">EMEP Genel Başkanı: İşçiler salgını fırsat bilen hükümete karşı ortak mücadele etmeli</h5><p class="card-text">Emek Partisi Genel Başkanı Selma Gürkan hükümetin koronavirüs salgınına karşı uyguladığı politikaları Evrensel’e değerlendirdi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401932/yasak-kararina-ragmen-haribo-iscilerine-sekerleme-uretin-dendi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/159739.jpg" alt="Yasak kararına rağmen Haribo işçilerine &quot;şekerleme üretin&quot; dendi"></div><div class="card-body"><h5 class="card-title">Yasak kararına rağmen Haribo işçilerine &quot;şekerleme üretin&quot; dendi</h5><p class="card-text">Şekerleme üretimi yapılan Haribo’da, sokağa çıkma yasağına rağmen 23.00-07.00 vardiyasında çalışan işçiler saat 03.00’e kadar üretime devam etmeye zorlandı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401927/halk-sagligi-uzmani-prof-dr-pala-iyi-mi-kotu-mu-yonetiliyor-tartismasi-bitti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/159732.jpg" alt="Halk Sağlığı Uzmanı Prof. Dr. Pala: ‘İyi mi, kötü mü yönetiliyor’ tartışması bitti"></div><div class="card-body"><h5 class="card-title">Halk Sağlığı Uzmanı Prof. Dr. Pala: ‘İyi mi, kötü mü yönetiliyor’ tartışması bitti</h5><p class="card-text">Halk Sağlığı Uzmanı Prof. Dr. Kayıhan Pala, insanların sokakta izdiham yaratmasına neden olan sokağa çıkma yasağı ile salgının iyi mi, kötü mü yönetildiği tartışmasının sona erdiğini ifade etti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401926/sokaga-cikma-yasagi-isciyi-kapsamadi-trakyadaki-fabrikalarda-uretim-surdu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/150094.jpg" alt="Sokağa çıkma yasağı işçiyi kapsamadı: Trakya’daki fabrikalarda üretim sürdü"></div><div class="card-body"><h5 class="card-title">Sokağa çıkma yasağı işçiyi kapsamadı: Trakya’daki fabrikalarda üretim sürdü</h5><p class="card-text">Trakya’da kimi fabrikalar yasak kapsamında olduğu halde “izinle” çalışmaya devam ederken, yasak kapsamındaki illerde oturup kapsam dışı illerdeki fabrikalarda çalışanlara da yasak uygulanmadı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401924/tutuklu-gazetecilerin-yakinlarindan-cagri-acil-tahliye" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/124191.jpg" alt="Tutuklu gazetecilerin yakınlarından çağrı: Acil tahliye"></div><div class="card-body"><h5 class="card-title">Tutuklu gazetecilerin yakınlarından çağrı: Acil tahliye</h5><p class="card-text">Tutuklu gazeteci yakınlarının tahliye talebini içeren video mesajlarla sosyal medyada #GazetecilereAcilTahliye etiketiyle kampanya düzenlendi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401919/31-il-icin-alinan-sokaga-cikma-yasagi-karari-prof-dr-onur-hamzaoglu-degerlendirdi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/159715.jpg" alt="31 il için alınan sokağa çıkma yasağı kararı | Prof. Dr. Onur Hamzaoğlu değerlendirdi"></div><div class="card-body"><h5 class="card-title">31 il için alınan sokağa çıkma yasağı kararı | Prof. Dr. Onur Hamzaoğlu değerlendirdi</h5><p class="card-text">Prof. Dr. Onur Hamzaoğlu, 31 il için alınan 2 günlük sokağa çıkma yasağı kararını ve 1 ayda koronavirüsle mücadelede gelinen aşamayı değerlendirdi</p></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/new/970x250.js"></script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401878/korona-gunlerinde-teoloji-elestirisi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/159702.jpg" alt="Korona günlerinde teoloji eleştirisi"></div><div class="card-body"><h5 class="card-title">Korona günlerinde teoloji eleştirisi</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401879/beden-egitimi-ogretmeni-pervin-avsar-uzaktan-egitimde-beden-egitimi-neden-olmali" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/117874.jpg" alt="Beden eğitimi öğretmeni Pervin Avşar: Uzaktan eğitimde beden eğitimi neden olmalı?"></div><div class="card-body"><h5 class="card-title">Beden eğitimi öğretmeni Pervin Avşar: Uzaktan eğitimde beden eğitimi neden olmalı?</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/394896/metin-goktepe-kimdir-metin-goktepenin-oldurulmesine-dair-dava-sureci-nasil-isledi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/153752.jpg" alt="Metin Göktepe kimdir? Metin Göktepe&#39;nin öldürülmesine dair dava süreci nasıl işledi?"></div><div class="card-body"><h5 class="card-title">Metin Göktepe kimdir? Metin Göktepe&#39;nin öldürülmesine dair dava süreci nasıl işledi?</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401804/yeni-e-dergisinin-nisan-sayisi-dijital-ortamda-kapidaki-dusman-sadece-bir-virus-mu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/159661.jpg" alt="Yeni e dergisinin nisan sayısı dijital ortamda: Kapıdaki düşman sadece bir virüs mü?"></div><div class="card-body"><h5 class="card-title">Yeni e dergisinin nisan sayısı dijital ortamda: Kapıdaki düşman sadece bir virüs mü?</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401689/kovid-19a-karsi-savastaysak-dusmanin-nerede-oldugunu-bilmeliyiz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/159602.jpg" alt="Kovid-19’a karşı savaştaysak, düşmanın nerede olduğunu bilmeliyiz"></div><div class="card-body"><h5 class="card-title">Kovid-19’a karşı savaştaysak, düşmanın nerede olduğunu bilmeliyiz</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401686/yazar-ve-sair-serdar-aydin-belki-de-ne-kafdagi-var-ne-de-mutlu-asklar" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/159597.jpg" alt="Yazar ve Şair Serdar Aydın:  Belki de ne Kafdağı var ne de mutlu aşklar"></div><div class="card-body"><h5 class="card-title">Yazar ve Şair Serdar Aydın: Belki de ne Kafdağı var ne de mutlu aşklar</h5></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/new/970x250.js"></script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem--tall"><div class="card card-blog-entry bg-viridian-500 text-white-50 border-0 shadow" style="background-color:#3c8536!important;margin:0 0 10px 0"><div class="card-blog-img"><a href="https://www.evrensel.net/ege" target="_blank"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/dosya/153201.jpg" alt="Evrensel Ege Sayfaları" /></a></div><div class="card-body mb-4 md-2"><h5 class="card-title card-title-light-1 text-uppercase"><a href="https://www.evrensel.net/ege">EVRENSEL EGE</a></h5><p class="card-text margin-55-0">Ege'den daha fazla haber, röportaj, mektup, analiz ve köşe yazısı...</p></div><div class="card-footer border-0 bg-transparent margin-35-0-0-0"><div class="meta-item meta-light-2 float-right mb-2"><a href="https://www.evrensel.net/ege"><i class="fas fa-book-open"></i> Ege Sayfaları için tıklayın...</a></div></div></div></div></div><div class="col-lg-9 col-sm-9"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401911/izmirde-genel-is-uyesi-3-iscinin-koronavirus-testi-pozitif-cikti" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/159726.jpg" alt="İzmir’de Genel-İş üyesi 3 işçinin koronavirüs testi pozitif çıktı"></div><div class="card-body"><h5 class="card-title">İzmir’de Genel-İş üyesi 3 işçinin koronavirüs testi pozitif çıktı</h5><p class="card-text">Genel-İş İzmir 7 No’lu Şube Başkanı Özgür Genç sendika üyesi 3 işçinin koronavirüs testinin pozitif çıktığını söyledi: Hükümetin açıkladığı önlem paketi ile daha sert mücadeleler bizi bekliyor.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401914/usakta-bir-tekstil-iscisi-koronavirus-nedeniyle-hayatini-kaybetti" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/159220.jpg" alt="Uşak’ta bir tekstil işçisi koronavirüs nedeniyle hayatını kaybetti"></div><div class="card-body"><h5 class="card-title">Uşak’ta bir tekstil işçisi koronavirüs nedeniyle hayatını kaybetti</h5><p class="card-text">Uşak’ta iplik fabrikasında çalışan bir kadın işçinin koronavirüsten hayatını kaybettiği iddia edildi.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401833/iscilerin-darbedildigi-akar-tekstilde-koronavirus-bulasan-isci-sayisi-35e-cikti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/159388.jpg" alt="İşçilerin darbedildiği Akar Tekstil&#39;de koronavirüs bulaşan işçi sayısı 35&#39;e çıktı"></div><div class="card-body"><h5 class="card-title">İşçilerin darbedildiği Akar Tekstil&#39;de koronavirüs bulaşan işçi sayısı 35&#39;e çıktı</h5><p class="card-text">İzmir Çiğli Atatürk OSB bulunan ve DERİTEKS Sendikasının örgütlü olduğu Akar Tekstil&#39;de sendika 35 işçide Kovid-19 pozitif çıktığını söyledi.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401842/somada-is-cinayeti-maden-ocagindaki-gocukte-3-isci-hayatini-kaybetti" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/159694.jpg" alt="Soma’da iş cinayeti: Maden ocağındaki göçükte 3 işçi hayatını kaybetti"></div><div class="card-body"><h5 class="card-title">Soma’da iş cinayeti: Maden ocağındaki göçükte 3 işçi hayatını kaybetti</h5><p class="card-text">Manisa’nın Soma ilçesindeki İmbat Maden Ocağında göçük meydana geldi. Göçük altında kalan 3 işçi yaşamını yitirdi.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401796/mu-kitasi-ve-tahsin-mayatepek-raporu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/159653.jpg" alt="Mu kıtası ve Tahsin Mayatepek raporu"></div><div class="card-body"><h5 class="card-title">Mu kıtası ve Tahsin Mayatepek raporu</h5><p class="card-text">Bırakın yazının daha ortaya çıkmamış olmasını, hangi dili konuşan insanların buraya geçtiğinin bilinememesini, daha o dönemlerle ilgili olarak ırksal, etnik bir ayrım bile yapılmış değildir.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/401760/disk-ege-bolge-temsilcisi-sari-izne-gonderilen-iscilere-en-az-asgari-ucret-odenmeli" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/112514.jpg" alt="DİSK Ege Bölge Temsilcisi Sarı: İzne gönderilen işçilere en az asgari ücret ödenmeli"></div><div class="card-body"><h5 class="card-title">DİSK Ege Bölge Temsilcisi Sarı: İzne gönderilen işçilere en az asgari ücret ödenmeli</h5><p class="card-text">Salgın nedeniyle işten çıkarmaları 3 ay yasaklayan düzenlemenin yetersiz olduğuna dikkat çeken DİSK Ege Bölge Temsilcisi Memiş Sarı, “İzne gönderilen işçilere en az asgari ücret ödenmeli” dedi.</p></div></a></div></div></div></div></div></div></div></div></div></div></section></main><div class="alert alert-danger alert-icon"><div class="container"><div class="saat24-bar"><a href="https://www.evrensel.net/son-24-saat" class="alert-link"><strong><i class="fas fa-clock"></i> Son 24 saatte eklenen tüm haberler için tıklayın.</strong></a></div></div></div> <footer><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/footer.css" /><script></script><div id="footer"><div class="bg-email-sub"><div class="container mobile-section bulten_mobile"><div class="row"><div class="col-sm-12"><span class="footer_bulten">HABER BÜLTENİ</span><p class="footer_bulten">Günün önemli gelişmeleri e-posta adresinize gelsin.</p></div><div class="col-sm-4 text-center"> <img src="https://www.evrensel.net/tema/evr19/img/ebulten.jpeg" alt="Evrensel haber bülteni" style="width:98%" /></div></div></div><div class="container"><div class="row"><div class="col-sm-12"><div class="sf-menu"><ul class="list-unstyled"><li><a class="u-list" href="https://www.evrensel.net">ANASAYFA</a></li><li><a class="u-list" href="https://www.evrensel.net/abone">E-gazete</a></li><li><a class="u-list" href="https://www.evrensel.net/iletisim">İletişim</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/2/kunye">Künye</a></li><li><a class="u-list" href="https://www.evrensel.net/arsiv">Arşiv</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/3/reklam">Reklam</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/4/gizlilik-politikasi-ve-kullanici-sozlesmesi">Gizlilik Politikası</a></li><li><a class="u-list" href="https://www.evrensel.net/mobil">Mobil Uygulamalar</a></li></ul></div></div> <div class="col-md-4"><button onclick="window.location.href='https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8'" type="button" class="btn btn-xs btn-light u-btn-light text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-apple"></span></span><span class="media-body"><span class="d-block">App Store</span></span></span></button><button onclick="window.location.href='https://play.google.com/store/apps/details?id=net.evrensel.android'" type="button" class="btn btn-xs btn-light u-btn-light u-btn-wide transition-3d-hover text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-google-play font-size-26"></span></span><span class="media-body"><span class="d-block">Google Play</span></span></span></button></div></div></div></div></div></footer> </div></body><style>body {padding: 0 0 75px 0!important;}#titlebar {display:none;}#titlebarbottom {z-index:9}.titlebarContenttitle span a{ display: flex; flex-wrap: wrap; justify-content:center; width: 100%; color:#202126; font-weight:bold; text-decoration:none; cursor:pointer; font-size:18px }.titlebarContenttitle { align-items: center; background-color:#f8f8f8; border-top: 1px solid rgba(0,0,0,.3); padding: 8px 0; width: 100%; height:100px; }.titlebarContenttitle img {position:absolute;left:40px;top:-12px;border:8px solid #fff;box-shadow:0 9px 26px rgba(58,87,135,.2);width:110px}.bottomtitle {display:block;margin:3% auto 0 150px}.etiketbox {padding:5px 30px;background:#fff;border:1px solid #eee;border-radius:4px;width:600px;margin:10px auto;position:relative;display:inherit;height:75px;box-shadow:0 9px 26px rgba(58,87,135,.7)}@media only screen and (max-width:779px) {body {padding:0!important;}#titlebar {display:block;z-index:99999}#titlebarbottom {display:none}.titlebarContenttitle {border-bottom: 1px solid rgba(0,0,0,.3);border-top:none}.titlebarContenttitle img {left:20px;}.bottomtitle {margin:3% auto 0 140px}.etiketbox {padding:5px;width:100%;}.titlebarContenttitle span a{font-size:16px}}</style><script src="https://www.evrensel.net/tema/evr19/js/titlebar.js"></script><span id="titlebar"> <div class="titlebarContenttitle"><div class="container"><span class="etiketbox"><a href="https://www.evrensel.net/haber/396181/koronavirus-nedir-nasil-bulasir-belirtileri-neler-koronavirusten-nasil-korunuruz?utm_source=etikethaber&utm_medium=etikethaber401934" target="_blank"><img src="https://www.evrensel.net/images/110/upload/dosya/156816.jpg"><div class="bottomtitle">Koronavirüs vaka sayıları, son haberler, analizler</div></a></span></div></div></span><span id="titlebarbottom"><div class="titlebarContenttitle"><div class="container"><span class="etiketbox"><a href="https://www.evrensel.net/haber/396181/koronavirus-nedir-nasil-bulasir-belirtileri-neler-koronavirusten-nasil-korunuruz?utm_source=etikethaber&utm_medium=etikethaber401934" target="_blank"><img src="https://www.evrensel.net/images/110/upload/dosya/156816.jpg"><div class="bottomtitle">Koronavirüs vaka sayıları, son haberler, analizler</div></a></span></div></div></span> </div></html>