<!DOCTYPE html><html lang="tr-TR"><head><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-WHQJ5KB':true});</script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r;i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-260111-6', 'auto', {'useAmpClientId': true});ga('require', 'GTM-WHQJ5KB');ga('send', 'pageview');gtag('config', 'UA-260111-6', { 'optimize_id': 'GTM-WHQJ5KB'});</script><meta http-equiv="x-ua-compatible" content="ie=edge"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]--><meta charset="utf-8"><title>Yazar Hanım Koçyiğit: Karanlıktan çıkmak için her zaman bir yol var - Evrensel.net</title> <meta name="title" content="Yazar Hanım Koçyiğit: Karanlıktan çıkmak için her zaman bir yol var"><meta name="description" content="Hanım Koçyiğit ile ilk romanı Elké, yazma serüveni, fantastik-kurgu ve bundan sonrası üzerine konuştuk."><meta property="og:type" content="website"><meta property="og:site_name" content="Evrensel.net"><meta property="og:url" content="https://www.evrensel.net/haber/396401/yazar-hanim-kocyigit-karanliktan-cikmak-icin-her-zaman-bir-yol-var?a=6bb35"><meta property="og:title" content="Yazar Hanım Koçyiğit: Karanlıktan çıkmak için her zaman bir yol var"><meta property="og:description" content="Hanım Koçyiğit ile ilk romanı Elké, yazma serüveni, fantastik-kurgu ve bundan sonrası üzerine konuştuk."><meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/154514.jpg"><meta property="og:image:height" content="628"><meta property="og:image:width" content="1200"><meta itemprop="datePublished" content="2020-02-01T03:26:30+02:00" /><meta itemprop="dateModified" content="2020-02-01T03:26:30+02:00" /><meta property="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@evrenselgzt"><meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/154514.jpg"><meta name="twitter:dnt" content="on"><link rel='amphtml' href='https://www.evrensel.net/amp/396401/yazar-hanim-kocyigit-karanliktan-cikmak-icin-her-zaman-bir-yol-var'><link rel="canonical" href="https://www.evrensel.net/haber/396401/yazar-hanim-kocyigit-karanliktan-cikmak-icin-her-zaman-bir-yol-var" /><link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/154514.jpg" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="author" content="Evrensel Gazetesi"><link rel="icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><link rel="shortcut icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"><meta name="twitter:app:name:googleplay" content="evrensel" /><meta name="twitter:app:id:googleplay" content="net.evrensel.android" /><link rel="manifest" href="https://www.evrensel.net/manifest.json"><meta property="ia:rules_url" content="https://www.evrensel.net/rules.json" /><meta property="fb:pages" content="360933977920" /><meta property="fb:app_id" content="1124553000937864"><link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin-ext" rel="stylesheet"> <script type='text/javascript' src='https://rev.evrensel.net/www/delivery/spcjs.php?id=1&amp;target=_blank'></script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/bootstrap.min.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/main.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/576.css" media="(max-width:576px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/768.css" media="(max-width:768px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/992.css" media="(max-width:992px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/menu.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/fonts.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/haber.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/share.css" media="all" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/lightgallery@1.3.9/dist/css/lightgallery.css" media="all" /></head><body class="home viewport" id="refresh"><div id="paylas" class="arcontactus-widget arcontactus-message left sm active arcuAnimated" style="display:none"></div> <section class="top-add-section" style="background-color:#FFFFFF;"><div class="text-center"><a href="http://www.gidais.com/sennur-sezer-emek-direnis-siir-ve-oyku-odulleri-basvuru-kosullari/" target="_blank"><img src="https://www.evrensel.net/upload/diger/link_1a265661aabe38ad194025c4ee7511daebd69fbc.jpg" alt="Sennur Sezer Şiir ve Öykü Ödülleri"></a></div></section><div id="page" class="tepe-banner"><header class="header1"><div class="header-top nomobile"><div class="container"><div class="row"> <style>.arcontactus-widget.sm.left .arcontactus-prompt, .mobilead {display:none}.haber-ici-reklam {margin:0 0 0 15px;float:right;}.haber-reklam-detay, .metin-sonu-reklam {width:100%}.etiket-logo {position:absolute;bottom:0;left:-10px;background:transparent;width:200px;z-index:99}@media only screen and (max-width:1249px) {.left-ad {display:none!important}}.nomobilead {display:block}@media only screen and (max-width:779px) {.nomobilead {display:none!important}.mobilead {display:block!important}#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-sm .onesignal-bell-launcher-button {width:26px!important;right:-3px}#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right.onesignal-bell-launcher-sm .onesignal-bell-launcher-message {z-index:99999999999999999999999999999999999999999!important}.about-author  {display:block!important;position:relative!important;top:0vh !important;margin:0 auto 10px auto!important}.haber-ici-reklam {margin:0 auto;float:none}.etiket-logo {left:-5px;width:125px}.float-banner {left:40%!important;}}</style><div class="col-md-6 col-sm-6 hidden-xs"><span class="date">01 Şubat 2020 <a href="https://www.evrensel.net/abone" target="_blank" title="Evrensel E-gazete">E-GAZETE</a></span><div class="menu-top-nav-container"><ul class="top-menu"><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/kayit" title="Evrensel E-gazete Abone Ol">Abone Ol</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/profil" title="Evrensel E-gazete Oku">E-gazete oku</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/sifremi-unuttum" title="Evrensel E-gazete Şifremi Unuttum">Şifremi/Kullanıcı adımı Unuttum</a></li></ul></div></div><div class="social-links col-lg-6 col-md-6 col-sm-6 col-xs-12"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></div></div></div><div class="header-container"><div class="container"><nav class="i-nav" id="iNav"><div class="i-nav-layout"><li class="menu-mobile"><a href="https://www.evrensel.net/profil" class="icon" title="Evrensel E-gazete" alt="Evrensel E-gazete"><i class="fas fa-book-open"></i></a></li><label for="iMobile" id="iToggle"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></span><span class="i-drop-icon"> <i class="i-hamburger"></i></span></label><input type="checkbox" id="iMobile"><ul class="i-main-nav"><li class="i-nav-logo"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></h1></span><li class="empty-menu"><div class="mobile"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></li><div class="webtv-menu"><li><a href="https://www.evrensel.net/son-24-saat" title="Evrensel'de yayınlanan son haberler" target="_blank">SON 24 SAAT</a></li><li><a>HABERLER <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown1"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown1"><ul class="i-dropdown"><li><a href="https://www.evrensel.net/kategori/2/isci-sendika" title="İşçi-Sendika Haberleri" target="_blank">İşçi-Sendika</a></li><li><a href="https://www.evrensel.net/kategori/1/guncel" title="Güncel, Son Dakika Haberler" target="_blank">Güncel</a></li><li><a href="https://www.evrensel.net/kategori/3/politika" title="Politika Haberleri" target="_blank">Politika</a></li><li><a href="https://www.evrensel.net/kategori/6/dunya" title="Dünya Haberleri" target="_blank">Dünya</a></li><li><a href="https://www.evrensel.net/kategori/4/bolge" title="Bölge Haberleri" target="_blank">Bölge</a></li><li><a href="https://www.evrensel.net/kategori/5/ekonomi" title="Ekonomi Haberleri" target="_blank">Ekonomi</a></li><li><a href="https://www.evrensel.net/kategori/8/medya" title="Medya Haberleri" target="_blank">Medya</a></li><li><a href="https://www.evrensel.net/kategori/9/kadin" title="Kadın Haberleri" target="_blank">Kadın</a></li><li><a href="https://www.evrensel.net/kategori/13/cevre" title="Çevre Haberleri" target="_blank">Çevre</a></li><li><a href="https://www.evrensel.net/kategori/7/kultur" title="Kültür Haberleri" target="_blank">Kültür</a></li><li><a href="https://www.evrensel.net/kategori/12/spor" title="Spor Haberleri" target="_blank">Spor</a></li><li><a href="https://www.evrensel.net/kategori/11/yasam" title="Yaşam Haberleri" target="_blank">Yaşam</a></li><li><a href="https://www.evrensel.net/kategori/17/mektup" title="Okur mektupları" target="_blank">Mektup</a></li></ul></li><li><a href="https://www.evrensel.net/yazarlar" title="Yazarlar" target="_blank">YAZARLAR</a></li><li><a href="https://www.evrensel.net/webtv" title="Web TV - Video Haberler" target="_blank">WEB TV</a></li><li><a href="https://www.evrensel.net/ege" title="Evrensel Ege/İzmir Sayfaları" target="_blank">EGE</a></li><li><a>ÖZEL SAYFALAR <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown2"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown2"><ul class="i-dropdown" style="width:20em"><li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta" title="Arap Coğrafyasında Geçen Hafta" target="_blank">Arap Coğrafyasında Geçen Hafta</a></li><li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi" title="Avrupa'nın Gündemi" target="_blank">Avrupa'nın Gündemi</a></li><li><a href="https://www.evrensel.net/kategori/14/roportaj" title="Cumartesi Söyleşisi" target="_blank">Cumartesi Söyleşisi</a></li><li><a href="https://ekmekvegul.net/" title="Ekmek ve Gül" target="_blank" rel="nofollow">Ekmek ve Gül</a></li></ul></li><li><a href="https://www.evrensel.net/kategori/994/26-ocak-2020" target="_blank"> PAZAR </a></li><li><a href="https://www.evrensel.net/genchayat" title="Genç Hayat" target="_blank">GENÇ HAYAT</a></li><li><a href="https://www.evrensel.net/daily" title="Evrensel Daily" target="_blank">DAILY</a></li></div></ul></div></nav> </div></div></header><main class="main blog-main" role="main" id="lightgallery"><section class="mosaic mosaic-left"><div class="float-banner"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/sticky_120x600.js"></script></div> <div class="container"> <div class="nomobilead full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script></div> <div class="row"> <div class="col-lg-9 col-sm-9 col-md-9 "><div class="tarih"><div><i class="fas fa-clock"></i> 01 Şubat 2020 03:26</div></div> <div id="metin"> <h1>Yazar Hanım Koçyiğit: Karanlıktan çıkmak için her zaman bir yol var</h1> <div class="spot"> <h2>Hanım Koçyiğit ile ilk romanı Elké, yazma serüveni, fantastik-kurgu ve bundan sonrası üzerine konuştuk.</h2> </div> <div class="mobilead full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script></div> <div class="article-header"> <div class="haber-gorsel"> <div class="lightbox" data-src="https://www.evrensel.net/upload/dosya/154514.jpg" data-sub-html="&quot;Elke: Ateşle M&uuml;h&uuml;rlenen&quot; kitap kapağı."><img src="https://www.evrensel.net/images/840/upload/dosya/154514.jpg" alt="" Elke: Ateşle Mühürlenen" kitap kapağı."><noscript><img src="https://www.evrensel.net/upload/dosya/154514.jpg" alt=""Elke: Ateşle Mühürlenen" kitap kapağı."></noscript></div><div></div><div class="foto_aciklama"> <p> <p>&quot;Elke: Ateşle M&uuml;h&uuml;rlenen&quot; kitap kapağı.</p> </p> </div> </div> </div> <div class="tarih"><div class="cats"> <li><a href="https://www.evrensel.net"><i class="fas fa-home"></i> ANASAYFA</a></li><li> <a href="https://www.evrensel.net/kategori/7/kultur"> <i class="fas fa-folder-open"></i> KÜLTÜR</a> </li></div><div class="fontresize"><span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fas fa-text-height" style="font-size: 14px; color: #54565a;margin:0 15px"></i></a></span><span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fas fa-text-height" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span></div></div><div class="haber"><div class="about-author"><div class="author-socials"><a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/k7sJHI?a=ffaf1?utm_source=paylas&utm_campaign=facebook&utm_medium=haber" rel="nofollow" target="_blank"><i style="background:#4267B2!important" class="fab fa-facebook"></i></a> <a href="whatsapp://send?text=https://www.evrensel.net/haber/396401/yazar-hanim-kocyigit-karanliktan-cikmak-icin-her-zaman-bir-yol-var?utm_source=whatsapp" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i style="background:#4EC85C" class="fab fa-whatsapp"></i></a> <a href="https://twitter.com/intent/tweet?text=Yazar Hanım Koçyiğit: Karanlıktan çıkmak için her zaman bir yol var &amp;url=https://evrn.sl/k7sJHI?a=ffaf1?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i style="background:#1DA1F2" class="fab fa-twitter"></i></a> <a href="/cdn-cgi/l/email-protection#c0ff93b5a2aaa5a3b4fd99a1baa1b2e088a1ae0471ade08baf0367b9a9045fa9b4fae08ba1b2a1aeac0471abb4a1aee003670471abada1abe0a90367a9aee0a8a5b2e0baa1ada1aee0a2a9b2e0b9aface0b6a1b2e0a8b4b4b0b3faefefb7b7b7eea5b6b2a5aeb3a5aceeaea5b4e6a1adb0fb82afa4b9fd99a1baa1b2e088a1ae0471ade08baf0367b9a9045fa9b4fae08ba1b2a1aeac0471abb4a1aee003670471abada1abe0a90367a9aee0a8a5b2e0baa1ada1aee0a2a9b2e0b9aface0b6a1b2e0e0a8b4b4b0b3faefefa5b6b2aeeeb3acefabf7b38a8889ffa1fda6a6a1a6f1ffb5b4ad9fb3afb5b2a3a5fdb0a1b9aca1b3e6b5b4ad9fa3a1adb0a1a9a7aefda5b0afb3b4a1e6b5b4ad9fada5a4a9b5adfda8a1a2a5b2" rel="nofollow" title="E-posta ile gönder" target="_blank"><i style="background:#aa1218" class="fas fa-envelope"></i></a> <a href="fb-messenger://share/?link=https://evrn.sl/k7sJHI?a=ffaf1?utm_source=paylas&utm_campaign=messenger&utm_medium=haber&app_id=1124553000937864"><i style="background:#009DFF" class="fab fa-facebook-messenger"></i></a><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Yazar Hanım Koçyiğit: Karanlıktan çıkmak için her zaman bir yol var&url=https://evrn.sl/k7sJHI?a=ffaf1?utm_source=paylas&utm_campaign=flipboard&utm_medium=haber"><i style="background:#AF1C22" class="fab fa-flipboard"></i></a> <a href="//telegram.me/share/url?url=https://evrn.sl/k7sJHI?a=ffaf1?utm_source=paylas&utm_campaign=telegram&utm_medium=haber;text=Yazar Hanım Koçyiğit: Karanlıktan çıkmak için her zaman bir yol var"><i style="background:#30A7DF" class="fab fa-telegram-plane"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://evrn.sl/k7sJHI?a=ffaf1?utm_source=paylas&utm_campaign=linkedin&utm_medium=haber&title=Yazar Hanım Koçyiğit: Karanlıktan çıkmak için her zaman bir yol var&summary=Hanım Koçyiğit ile ilk romanı Elké, yazma serüveni, fantastik-kurgu ve bundan sonrası üzerine konuştuk.&source=linkedin"><i style="background:#0077B5" class="fab fa-linkedin-in"></i></a> <a class="nomobile" href="https://getpocket.com/edit?url=https://evrn.sl/k7sJHI?a=ffaf1?utm_source=paylas&utm_campaign=pocket&utm_medium=haber" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i style="background:#EF4359" class="fab fa-get-pocket"></i></a> <span>Paylaş</span></div></div><div class="haber-metin" id="haber-reklam" onload="call()"> <div class="haber-ici-reklam"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/336x280_responsive.js"></script></div> <p><strong>Hasret G&uuml;ltekin KOZAN<br />KOCAELİ</strong></p><p>Sınıf &Ouml;ğretmeni Hanım Ko&ccedil;yiğit, ilk kitabı Elk&eacute;&rsquo;yi okurlarla buluşturdu. Kitabı &lsquo;sıradan&rsquo;ın veya &lsquo;beklenen&rsquo;in dışında, bir fantastik-kurgu&hellip; Kitabın anlatısında g&uuml;&ccedil;l&uuml; bir kadın vurgusunun olduğunu s&ouml;yleyen Ko&ccedil;yiğit, &ldquo;Okumak insanı zenginleştiriyor, geliştiriyor, d&ouml;n&uuml;şt&uuml;r&uuml;yor. Okumak insanı kanatlandırıyorsa, yazmak o kanatlarla g&ouml;ky&uuml;z&uuml;nde u&ccedil;mak gibi. Okumak y&uuml;zmekse, yazmak derinlere dalmak gibi bir şey benim i&ccedil;in&rdquo; dedi.</p><p>Ko&ccedil;yiğit, İnsan Hakları Derneği, Eğitim Sen, Moira Kadın Dayanışma Derneği ve Sakarya Kent &Ccedil;alışma Derneği başta olmak &uuml;zere emek ve demokrasi m&uuml;cadelesi veren kimi &ouml;rg&uuml;tlerde y&ouml;netici ve &uuml;ye olarak yer aldı. Kendi tabiriyle bir &lsquo;kriz&rsquo; d&ouml;neminde yazmaya başladığını belirten Ko&ccedil;yiğit, &ldquo;Kendimi iyileştirme aracı olarak yazmaya başladım. Yazmak bana iyi geldi ve beni iyileştirdi. B&uuml;t&uuml;n yollar kapalı, b&uuml;t&uuml;n &ccedil;areler t&uuml;kenmiş g&ouml;r&uuml;nebilir. Ama karanlıktan &ccedil;ıkmak i&ccedil;in her zaman bir yol var&rdquo; ifadelerini kullandı.</p><p>Hanım Ko&ccedil;yiğit ile ilk romanı, yazma ser&uuml;veni, fantastik-kurgu ve bundan sonrası &uuml;zerine konuştuk.</p><p><strong><em>Elk&eacute;</em></strong><strong><em> ilk kitabınız. Elk&eacute;&rsquo;den s&ouml;z etmeden &ouml;nce yazma ile yolunuz nasıl kesişti?</em></strong></p><p>A&ccedil;ık&ccedil;ası yazmayı iş edinmemde kişisel sebeplerim daha g&uuml;&ccedil;l&uuml; olsa da &uuml;lkenin i&ccedil;inden ge&ccedil;tiği s&uuml;re&ccedil; de etkili oldu. Bir bakıma birbirine paralel bir seyir izledi sanki. &Uuml;lke; alt&uuml;st oluşlar, yıkımlar, yol ayrımları, toplumsal &ccedil;&ouml;z&uuml;lmeler yaşarken benim hayatımda da benzer şeyler oldu. Aidiyetlerimi ve inandığım bir&ccedil;ok şeyi sorguladığım, duygusal kopuşlar yaşadığım sancılı bir s&uuml;re&ccedil; diyebiliriz kısaca. Sonu&ccedil; olarak adalet duygumu yitirdiğim, &lsquo;Tamam, buraya kadar, artık her şey bitti, gidecek kapım yok&hellip;&rsquo; dediğim bir d&ouml;nemdi. Birey a&ccedil;ısından d&uuml;ş&uuml;n&uuml;rseniz ciddi bir kriz durumu aslında&hellip; Elimde sadece g&uuml;zel g&uuml;nlere dair k&uuml;&ccedil;&uuml;k bir umut kırıntısı kalmıştı. Onu da yitirmemek i&ccedil;in yeni bir yol, yeni bir yaşam, yeni bir tutunma arayışı sırasında İskender Savaşır ile yollarımız kesişti. Bana &lsquo;&Uuml;lkeyi, aileni, &ouml;rg&uuml;t&uuml;n&uuml; kurtaramazsın, iyileştiremezsin ama kendini iyileştirmeyi deneyebilirsin&rsquo; dedi. Ve ben de kendimi iyileştirme aracı olarak yazmaya başladım. Yazmak bana iyi geldi ve beni iyileştirdi. Bir kere daha ve yine, yeniden kendisini ayağa kalkarken g&ouml;rmesi insana &ouml;l&uuml;ms&uuml;zl&uuml;k iksiri i&ccedil;miş hissi yaşatıyor. Bir kez daha deneyimledim ki; b&uuml;t&uuml;n yollar kapalı, b&uuml;t&uuml;n &ccedil;areler t&uuml;kenmiş g&ouml;r&uuml;nebilir. Ama karanlıktan &ccedil;ıkmak i&ccedil;in her zaman bir yol var.</p><p><strong><em>Ve Elk&eacute;&rsquo;yi yazdınız. Elk&eacute;&rsquo;den bahseder misiniz biraz? </em></strong></p><p>Bir s&uuml;r&uuml; tesad&uuml;f bir araya geldi. Kısaca ifade etmem gerekirse; İskender Savaşır beni Ezel Akay ile tanıştırdı. Onunla mitoloji sohbetleri ve babaannemden konuştuk. Ve kendimi Elk&eacute;&rsquo;nin izini s&uuml;rerken buldum. Elk&eacute;, mitolojik bir karakterin Mezopotamya k&uuml;lt&uuml;r&uuml;nde ge&ccedil;en isimlerinden biri aslında. Her k&uuml;lt&uuml;rde farklı isimlerle biliniyor. Ermenilerde Alk, Orta Asya T&uuml;rklerinde ve Anadolu&rsquo;da Alkız, Albastı Karısı, Almast, K&uuml;rtlerde Elk&eacute;, Pirevok, Pirebok olarak s&ouml;ylencelerde ge&ccedil;iyor.</p><p>Roman &ccedil;ıkış noktasını Lilith mitinden alıyor. Kutsal kitaplarda yer almasa da mitolojide ve bir&ccedil;ok kadim inanışta, &Acirc;dem&rsquo;in ilk eşi Lilith&rsquo;ten bahsedilir. Bu inanışa g&ouml;re; aynı topraktan yaratılmış olmalarına rağmen Lilith&rsquo;ten &Acirc;dem&rsquo;e biat etmesi istenir. Kabul etmeyince g&ouml;zden d&uuml;şer, eşitlik ısrarında diretince de cennetten kovulur. Bu romanın ana karakterlerinden biri olan Elk&eacute; de, Lilith&rsquo;e yapılanları kabul etmeyip lanetlenen ve yery&uuml;z&uuml;ne s&uuml;r&uuml;len melek soylu varlıklardan biridir.</p><p><strong><em>Nasıl bir kurgusu var? Okura ne anlatmak ve yansıtmak istediniz? </em></strong></p><p>Kitabı okuyan bir&ccedil;ok kişinin &ccedil;ocukluğundan hatırlayacağı bir s&ouml;ylenceden beslenen bir kurgusu var aslında. Doğa&uuml;st&uuml; bir varlığın ger&ccedil;ek hayatın tam ortasına d&uuml;şmesiyle, yarattığı yıkımlar, sebep olduğu felaketler, insanların onunla m&uuml;cadelesi anlatılıyor. Yolların, s&uuml;rg&uuml;nlerin, yoksulluğun, ayrılıkların ve &ouml;l&uuml;mlerin araya girdiği bu &ouml;l&uuml;mc&uuml;l kovalamacaya, Elk&eacute;&rsquo;nin binlerce yıl &ouml;ncesinden hasımları da katılır.</p><p>A&ccedil;ık&ccedil;ası bir mesaj verme, toplumsal sorunlara g&ouml;nderme yapma kaygısı taşımadım. Sadece yazayım istedim. Ben kendi derdime deva ararken kitabın da bir derdi olsun istemedim. Ancak yıllarca m&uuml;cadelenin i&ccedil;inde bulunmuş birinin kaleminin bundan azade olması isteseniz de m&uuml;mk&uuml;n olmuyor. Ben Elk&eacute;&rsquo;yi sadece fantastik bir kitap olarak adlandırmıyorum. Anlatıda g&uuml;&ccedil;l&uuml; kadın vurgusu var. Kadın karakterlerin &ccedil;ok y&ouml;nl&uuml; m&uuml;cadeleleri var. Bu toprakların toplumsal fay hatlarındaki kırılmaların; varlığı unutuluşun sınırında olan k&ouml;ylerdeki yansımalarını g&ouml;r&uuml;yoruz.</p><p><strong><em>Bundan sonra ne d&uuml;ş&uuml;n&uuml;yorsunuz, var mı bir planınız?</em></strong></p><p>Evet. Basım aşamasında olan bir kitabım var: &lsquo;K&uuml;&ccedil;&uuml;k bir kızın hikayesi&rsquo; Elk&eacute;&rsquo;den apayrı bir tarzı ve dili var. &Ccedil;ok sevdiğim bir &ccedil;alışma oldu. O yoluna girince daha &ouml;nce başladığım Elk&eacute;&rsquo;nin devam kitabının başına oturacağım.</p><h3>&lsquo;ARTIK BİR FANTASTİK SEVERİM&rsquo;</h3><p><strong><em>Fantastik-Kurgu sizin i&ccedil;in ne anlam ifade ediyor, nasıl değerlendiriyorsunuz?</em></strong></p><p>Size bir sır vereyim; Elk&eacute;&rsquo;ye kadar, Ursula K. Le Guin dışında fantastik kitap okumuşluğum, Game of Thrones dışında fantastik yapım izlemişliğim yoktu. Elk&eacute;&rsquo;yi bitirip yayınevlerinden cevap beklediğim o uzun s&uuml;re&ccedil;te, &lsquo;Ben bir şey yaptım ama acaba olmuş mu, ne kadarını kotarabilmişim&rsquo; diye ş&ouml;yle bir bakayım dedim, fantastik kurgu adına ne varsa okudum. &Ccedil;ok k&ouml;t&uuml; yapımlar olmadığı s&uuml;rece bilinen bilinmeyen b&uuml;t&uuml;n fantastik yapımları izledim. İşleri sıralı yapmak &ouml;nemli tabii. Bunu yayınevlerine g&ouml;ndermeden &ouml;nce yapmalıydım. Bitmiş haline &ccedil;ok etkisi olmasa da onları izlemek, okumak kafamı a&ccedil;tı yine de. Artık bir fantastik severim.</p><h3><strong>&lsquo;OKUMAK Y&Uuml;ZMEKSE, YAZMAK DERİNLERE DALMAK&rsquo;</strong></h3><p><strong><em>Bir kadın eğitimci g&ouml;z&uuml;nden; yazmak mı, okumak mı? Kadınlara &ouml;neriniz var mı?</em></strong><em> </em></p><p>&Ccedil;ocukluğumdan beri iyi bir okurum. Okumak insanı zenginleştiriyor, geliştiriyor, d&ouml;n&uuml;şt&uuml;r&uuml;yor. Okumak insanı kanatlandırıyorsa, yazmak o kanatlarla g&ouml;ky&uuml;z&uuml;nde u&ccedil;mak gibi. Okumak y&uuml;zmekse, yazmak derinlere dalmak gibi bir şey benim i&ccedil;in. Bitimsiz bir ser&uuml;venin i&ccedil;inde yol alıyorcasına doyumsuz bir keyif alıyorum yazarken. &Ouml;neride bulunmak i&ccedil;in had bulmuyorum kendimde. Hele de kadınlara. Kadınlar muazzam yaratım, &uuml;retim ve birikime sahipler. Onlara g&ouml;lge edilmesin yeter. Na&ccedil;izane fikrimi s&ouml;ylemem gerekirse; herkesin yol y&uuml;r&uuml;me, &uuml;retme bi&ccedil;imi farklı elbette. Ş&uuml;phesiz &uuml;retim i&ccedil;in beslenmek, bunun i&ccedil;in ciddi okumalar yapmak gerekiyor.</p> <div class="haber-reklam-detay" style="margin:0 auto 10px auto;background:#f9f9f9;padding:13px 5px 5px 5px;position:relative"><span style="position:absolute;top:2px;left:5px;font-size:10px;color:#dedede">Reklam</span><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/336x280_responsive.js"></script></div><script>$('#haber-reklam p:nth-child(8n+0)').after($('.haber-reklam-detay'));</script></div></div> <div class="post-tags"> </div> <div id="post-prev-next-wrap"> <div class="post-prev-post-wrap"> <a href="https://www.evrensel.net/haber/396400/chpli-gulizar-bicer-karaca-yandas-vakiflara-belediye-kiyagi"> <div class="post-prev-next-cont"> <div class="post-prev-cont-out "> <span class="post-prev-arr fas fa-chevron-left"></span> <div class="post-prev-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">ÖNCEKİ HABER</span> <p>CHP&#39;li Gülizar Biçer Karaca: Yandaş vakıflara belediye kıyağı</p> </div> </div> </div> </div> </a> </div> <div class="post-next-post-wrap "> <a href="https://www.evrensel.net/haber/396454/kanser-hastasi-ilac-bedeli-almak-icin-dava-acmak-zorunda"> <div class="post-prev-next-cont"> <div class="post-next-cont-out"> <div class="post-next-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">SONRAKİ HABER</span> <p>Kanser hastası ilaç bedeli almak için dava açmak zorunda</p> </div> </div> <span class="post-next-arr fas fa-chevron-right right"></span> </div> </div> </a> </div> </div> </div> </div><script data-schema="Organization" type="application/ld+json">{  "name":"Evrensel Gazetesi",  "url":"http://www.evrensel.net",  "logo": {"@type":"ImageObject","url":"https://www.evrensel.net/amp/evrensel-logo.jpg","width":250,"height":60},"sameAs":["https://www.facebook.com/evrenselgzt","https://twitter.com/evrenselgzt"],"@type":"Organization","@context":"http://schema.org"}    </script><script data-schema="WebPage" type="application/ld+json"> {"@id": "https://www.evrensel.net/396401/yazar-hanim-kocyigit-karanliktan-cikmak-icin-her-zaman-bir-yol-var","potentialAction":{"@type":"ViewAction","target":"android-app://net.evrensel/https/www.evrensel.net/396401/yazar-hanim-kocyigit-karanliktan-cikmak-icin-her-zaman-bir-yol-var"},"@type":"WebPage","@context":"http://schema.org"}</script><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha256-VsEqElsCHSGmnmHXGQzvoWjWwoznFSZc6hs7ARLRacQ=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lazyload@2.0.0-rc.2/lazyload.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/pulltorefreshjs/0.1.14/pulltorefresh.js" integrity="sha256-SMeYpCOoVaP9KB7QsGgI/MvkTgHBnD53hvF269PYpgU=" crossorigin="anonymous"></script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/fontresize.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.6.12/js/lightgallery.min.js"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-autoplay.min.js" integrity="sha256-OODz2lW/YthFjXv18Qgz4mXmOfVlnpQO3Wrz+iH2qT0=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-fullscreen.min.js" integrity="sha256-AHet0l853BeSV7go3zu9iSVGwaWslKmuU5M3gZXUDpM=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-zoom.min.js" integrity="sha256-8HKk4FQYhQmgSPX+eWa4NrDtKnmYv1FzubCwxi97jdA=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-thumbnail.min.js" integrity="sha256-Ck/PWQUoHsc9d2X4yUALvrs71Qo5cs+gIHDWBl2Ggb8=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/chart.js@2.8.0"></script><script src="https://cdn.jsdelivr.net/npm/chartjs-plugin-datalabels@0.5.0"></script><script type="text/javascript">$(document).ready(function() {$("#lightgallery").lightGallery({selector: '.lightbox',thumbnail:true,download:false,autoplayControls:true,fullScreen:true,zoom:true,actualSize:true,share:false,preload:2,showAfterLoad:true}); });</script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 396401;</script><script>/* global PullToRefresh */PullToRefresh.init({mainElement: '#refresh',instructionsRefreshing: 'Yenileniyor'});</script><script type="text/javascript" charset="utf-8">window.addEventListener("load", function(event) {    console.log("YÜKLENDİ!");    lazyload();});</script><script>function openCity(evt, cityName) {    var i, tabcontent, tablinks;    tabcontent = document.getElementsByClassName("tabcontent");    for (i = 0; i < tabcontent.length; i++) {        tabcontent[i].style.display = "none";    }    tablinks = document.getElementsByClassName("tablinks");    for (i = 0; i < tablinks.length; i++) {        tablinks[i].className = tablinks[i].className.replace(" active", "");    }    document.getElementById(cityName).style.display = "block";    evt.currentTarget.className += " active";}// Get the element with id="defaultOpen" and click on itdocument.getElementById("defaultOpen").click();</script><script>window.twttr = (function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0],    t = window.twttr || {};  if (d.getElementById(id)) return t;  js = d.createElement(s);  js.id = id;  js.src = "https://platform.twitter.com/widgets.js";  fjs.parentNode.insertBefore(js, fjs);  t._e = [];  t.ready = function(f) {    t._e.push(f);  };  return t;}(document, "script", "twitter-wjs"));</script><script>$(document).ready(function(){startInterval();});function startInterval(){setInterval("refre();",300000);}function refre(){var refrstring = window.location.href+" #refr";$("#refr").load(refrstring, function(){twttr.widgets.load();});}</script><script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal = window.OneSignal || [];OneSignal.push(["init", {appId: "326635f6-5fa2-4c38-99fe-051e61cf3032",autoRegister: false,safari_web_id: 'web.onesignal.auto.328b76bd-f95e-4ddf-b873-dc7d80d0ffe4',notifyButton: {enable: true, /* Required to use the notify button */size: 'small', /* One of 'small', 'medium', or 'large' */theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */offset: {bottom: '5px',right: '5px' /* Only applied if bottom-right */},prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */showCredit: false, /* Hide the OneSignal logo */text: {'tip.state.unsubscribed': 'Bildirimleri aktifleştir','tip.state.subscribed': "Bildirimler aktif",'message.prenotify': 'Bildirimleri Aktifleştirmek için Tıklayın.','message.action.subscribed': "Bildirimler aktifleştirildi",'message.action.resubscribed': "Bildirimler yeniden aktifleştirildi",'message.action.unsubscribed': "Bilfirimler kapatıldı;",'dialog.main.title': 'Evrensel.net Bildirimleri','dialog.main.button.subscribe': 'Evrensel.net bildirimlerini al','dialog.main.button.unsubscribe': 'Evrensel.net bildirimlerini kapat',}},welcomeNotification: {"title": "Evrensel.net Bildirimleri Aktif","message": "Gerçekler artık size daha yakın...","url": "https://www.evrensel.net" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */}}]);</script><script type="text/javascript">var ha = ( $('.live-blog-video').offset().top + $('.live-blog-video').height() );$(window).scroll(function(){if ( $(window).scrollTop() > ha + 300 ) {$('.live-blog-video').css('bottom','0');} else if ( $(window).scrollTop() < ha + 200) {$('.live-blog-video').removeClass('out').addClass('in');} else {$('.live-blog-video').removeClass('in').addClass('out');$('.live-blog-video').css('bottom','-300px');};});</script><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left:0px; width: 100%; height: 100%; }</style> <div class="col-lg-3 col-sm-3 col-md-3 mobile-section2"> <div class="list-block sidebar-haber list-group shadow"> <div class="writers-list"> <div class="title-yazar"><span>YAZARLAR</span></div> <div class="writer"> <a class="item" href="https://www.evrensel.net/yazi/85644/devletten-bir-sey-beklemeyin-cok-mesgul" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_3cb0e69f272b3908b9cae4466152ac1be9677ad8.jpg" alt="Nuray SANCAR" class="rounded-circle shadow"> <div class="slug">Nuray SANCAR</div> <p>Devletten bir şey beklemeyin, çok meşgul</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85648/erdoganin-astana-ve-soci-cikisi-rusyayla-krizin-habercisi-mi-2" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_4a080115fbe76080e405e2071d4398a8fb38be78.jpg" alt="Yusuf KARATAŞ" class="rounded-circle shadow"> <div class="slug">Yusuf KARATAŞ</div> <p>Erdoğan’ın Astana ve Soçi çıkışı Rusya’yla krizin habercisi mi? (2)</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85645/carlsen-rekoru-tarihe-gomdu" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_d77408bf7613b837f4a414e8d83e730b0c289180.jpg" alt="Evrensel BİLGİN" class="rounded-circle shadow"> <div class="slug">Evrensel BİLGİN</div> <p>Carlsen, rekoru tarihe gömdü</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85646/2020de-internetin-durumu" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_a0f7f418e24adafc415b6f895350865c42832b11.jpg" alt="İsmail Gökhan BAYRAM" class="rounded-circle shadow"> <div class="slug">İsmail Gökhan BAYRAM</div> <p>2020’de Internet’in durumu</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85647/celiskiler-aydinligin-oncusudur" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_624fcae696f775184efbda176f3d3033e2bfc354.jpg" alt="İzzettin ÖNDER" class="rounded-circle shadow"> <div class="slug">İzzettin ÖNDER</div> <p>Çelişkiler aydınlığın öncüsüdür</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85643/cok-mu-komik" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_f5beaca9a90a26fedc9aca3b3e77154886843314.jpg" alt="Şenay AYDEMİR" class="rounded-circle shadow"> <div class="slug">Şenay AYDEMİR</div> <p>Çok mu komik!</p>  </a> <a class="item" href="https://www.evrensel.net/yazi/85640/yukselis-mi-dusus-mu" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_703e30a97e74ac280b271a5e46066b21f67351c1.jpg" alt="Ahmet YAŞAROĞLU" class="rounded-circle shadow"> <div class="slug">Ahmet YAŞAROĞLU</div> <p>Yükseliş mi, düşüş mü?</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85642/ev-isleriyle-mesgul-kadinlarin-sayisi-artarken" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_5c691365e2dc55ab09de565a5ad1c4a09a74182d.jpg" alt="Sevda KARACA" class="rounded-circle shadow"> <div class="slug">Sevda KARACA</div> <p>&quot;Ev işleriyle meşgul&quot; kadınların sayısı artarken…</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85641/simdi-gozler-5-subatta-baslayacak-metal-grevinde" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_d84bfd4d692c32b3179a338534d5a608410ede87.jpg" alt="İ. Sabri DURMAZ" class="rounded-circle shadow"> <div class="slug">İ. Sabri DURMAZ</div> <p>Şimdi gözler 5 Şubat’ta başlayacak metal grevinde!</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85637/bugun-gunlerden-brexit" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_b15b8db0be3c5c349399f04bf94b1934ae698316.jpg" alt="Yücel ÖZDEMİR" class="rounded-circle shadow"> <div class="slug">Yücel ÖZDEMİR</div> <p>Bugün günlerden &quot;Brexit&quot;</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85638/benim-oglum-bina-okur-din-neye-yanit-verir-yaniti-saglam-midir" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_b74dcc7c2dce00a81a2e749891d207980a9e2b28.jpg" alt="Adnan GÜMÜŞ" class="rounded-circle shadow"> <div class="slug">Adnan GÜMÜŞ</div> <p>&quot;Benim oğlum bina okur&quot;: Din neye yanıt verir? Yanıtı sağlam mıdır?</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85636/okullu-fotografci-2" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_2854dcf3f3f0120656c07b105a5571c1d37fd495.jpg" alt="Özcan YAMAN" class="rounded-circle shadow"> <div class="slug">Özcan YAMAN</div> <p>Okullu fotoğrafçı -2</p> </a> </div> </div> <div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"> <div class="title-sidebar"><span>SEFER SELVİ</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_4e0d569a8a57bfff5addeef12b3d69ec65b72138.jpg" alt="Sefer Selvi Karikatürleri" /> </a> </div><div class="writers-list"> <iframe style="margin:5px 0 25px 0;display:block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="100%" height="140" frameborder="0"></iframe> </div><div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"> <div class="title-sidebar"><span>BİRİNCİ SAYFA</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_e41ed9239650e6484fbd84d1cf7a779c4111b5eb.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /> </a> </div> <div class="writers-list"> </div> <div class="writers-list"><div class="haber-sidebar-banner" style="width:95%;display:block;margin:10px auto"><span style="color:#e6e7e8">REKLAM</span><a href="https://ad.admitad.com/g/k4utc3vvrtb29d52ba166213826a88/?i=3" target="_blank"><img style="margin:10px auto 0 auto" src="https://www.evrensel.net/upload/diger/link_7a009a337fd20abb0c25f5eea6a7fcb9ffc3dec6.jpeg" alt="Banggood indirim kuponu"></a></div></div> <div class="writers-list bulten_sidebar nomobile shadow"> <a class="item" href="https://www.evrensel.net/haber-bulteni" target="_blank"><div class="slug">HABER BÜLTENİ</div> <p>Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. Detaylı bilgi için tıklayın...</p></a> <iframe src="https://madmimi.com/signups/ae0a17589edd46c48c5f439b2ecb35b5/iframe" scrolling="no" frameborder="0" height="186"></iframe> </div> </div> </div> </div> </div></section><section class="tab-mobile"><div class="container"><div class="row"><div class="col-lg-4 col-sm-4 col-md-4"><div class="tab shadow"> <button class="tablinks" onclick="openCity(event, 'karikatur')" id="defaultOpen">SEFER SELVİ</button> <button class="tablinks" onclick="openCity(event, 'gazete')">BİRİNCİ SAYFA</button></div><div id="karikatur" class="tabcontent"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_4e0d569a8a57bfff5addeef12b3d69ec65b72138.jpg" alt="Sefer Selvi Karikatürleri" /></a> </div><div id="gazete" class="tabcontent"><a href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/cache/255x420/fotograf_e41ed9239650e6484fbd84d1cf7a779c4111b5eb.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /></a></div></div></div></div></section> <div class="jumbotron"><div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396437/hastane-iscileri-kadrolu-olmanin-faydasini-goremedi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129676.jpg" alt="Hastane işçileri kadrolu olmanın faydasını göremedi"></div><div class="card-body"><h5 class="card-title">Hastane işçileri kadrolu olmanın faydasını göremedi</h5><p class="card-text">KHK ile taşerondan kadroya geçirilen işçiler, ek iş yaparak geçimlerini sağlamaya çalışıyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396435/ford-iscisi-ben-110-bin-lira-kazandirdim-bana-450-lira-zam-verildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/154905.jpg" alt="Ford işçisi: Ben 110 bin lira kazandırdım, bana 450 lira zam verildi"></div><div class="card-body"><h5 class="card-title">Ford işçisi: Ben 110 bin lira kazandırdım, bana 450 lira zam verildi</h5><p class="card-text">&quot;Sözleşmenin imzalandığı akşam da yüzde 15.60 olarak duyurup, milletin nabzını kontrol ettiler. Gerçek şu ki, bizleri yüzde 17 ile MESS’e masa başında sattılar.&quot;</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396433/metal-iscileri-planli-bir-sekilde-beklentiyi-dusurduler" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/154817.jpg" alt="Metal işçileri: Planlı bir şekilde beklentiyi düşürdüler"></div><div class="card-body"><h5 class="card-title">Metal işçileri: Planlı bir şekilde beklentiyi düşürdüler</h5><p class="card-text">Arçelik bulaşık makinası fabrikasında çalışan işçiler, Türk Metal’in toplu sözleşme süreci boyunca yüzde 15 zam oranını dillendirdiğini ve beklentileri düşürdüğünü söylüyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396401/yazar-hanim-kocyigit-karanliktan-cikmak-icin-her-zaman-bir-yol-var" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/154514.jpg" alt="Yazar Hanım Koçyiğit: Karanlıktan çıkmak için her zaman bir yol var"></div><div class="card-body"><h5 class="card-title">Yazar Hanım Koçyiğit: Karanlıktan çıkmak için her zaman bir yol var</h5><p class="card-text">Hanım Koçyiğit ile ilk romanı Elké, yazma serüveni, fantastik-kurgu ve bundan sonrası üzerine konuştuk.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396454/kanser-hastasi-ilac-bedeli-almak-icin-dava-acmak-zorunda" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/116627.jpg" alt="Kanser hastası ilaç bedeli almak için dava açmak zorunda"></div><div class="card-body"><h5 class="card-title">Kanser hastası ilaç bedeli almak için dava açmak zorunda</h5><p class="card-text">Mahkemenin “SGK, kanser hastalarının kullandığı bazı ilaçları ödesin” kararı onaylandı. Kara emsal niteliğinde.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396380/zonguldakta-kacak-maden-ocaginda-gocuk-altinda-kalan-iki-isci-hayatini-kaybetti" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/155289.jpg" alt="Zonguldak&#39;ta kaçak maden ocağında göçük altında kalan iki işçi hayatını kaybetti"></div><div class="card-body"><h5 class="card-title">Zonguldak&#39;ta kaçak maden ocağında göçük altında kalan iki işçi hayatını kaybetti</h5><p class="card-text">Zonguldak&#39;ta Kilimli ilçesinde kaçak maden ocağında göçük meydana geldi. Göçükte mahsur kalan 2 maden işçisinin saatler sonra cansız bedenine ulaşıldı. Kaçak ocağın sahibi gözaltına alındı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396447/avrasya-tuneli-gecis-ucretlerine-yuzde-56-zam" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/144741.jpg" alt=" Avrasya Tüneli geçiş ücretlerine yüzde 56 zam"></div><div class="card-body"><h5 class="card-title"> Avrasya Tüneli geçiş ücretlerine yüzde 56 zam</h5><p class="card-text">Avrasya Tüneli, 1 Şubat 2020 saat 00:00&#39;dan itibaren geçerli olmak üzere tek yön geçiş ücretleri otomobiller için 36,40 TL oldu.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396441/meclis-personel-sandiginda-usulsuzluk" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/155335.jpg" alt="Meclis personel sandığında usülsüzlük"></div><div class="card-body"><h5 class="card-title">Meclis personel sandığında usülsüzlük</h5><p class="card-text">TBMM Personeli Yardımlaşma Sandığı&#39;nda yapılan seçimin ardından, milyonlarca lirayı bulan usülsüz krediler verildiği ortaya çıktı. Usulsüzlükler arasında zimmete para geçirmek de var.</p></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396291/yazar-fatin-hazinedar-masamin-ustu-bir-harfiyat-alani-gibiydi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/155225.jpg" alt="Yazar Fatin Hazinedar: Masamın üstü bir &#39;harfiyat&#39; alanı gibiydi"></div><div class="card-body"><h5 class="card-title">Yazar Fatin Hazinedar: Masamın üstü bir &#39;harfiyat&#39; alanı gibiydi</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396257/yasamak-fanatik-bir-dusunce-hali" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/155183.jpg" alt="Yaşamak fanatik bir düşünce hali"></div><div class="card-body"><h5 class="card-title">Yaşamak fanatik bir düşünce hali</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396218/dilge-guneyden-cocuk-kitabi-mavi-yildiz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/155145.jpg" alt="Dilge Güney&#39;den çocuk kitabı: Mavi Yıldız"></div><div class="card-body"><h5 class="card-title">Dilge Güney&#39;den çocuk kitabı: Mavi Yıldız</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396184/ozdemir-asaf-kimdir-eserleri-neler" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/155106.jpg" alt="Özdemir Asaf kimdir? Eserleri neler?"></div><div class="card-body"><h5 class="card-title">Özdemir Asaf kimdir? Eserleri neler?</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396109/narmanli-handan-akil-hastanesinde-konsere-murat-ertel" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/155037.jpg" alt="Narmanlı Han’dan, akıl hastanesinde konsere: Murat Ertel"></div><div class="card-body"><h5 class="card-title">Narmanlı Han’dan, akıl hastanesinde konsere: Murat Ertel</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396153/omer-uluc-icin-retrospektif-bir-yazi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/155084.jpg" alt="Ömer Uluç için retrospektif bir yazı"></div><div class="card-body"><h5 class="card-title">Ömer Uluç için retrospektif bir yazı</h5></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem--tall"><div class="card card-blog-entry bg-viridian-500 text-white-50 border-0 shadow" style="background-color:#3c8536!important;margin:0 0 10px 0"><div class="card-blog-img"><a href="https://www.evrensel.net/ege" target="_blank"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/dosya/153201.jpg" alt="Evrensel Ege Sayfaları" /></a></div><div class="card-body mb-4 md-2"><h5 class="card-title card-title-light-1 text-uppercase"><a href="https://www.evrensel.net/ege">EVRENSEL EGE</a></h5><p class="card-text margin-55-0">Ege'den daha fazla haber, röportaj, mektup, analiz ve köşe yazısı...</p></div><div class="card-footer border-0 bg-transparent margin-35-0-0-0"><div class="meta-item meta-light-2 float-right mb-2"><a href="https://www.evrensel.net/ege"><i class="fas fa-book-open"></i> Ege Sayfaları için tıklayın...</a></div></div></div></div></div><div class="col-lg-9 col-sm-9"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396422/egitim-sen-gerici-vakiflara-kaynak-aktarilmasini-istemiyoruz" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/155329.jpg" alt="Eğitim Sen: Gerici vakıflara kaynak aktarılmasını istemiyoruz"></div><div class="card-body"><h5 class="card-title">Eğitim Sen: Gerici vakıflara kaynak aktarılmasını istemiyoruz</h5><p class="card-text">Başkentgaz adlı şirketin Kızılay üzerinden Ensar Vakfına kaynak aktarırken vergi kaçırmasına Eğitim Sen Manisa Şubesi tepki gösterdi.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396419/ciglide-cesitli-is-kollarinda-calisan-isciler-bir-araya-geldi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/155317.jpg" alt="Çiğli’de çeşitli iş kollarında çalışan işçiler bir araya geldi"></div><div class="card-body"><h5 class="card-title">Çiğli’de çeşitli iş kollarında çalışan işçiler bir araya geldi</h5><p class="card-text">Çiğli OSB’de farklı iş kollarında çalışan işçiler sorunlarını konuşup çözüm yolları aramak için bir araya geldi. İşçiler en önemli sorunun örgütsüzlük olduğunu dile getirdi.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396409/tmmob-izmir-ikkden-urla-ve-cesme-aciklamasi-bu-acele-karar-rant-icin" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/155306.jpg" alt="TMMOB İzmir İKK&#39;den Urla ve Çeşme açıklaması: Bu acele karar rant için"></div><div class="card-body"><h5 class="card-title">TMMOB İzmir İKK&#39;den Urla ve Çeşme açıklaması: Bu acele karar rant için</h5><p class="card-text">TMMOB İzmir İKK Çeşme ve Urla’daki 511 adet taşınmazın acele kamulaştırılması kararına ilişkin basın toplantısı düzenleyerek, “Rant politikaları ile yargı sürecinde mücadelemizi sürdüreceğiz” dedi.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396400/chpli-gulizar-bicer-karaca-yandas-vakiflara-belediye-kiyagi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/152355.jpg" alt="CHP&#39;li Gülizar Biçer Karaca: Yandaş vakıflara belediye kıyağı"></div><div class="card-body"><h5 class="card-title">CHP&#39;li Gülizar Biçer Karaca: Yandaş vakıflara belediye kıyağı</h5><p class="card-text">CHP Genel Başkan Yardımcısı Denizli Milletvekili Gülizar Biçer Karaca, Sayıştayın tespit ettiği Denizli Büyükşehir Belediyesinde yapılan mevzuata aykırı işlemleri kamuoyuyla paylaştı.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396399/deprem-icin-toplanan-yardimlarin-engellenmesine-tepki-ayristirma-kabul-edilmez" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/154989.jpg" alt="Deprem için toplanan yardımların engellenmesine tepki: Ayrıştırma kabul edilmez"></div><div class="card-body"><h5 class="card-title">Deprem için toplanan yardımların engellenmesine tepki: Ayrıştırma kabul edilmez</h5><p class="card-text">İzmir Düşünce Topluluğu, Elazığ&#39;da meydana gelen deprem sonrası toplanan yardımlarının hükümet eliyle engellenmesine tepki göstererek yazılı açıklama yaptı.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/396365/fatih-sultan-mehmetin-istanbulu-aldigi-gunun-aksami-sofrasinda-ne-vardi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/149082.jpg" alt="Fatih Sultan Mehmet’in İstanbul’u aldığı günün akşamı sofrasında ne vardı?"></div><div class="card-body"><h5 class="card-title">Fatih Sultan Mehmet’in İstanbul’u aldığı günün akşamı sofrasında ne vardı?</h5><p class="card-text">Ahmet Uhri bugünden itibaren her cuma , &quot;Kimliksiz&quot; isimli köşesiyle Evrensel Ege Sayfaları&#39;nda olacak.</p></div></a></div></div></div></div></div></div></div></div></div></div></section></main><div class="alert alert-danger alert-icon"><div class="container"><div class="saat24-bar"><a href="https://www.evrensel.net/son-24-saat" class="alert-link"><strong><i class="fas fa-clock"></i> Son 24 saatte eklenen tüm haberler için tıklayın.</strong></a></div></div></div> <footer><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/footer.css" /><script></script><div id="footer"><div class="bg-email-sub"><div class="container mobile-section bulten_mobile"><div class="row"><div class="col-sm-12"><span class="footer_bulten">HABER BÜLTENİ</span><p class="footer_bulten">Günün önemli gelişmeleri e-posta adresinize gelsin.</p></div><div class="col-sm-4 text-center"> <iframe src="https://madmimi.com/signups/197491/iframe" scrolling="no" frameborder="0" height="186" style="max-width: 690px; width: 101%;"></iframe></div></div></div><div class="container"><div class="row"><div class="col-sm-12"><div class="sf-menu"><ul class="list-unstyled"><li><a class="u-list" href="https://www.evrensel.net">ANASAYFA</a></li><li><a class="u-list" href="https://www.evrensel.net/abone">E-gazete</a></li><li><a class="u-list" href="https://www.evrensel.net/iletisim">İletişim</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/2/kunye">Künye</a></li><li><a class="u-list" href="https://www.evrensel.net/arsiv">Arşiv</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/3/reklam">Reklam</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/4/gizlilik-politikasi-ve-kullanici-sozlesmesi">Gizlilik Politikası</a></li><li><a class="u-list" href="https://www.evrensel.net/mobil">Mobil Uygulamalar</a></li></ul></div></div> <div class="col-md-4"><button onclick="window.location.href='https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8'" type="button" class="btn btn-xs btn-light u-btn-light text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-apple"></span></span><span class="media-body"><span class="d-block">App Store</span></span></span></button><button onclick="window.location.href='https://play.google.com/store/apps/details?id=net.evrensel.android'" type="button" class="btn btn-xs btn-light u-btn-light u-btn-wide transition-3d-hover text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-google-play font-size-26"></span></span><span class="media-body"><span class="d-block">Google Play</span></span></span></button></div></div></div></div></div></footer> </div></body> </div></html>