<!DOCTYPE html><html lang="tr-TR"><head><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-WHQJ5KB':true});</script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r;i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-260111-6', 'auto', {'useAmpClientId': true});ga('require', 'GTM-WHQJ5KB');ga('send', 'pageview');gtag('config', 'UA-260111-6', { 'optimize_id': 'GTM-WHQJ5KB'});</script><meta http-equiv="x-ua-compatible" content="ie=edge"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]--><meta charset="utf-8"><title>Metal işçileri MESS dayatmalarına karşı mitingde: Binlerce işçi alanları dolduruyor - Evrensel.net</title> <meta name="title" content="Metal işçileri MESS dayatmalarına karşı mitingde: Binlerce işçi alanları dolduruyor"><meta name="description" content="Bursa ve Gebze'de düşük zam, esnek çalışma ve güvencesizlik dayatmasına karşı miting düzenleyen metal işçileri alanları doldurmaya başladı."><meta property="og:type" content="website"><meta property="og:site_name" content="Evrensel.net"><meta property="og:url" content="https://www.evrensel.net/haber/395656/metal-iscileri-mess-dayatmalarina-karsi-mitingde-binlerce-isci-alanlari-dolduruyor?a=c7aeb"><meta property="og:title" content="Metal işçileri MESS dayatmalarına karşı mitingde: Binlerce işçi alanları dolduruyor"><meta property="og:description" content="Bursa ve Gebze'de düşük zam, esnek çalışma ve güvencesizlik dayatmasına karşı miting düzenleyen metal işçileri alanları doldurmaya başladı."><meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/154547.jpg"><meta property="og:image:height" content="628"><meta property="og:image:width" content="1200"><meta itemprop="datePublished" content="2020-01-19T11:44:51+02:00" /><meta itemprop="dateModified" content="2020-01-19T11:44:51+02:00" /><meta property="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@evrenselgzt"><meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/154547.jpg"><meta name="twitter:dnt" content="on"><link rel='amphtml' href='https://www.evrensel.net/amp/395656/metal-iscileri-mess-dayatmalarina-karsi-mitingde-binlerce-isci-alanlari-dolduruyor'><link rel="canonical" href="https://www.evrensel.net/haber/395656/metal-iscileri-mess-dayatmalarina-karsi-mitingde-binlerce-isci-alanlari-dolduruyor" /><link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/154547.jpg" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="author" content="Evrensel Gazetesi"><link rel="icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><link rel="shortcut icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"><meta name="twitter:app:name:googleplay" content="evrensel" /><meta name="twitter:app:id:googleplay" content="net.evrensel.android" /><link rel="manifest" href="https://www.evrensel.net/manifest.json"><meta property="ia:rules_url" content="https://www.evrensel.net/rules.json" /><meta property="fb:pages" content="360933977920" /><meta property="fb:app_id" content="1124553000937864"><link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin-ext" rel="stylesheet"> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/bootstrap.min.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/main.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/576.css" media="(max-width:576px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/768.css" media="(max-width:768px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/992.css" media="(max-width:992px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/menu.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/fonts.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/haber.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/share.css" media="all" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/lightgallery@1.3.9/dist/css/lightgallery.css" media="all" /></head><body class="home viewport" id="refresh"><div id="paylas" class="arcontactus-widget arcontactus-message left sm active arcuAnimated" style="display:none"></div> <section class="top-add-section" style="background-color:#231F20;"><div class="text-center"><a href="https://www.evrensel.net/haber/392408/evrensel-25-yasinda" target="_blank"><img src="https://www.evrensel.net/upload/diger/link_b594c1b711dbba56c6b6c6d33b8949e93672637a.jpeg" alt="Evrensel 25 yaşında"></a></div></section><div id="page" class="tepe-banner"><header class="header1"><div class="header-top nomobile"><div class="container"><div class="row"> <style>.arcontactus-widget.sm.left .arcontactus-prompt, .mobilead {display:none}.haber-ici-reklam {margin:0 0 0 15px;float:right;}.haber-reklam-detay, .metin-sonu-reklam {width:100%}.etiket-logo {position:absolute;bottom:0;left:-10px;background:transparent;width:200px;z-index:99}@media only screen and (max-width:1249px) {.left-ad {display:none!important}}.nomobilead {display:block}@media only screen and (max-width:779px) {.nomobilead {display:none!important}.mobilead {display:block!important}#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-sm .onesignal-bell-launcher-button {width:26px!important;right:-3px}#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-right.onesignal-bell-launcher-sm .onesignal-bell-launcher-message {z-index:99999999999999999999999999999999999999999!important}.about-author  {display:block!important;position:relative!important;top:0vh !important;margin:0 auto 10px auto!important}.haber-ici-reklam {margin:0 auto;float:none}.etiket-logo {left:-5px;width:125px}.float-banner {left:40%!important;}}</style><div class="col-md-6 col-sm-6 hidden-xs"><span class="date">19 Ocak 2020 <a href="https://www.evrensel.net/abone" target="_blank" title="Evrensel E-gazete">E-GAZETE</a></span><div class="menu-top-nav-container"><ul class="top-menu"><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/kayit" title="Evrensel E-gazete Abone Ol">Abone Ol</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/profil" title="Evrensel E-gazete Oku">E-gazete oku</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/sifremi-unuttum" title="Evrensel E-gazete Şifremi Unuttum">Şifremi/Kullanıcı adımı Unuttum</a></li></ul></div></div><div class="social-links col-lg-6 col-md-6 col-sm-6 col-xs-12"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></div></div></div><div class="header-container"><div class="container"><nav class="i-nav" id="iNav"><div class="i-nav-layout"><li class="menu-mobile"><a href="https://www.evrensel.net/profil" class="icon" title="Evrensel E-gazete" alt="Evrensel E-gazete"><i class="fas fa-book-open"></i></a></li><label for="iMobile" id="iToggle"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></span><span class="i-drop-icon"> <i class="i-hamburger"></i></span></label><input type="checkbox" id="iMobile"><ul class="i-main-nav"><li class="i-nav-logo"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></h1></span><li class="empty-menu"><div class="mobile"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></li><div class="webtv-menu"><li><a href="https://www.evrensel.net/son-24-saat" title="Evrensel'de yayınlanan son haberler" target="_blank">SON 24 SAAT</a></li><li><a>HABERLER <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown1"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown1"><ul class="i-dropdown"><li><a href="https://www.evrensel.net/kategori/2/isci-sendika" title="İşçi-Sendika Haberleri" target="_blank">İşçi-Sendika</a></li><li><a href="https://www.evrensel.net/kategori/1/guncel" title="Güncel, Son Dakika Haberler" target="_blank">Güncel</a></li><li><a href="https://www.evrensel.net/kategori/3/politika" title="Politika Haberleri" target="_blank">Politika</a></li><li><a href="https://www.evrensel.net/kategori/6/dunya" title="Dünya Haberleri" target="_blank">Dünya</a></li><li><a href="https://www.evrensel.net/kategori/4/bolge" title="Bölge Haberleri" target="_blank">Bölge</a></li><li><a href="https://www.evrensel.net/kategori/5/ekonomi" title="Ekonomi Haberleri" target="_blank">Ekonomi</a></li><li><a href="https://www.evrensel.net/kategori/8/medya" title="Medya Haberleri" target="_blank">Medya</a></li><li><a href="https://www.evrensel.net/kategori/9/kadin" title="Kadın Haberleri" target="_blank">Kadın</a></li><li><a href="https://www.evrensel.net/kategori/13/cevre" title="Çevre Haberleri" target="_blank">Çevre</a></li><li><a href="https://www.evrensel.net/kategori/7/kultur" title="Kültür Haberleri" target="_blank">Kültür</a></li><li><a href="https://www.evrensel.net/kategori/12/spor" title="Spor Haberleri" target="_blank">Spor</a></li><li><a href="https://www.evrensel.net/kategori/11/yasam" title="Yaşam Haberleri" target="_blank">Yaşam</a></li><li><a href="https://www.evrensel.net/kategori/17/mektup" title="Okur mektupları" target="_blank">Mektup</a></li></ul></li><li><a href="https://www.evrensel.net/yazarlar" title="Yazarlar" target="_blank">YAZARLAR</a></li><li><a href="https://www.evrensel.net/webtv" title="Web TV - Video Haberler" target="_blank">WEB TV</a></li><li><a href="https://www.evrensel.net/ege" title="Evrensel Ege/İzmir Sayfaları" target="_blank">EGE</a></li><li><a>ÖZEL SAYFALAR <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown2"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown2"><ul class="i-dropdown" style="width:20em"><li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta" title="Arap Coğrafyasında Geçen Hafta" target="_blank">Arap Coğrafyasında Geçen Hafta</a></li><li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi" title="Avrupa'nın Gündemi" target="_blank">Avrupa'nın Gündemi</a></li><li><a href="https://www.evrensel.net/kategori/14/roportaj" title="Cumartesi Söyleşisi" target="_blank">Cumartesi Söyleşisi</a></li><li><a href="https://ekmekvegul.net/" title="Ekmek ve Gül" target="_blank" rel="nofollow">Ekmek ve Gül</a></li></ul></li><li><a href="https://www.evrensel.net/kategori/993/19-ocak-2020" target="_blank"> PAZAR </a></li><li><a href="https://www.evrensel.net/genchayat" title="Genç Hayat" target="_blank">GENÇ HAYAT</a></li><li><a href="https://www.evrensel.net/daily" title="Evrensel Daily" target="_blank">DAILY</a></li></div></ul></div></nav> </div></div></header><main class="main blog-main" role="main" id="lightgallery"><section class="mosaic mosaic-left"><div class="float-banner"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/sticky_120x600.js"></script></div> <div class="container"> <div class="nomobilead full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script></div> <div class="row"> <div class="col-lg-9 col-sm-9 col-md-9 "><div class="tarih"><div><i class="fas fa-clock"></i> 19 Ocak 2020 11:44</div><span><i class="fas fa-history"></i> Son Güncellenme Tarihi: 19 Ocak 2020 13:15</span></div> <div id="metin"> <h1>Metal işçileri MESS dayatmalarına karşı mitingde: Binlerce işçi alanları dolduruyor</h1> <div class="spot"> <h2>Bursa ve Gebze&#39;de düşük zam, esnek çalışma ve güvencesizlik dayatmasına karşı miting düzenleyen metal işçileri alanları doldurmaya başladı.</h2> </div> <div class="mobilead full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script></div> <div class="article-header"> <div class="haber-gorsel"> <div class="btn btn-round btn-dark btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div> <div class="lightbox" data-src="https://www.evrensel.net/upload/dosya/154547.jpg" data-sub-html="Fotoğraf: Vedat Yalva&ccedil;/Evrensel"><img src="https://www.evrensel.net/images/840/upload/dosya/154547.jpg" alt="Türk Metal işçileri"><noscript><img src="https://www.evrensel.net/upload/dosya/154547.jpg" alt="Türk Metal işçileri"></noscript></div><div></div><div class="foto_aciklama"> <p> <p>Fotoğraf: Vedat Yalva&ccedil;/Evrensel</p> </p> </div> </div> </div> <div class="tarih"><div class="cats"> <li><span itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/" itemprop="url"><span itemprop="title"> <i class="fas fa-home"></i> ANASAYFA</span></a></span></li> <li> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/2/isci-sendika" itemprop="url"><span itemprop="title"> <i class="fas fa-folder-open"></i> İŞÇİ-SENDİKA</span></a></span> </li></div><div class="fontresize"><span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fas fa-text-height" style="font-size: 14px; color: #54565a;margin:0 15px"></i></a></span><span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fas fa-text-height" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span></div></div><div class="haber"><div class="about-author"><div class="author-socials"><a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/X9uT6t?a=69f31?utm_source=paylas&utm_campaign=facebook&utm_medium=haber" rel="nofollow" target="_blank"><i style="background:#4267B2!important" class="fab fa-facebook"></i></a> <a href="whatsapp://send?text=https://www.evrensel.net/haber/395656/metal-iscileri-mess-dayatmalarina-karsi-mitingde-binlerce-isci-alanlari-dolduruyor?utm_source=whatsapp" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i style="background:#4EC85C" class="fab fa-whatsapp"></i></a> <a href="https://twitter.com/intent/tweet?text=Metal işçileri MESS dayatmalarına karşı mitingde: Binlerce işçi alanları dolduruyor &amp;url=https://evrn.sl/X9uT6t?a=69f31?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i style="background:#1DA1F2" class="fab fa-twitter"></i></a> <a href="/cdn-cgi/l/email-protection#201f7355424a4543541d6d4554414c0049e5bfe387494c455249006d6573730044415941544d414c4152e4914e41004b4152e5bfe491004d4954494e4744451a0062494e4c455243450049e5bfe3874900414c414e4c4152e49100444f4c44555255594f520048545450531a0f0f5757570e455652454e53454c0e4e455406414d501b624f44591d6d4554414c0049e5bfe387494c455249006d6573730044415941544d414c4152e4914e41004b4152e5bfe491004d4954494e4744451a0062494e4c455243450049e5bfe3874900414c414e4c4152e49100444f4c44555255594f52000048545450531a0f0f4556524e0e534c0f7819557416541f411d16194613111f55544d7f534f555243451d5041594c41530655544d7f43414d504149474e1d45504f5354410655544d7f4d454449554d1d4841424552" rel="nofollow" title="E-posta ile gönder" target="_blank"><i style="background:#aa1218" class="fas fa-envelope"></i></a> <a href="fb-messenger://share/?link=https://evrn.sl/X9uT6t?a=69f31?utm_source=paylas&utm_campaign=messenger&utm_medium=haber&app_id=1124553000937864"><i style="background:#009DFF" class="fab fa-facebook-messenger"></i></a><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Metal işçileri MESS dayatmalarına karşı mitingde: Binlerce işçi alanları dolduruyor&url=https://evrn.sl/X9uT6t?a=69f31?utm_source=paylas&utm_campaign=flipboard&utm_medium=haber"><i style="background:#AF1C22" class="fab fa-flipboard"></i></a> <a href="//telegram.me/share/url?url=https://evrn.sl/X9uT6t?a=69f31?utm_source=paylas&utm_campaign=telegram&utm_medium=haber;text=Metal işçileri MESS dayatmalarına karşı mitingde: Binlerce işçi alanları dolduruyor"><i style="background:#30A7DF" class="fab fa-telegram-plane"></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://evrn.sl/X9uT6t?a=69f31?utm_source=paylas&utm_campaign=linkedin&utm_medium=haber&title=Metal işçileri MESS dayatmalarına karşı mitingde: Binlerce işçi alanları dolduruyor&summary=Bursa ve Gebze&#39;de düşük zam, esnek çalışma ve güvencesizlik dayatmasına karşı miting düzenleyen metal işçileri alanları doldurmaya başladı.&source=linkedin"><i style="background:#0077B5" class="fab fa-linkedin-in"></i></a> <a class="nomobile" href="https://getpocket.com/edit?url=https://evrn.sl/X9uT6t?a=69f31?utm_source=paylas&utm_campaign=pocket&utm_medium=haber" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i style="background:#EF4359" class="fab fa-get-pocket"></i></a> <span>Paylaş</span></div></div><div class="haber-metin" id="haber-reklam" onload="call()"> <div class="haber-ici-reklam"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/336x280_responsive.js"></script></div> <p>Bursa ve Gebze&rsquo;de alanlara &ccedil;ıkan on binlerce metal iş&ccedil;isi, patron sendikası MESS&rsquo;in y&uuml;zde 8 zam, 3 yıllık s&ouml;zleşme ve esnek &ccedil;alışma dayatmalarını kabul etmeyeceğini haykırıyor. Bursa&rsquo;da T&uuml;rk Metal Sendikasının, Gebze&rsquo;de Birleşik Metal-İş&rsquo;in d&uuml;zenlediği mitinglere katılan iş&ccedil;iler, &ldquo;Patronların k&ouml;lesi olmayacağız&rdquo; dedi.</p><h3>BURSA'DA İŞ&Ccedil;İLER ALANLARA SIĞMADI, MİTİNG ALANI GENİŞLETİLDİ</h3><p>Bursa'da binlerce T&uuml;rk Metal &uuml;yesi iş&ccedil;i, mitingin yapılacağı hastane alanına doğru y&uuml;r&uuml;y&uuml;şe ge&ccedil;ti. 12.30&rsquo;da başlayacak olan miting alanı, mitingin başlamasına hen&uuml;z bir saat olmasına rağmen doldu.&nbsp;İş&ccedil;iler alana sığmadığı i&ccedil;in miting alanı genişletildi.&nbsp;Mitinge T&uuml;rk-iş&rsquo;e bağlı T&Uuml;MTİS, Kristal İş, Tek Gıda İş ve Yol İş sendikasına bağlı iş&ccedil;iler de katıldı. İş&ccedil;iler attıkları sloganlar ve taşıdıkları d&ouml;vizlerle taslaktan taviz verilmemesini istiyor.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="tr">Metal iş&ccedil;ileri MESS dayatmalarına karşı Bursa'da miting d&uuml;zenliyor, iş&ccedil;ilerin alana sığmaması nedeniyle miting alanı genişletildi <a href="https://t.co/hukEeFqhdQ" rel="nofollow">https://t.co/hukEeFqhdQ</a> <a href="https://t.co/O7ckL83EhS" rel="nofollow">pic.twitter.com/O7ckL83EhS</a></p>&mdash; Evrensel Gazetesi (@evrenselgzt) <a href="https://twitter.com/evrenselgzt/status/1218825588833771520?ref_src=twsrc%5Etfw" rel="nofollow">January 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><h3>GEBZE'DE İŞ&Ccedil;İLER ALANI DOLDURMAYA BAŞLADI</h3><p>Gebze'de Birleşik Metal İş&ccedil;ileri Sendikasının &ccedil;ağrısıyla bir araya gelen iş&ccedil;iler, miting alanını doldurdu.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="tr">Gebze&rsquo;de metal iş&ccedil;ileri patron sendikası MESS&rsquo;in y&uuml;zde 8 zam, 3 yıllık s&ouml;zleşme ve esnek &ccedil;alışma dayatmalarını kabul etmeyeceğini haykırıyor. Video: Evrensel <a href="https://t.co/EXkybBxddR" rel="nofollow">https://t.co/EXkybBxddR</a> <a href="https://t.co/Eityn0figT" rel="nofollow">pic.twitter.com/Eityn0figT</a></p>&mdash; Evrensel Gazetesi (@evrenselgzt) <a href="https://twitter.com/evrenselgzt/status/1218829727055732741?ref_src=twsrc%5Etfw" rel="nofollow">January 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p><figure class="image" style="display:inline-block"><div class="lightbox" data-src="https://www.evrensel.net/upload/dosya/154537.jpg" data-sub-html="Fotoğraf: Vedat Yalva&ccedil;/Evrensel"><img alt="Metal işçileri" height="1280" class="lazyload" src="https://www.evrensel.net/tema/evr19/img/600x10.jpg" data-src="https://www.evrensel.net/images/600/upload/dosya/154537.jpg" width="1920" /><figcaption><p>Fotoğraf: Vedat Yalva&ccedil;/Evrensel</p></figcaption><noscript><img alt="Metal işçileri" height="1280" src="https://www.evrensel.net/upload/dosya/154537.jpg" width="1920" /></noscript></div></figure></p><p style="text-align:center"><figure class="image" style="display:inline-block"><div class="lightbox" data-src="https://www.evrensel.net/upload/dosya/154535.jpg" data-sub-html="Fotoğraf: Vedat Yalva&ccedil;/Evrensel"><img alt="Metal işçisi ve direne direne kazanacağız dövizi" height="1280" class="lazyload" src="https://www.evrensel.net/tema/evr19/img/600x10.jpg" data-src="https://www.evrensel.net/images/600/upload/dosya/154535.jpg" width="1920" /><figcaption><p>Fotoğraf: Vedat Yalva&ccedil;/Evrensel</p></figcaption><noscript><img alt="Metal işçisi ve direne direne kazanacağız dövizi" height="1280" src="https://www.evrensel.net/upload/dosya/154535.jpg" width="1920" /></noscript></div></figure></p><p><figure class="image" style="display:inline-block"><div class="lightbox" data-src="https://www.evrensel.net/upload/dosya/154546.jpg" data-sub-html="Fotoğraf: Vedat Yalva&ccedil;/Evrensel"><img alt="Türk Metal işçileri ve zafer direnen emekçinin olacak dövizi" height="1280" class="lazyload" src="https://www.evrensel.net/tema/evr19/img/600x10.jpg" data-src="https://www.evrensel.net/images/600/upload/dosya/154546.jpg" width="1920" /><figcaption><p>Fotoğraf: Vedat Yalva&ccedil;/Evrensel</p></figcaption><noscript><img alt="Türk Metal işçileri ve zafer direnen emekçinin olacak dövizi" height="1280" src="https://www.evrensel.net/upload/dosya/154546.jpg" width="1920" /></noscript></div></figure></p><p><figure class="image" style="display:inline-block"><div class="lightbox" data-src="https://www.evrensel.net/upload/dosya/154545.jpg" data-sub-html="Fotoğraf: Vedat Yalva&ccedil;/Evrensel"><img alt="Türk Metal işçileri" height="1280" class="lazyload" src="https://www.evrensel.net/tema/evr19/img/600x10.jpg" data-src="https://www.evrensel.net/images/600/upload/dosya/154545.jpg" width="1920" /><figcaption><p>Fotoğraf: Vedat Yalva&ccedil;/Evrensel</p></figcaption><noscript><img alt="Türk Metal işçileri" height="1280" src="https://www.evrensel.net/upload/dosya/154545.jpg" width="1920" /></noscript></div></figure></p><p><figure class="image" style="display:inline-block"><div class="lightbox" data-src="https://www.evrensel.net/upload/dosya/154544.jpg" data-sub-html="Fotoğraf: Vedat Yalva&ccedil;/Evrensel"><img alt="Simit yiyen metal işçisi" height="1280" class="lazyload" src="https://www.evrensel.net/tema/evr19/img/600x10.jpg" data-src="https://www.evrensel.net/images/600/upload/dosya/154544.jpg" width="1920" /><figcaption><p>Fotoğraf: Vedat Yalva&ccedil;/Evrensel</p></figcaption><noscript><img alt="Simit yiyen metal işçisi" height="1280" src="https://www.evrensel.net/upload/dosya/154544.jpg" width="1920" /></noscript></div></figure></p><p><strong>(Bursa-Gebze/EVRENSEL)</strong></p><p><a href="https://www.evrensel.net/haber/395448/turk-metal-messin-dayatmalarina-karsi-grev-karari-aldi" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/152456.jpg" alt="Türk Metal, MESS&#39;in dayatmalarına karşı grev kararı aldı"><h4>Türk Metal, MESS&#39;in dayatmalarına karşı grev kararı aldı</h4></div></a></p><p><a href="https://www.evrensel.net/haber/395569/bursadaki-metal-iscileri-taleplerimizden-taviz-verilmesin" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/152430.jpg" alt="Bursa&#39;daki metal işçileri: Taleplerimizden taviz verilmesin"><h4>Bursa&#39;daki metal işçileri: Taleplerimizden taviz verilmesin</h4></div></a></p><p><a href="https://www.evrensel.net/haber/395556/emep-bursa-il-orgutu-19-ocakta-yapilacak-metal-mitingine-cagri-yapti" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/152972.jpg" alt="EMEP Bursa İl Örgütü 19 Ocak’ta yapılacak metal mitingine çağrı yaptı"><h4>EMEP Bursa İl Örgütü 19 Ocak’ta yapılacak metal mitingine çağrı yaptı</h4></div></a></p> <div class="haber-reklam-detay" style="margin:0 auto 10px auto;background:#f9f9f9;padding:13px 5px 5px 5px;position:relative"><span style="position:absolute;top:2px;left:5px;font-size:10px;color:#dedede">Reklam</span><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/336x280_responsive.js"></script></div><script>$('#haber-reklam p:nth-child(8n+0)').after($('.haber-reklam-detay'));</script></div></div> <div class="post-tags"> </div> <div id="post-prev-next-wrap"> <div class="post-prev-post-wrap"> <a href="https://www.evrensel.net/haber/395655/denizlide-buyuk-menderes-icin-cozum-yollari-arandi"> <div class="post-prev-next-cont"> <div class="post-prev-cont-out "> <span class="post-prev-arr fas fa-chevron-left"></span> <div class="post-prev-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">ÖNCEKİ HABER</span>  <p>Denizli&#39;de Büyük Menderes için çözüm yolları arandı</p> </div> </div> </div> </div> </a> </div> <div class="post-next-post-wrap "> <a href="https://www.evrensel.net/haber/395657/esenyurtta-is-makinesi-dogal-gaz-borusunu-patlatti-alevler-metrelerce-yukseldi"> <div class="post-prev-next-cont"> <div class="post-next-cont-out"> <div class="post-next-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">SONRAKİ HABER</span> <p>Esenyurt&#39;ta iş makinesi doğal gaz borusunu patlattı, alevler metrelerce yükseldi</p> </div> </div> <span class="post-next-arr fas fa-chevron-right right"></span> </div> </div> </a> </div> </div> </div> </div><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "headline": "Metal işçileri MESS dayatmalarına karşı mitingde: Binlerce işçi alanları dolduruyor",  "image": {    "@type": "ImageObject",    "url": "https://www.evrensel.net/upload/dosya/154547.jpg",    "width": 1200,    "height": 800  },  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.evrensel.net/haber/395656/metal-iscileri-mess-dayatmalarina-karsi-mitingde-binlerce-isci-alanlari-dolduruyor"  },  "description": "Bursa ve Gebze'de düşük zam, esnek çalışma ve güvencesizlik dayatmasına karşı miting düzenleyen metal işçileri alanları doldurmaya başladı.",  "datePublished": "2020-01-19 11:44:51",  "dateModified": "2020-01-19 13:15:51",  "author": {    "@type": "Organization",    "name": "Evrensel Gazetesi"  },  "publisher": {    "@type": "Organization",    "name": "evrensel.net",    "logo": {      "@type": "ImageObject",      "url": "https://www.evrensel.net/amp/evrensel-logo.jpg",      "width": 250,      "height": 60    }  }}</script><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha256-VsEqElsCHSGmnmHXGQzvoWjWwoznFSZc6hs7ARLRacQ=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lazyload@2.0.0-rc.2/lazyload.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/pulltorefreshjs/0.1.14/pulltorefresh.js" integrity="sha256-SMeYpCOoVaP9KB7QsGgI/MvkTgHBnD53hvF269PYpgU=" crossorigin="anonymous"></script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/fontresize.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.6.12/js/lightgallery.min.js"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-autoplay.min.js" integrity="sha256-OODz2lW/YthFjXv18Qgz4mXmOfVlnpQO3Wrz+iH2qT0=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-fullscreen.min.js" integrity="sha256-AHet0l853BeSV7go3zu9iSVGwaWslKmuU5M3gZXUDpM=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-zoom.min.js" integrity="sha256-8HKk4FQYhQmgSPX+eWa4NrDtKnmYv1FzubCwxi97jdA=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-thumbnail.min.js" integrity="sha256-Ck/PWQUoHsc9d2X4yUALvrs71Qo5cs+gIHDWBl2Ggb8=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/chart.js@2.8.0"></script><script src="https://cdn.jsdelivr.net/npm/chartjs-plugin-datalabels@0.5.0"></script><script type="text/javascript">$(document).ready(function() {$("#lightgallery").lightGallery({selector: '.lightbox',thumbnail:true,download:false,autoplayControls:true,fullScreen:true,zoom:true,actualSize:true,share:false,preload:2,showAfterLoad:true}); });</script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 395656;</script><script>/* global PullToRefresh */PullToRefresh.init({mainElement: '#refresh',instructionsRefreshing: 'Yenileniyor'});</script><script type="text/javascript" charset="utf-8">window.addEventListener("load", function(event) {    console.log("YÜKLENDİ!");    lazyload();});</script><script>function openCity(evt, cityName) {    var i, tabcontent, tablinks;    tabcontent = document.getElementsByClassName("tabcontent");    for (i = 0; i < tabcontent.length; i++) {        tabcontent[i].style.display = "none";    }    tablinks = document.getElementsByClassName("tablinks");    for (i = 0; i < tablinks.length; i++) {        tablinks[i].className = tablinks[i].className.replace(" active", "");    }    document.getElementById(cityName).style.display = "block";    evt.currentTarget.className += " active";}// Get the element with id="defaultOpen" and click on itdocument.getElementById("defaultOpen").click();</script><script>window.twttr = (function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0],    t = window.twttr || {};  if (d.getElementById(id)) return t;  js = d.createElement(s);  js.id = id;  js.src = "https://platform.twitter.com/widgets.js";  fjs.parentNode.insertBefore(js, fjs);  t._e = [];  t.ready = function(f) {    t._e.push(f);  };  return t;}(document, "script", "twitter-wjs"));</script><script>$(document).ready(function(){startInterval();});function startInterval(){setInterval("refre();",300000);}function refre(){var refrstring = window.location.href+" #refr";$("#refr").load(refrstring, function(){twttr.widgets.load();});}</script><script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal = window.OneSignal || [];OneSignal.push(["init", {appId: "326635f6-5fa2-4c38-99fe-051e61cf3032",autoRegister: false,safari_web_id: 'web.onesignal.auto.328b76bd-f95e-4ddf-b873-dc7d80d0ffe4',notifyButton: {enable: true, /* Required to use the notify button */size: 'small', /* One of 'small', 'medium', or 'large' */theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */offset: {bottom: '5px',right: '5px' /* Only applied if bottom-right */},prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */showCredit: false, /* Hide the OneSignal logo */text: {'tip.state.unsubscribed': 'Bildirimleri aktifleştir','tip.state.subscribed': "Bildirimler aktif",'message.prenotify': 'Bildirimleri Aktifleştirmek için Tıklayın.','message.action.subscribed': "Bildirimler aktifleştirildi",'message.action.resubscribed': "Bildirimler yeniden aktifleştirildi",'message.action.unsubscribed': "Bilfirimler kapatıldı;",'dialog.main.title': 'Evrensel.net Bildirimleri','dialog.main.button.subscribe': 'Evrensel.net bildirimlerini al','dialog.main.button.unsubscribe': 'Evrensel.net bildirimlerini kapat',}},welcomeNotification: {"title": "Evrensel.net Bildirimleri Aktif","message": "Gerçekler artık size daha yakın...","url": "https://www.evrensel.net" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */}}]);</script><script type="text/javascript">var ha = ( $('.live-blog-video').offset().top + $('.live-blog-video').height() );$(window).scroll(function(){if ( $(window).scrollTop() > ha + 300 ) {$('.live-blog-video').css('bottom','0');} else if ( $(window).scrollTop() < ha + 200) {$('.live-blog-video').removeClass('out').addClass('in');} else {$('.live-blog-video').removeClass('in').addClass('out');$('.live-blog-video').css('bottom','-300px');};});</script><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left:0px; width: 100%; height: 100%; }</style> <div class="col-lg-3 col-sm-3 col-md-3 mobile-section2"> <div class="list-block sidebar-haber list-group shadow"> <div class="writers-list"> <div class="title-yazar"><span>YAZARLAR</span></div> <div class="writer"> <a class="item" href="https://www.evrensel.net/yazi/85551/19-ocak-yuzles" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_bc31e1bfd198a4f4467d12be8a39d3c208728fb3.jpg" alt="Serdar M. DEĞİRMENCİOĞLU" class="rounded-circle shadow"> <div class="slug">Serdar M. DEĞİRMENCİOĞLU</div> <p>19 Ocak: Yüzleş!</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85553/hrant-gecmisten-gelecege-sure-giden-kaybimiz" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e27d7f325b94586604c639504eb433ba9e9a4498.jpg" alt="Vedat İLBEYOĞLU" class="rounded-circle shadow"> <div class="slug">Vedat İLBEYOĞLU</div> <p>Hrant; geçmişten geleceğe süre giden kaybımız</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85552/vaso-hranta-giden-yolda" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_c26a322ed6f4a272741bb10aa6b982fd8d082694.jpg" alt="C. Hakkı ZARİÇ" class="rounded-circle shadow"> <div class="slug">C. Hakkı ZARİÇ</div> <p>Vaso, Hrant’a giden yolda</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85555/yaziyooooor-yaziyooooor" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_ca28b50804531edda3660e5a33a5b574fc419053.png" alt="Ayşen ŞAHİN" class="rounded-circle shadow"> <div class="slug">Ayşen ŞAHİN</div> <p>Yazıyooooor yazıyooooor</p> </a>  <a class="item" href="https://www.evrensel.net/yazi/85554/ates-altinda" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_85d9263f88d2a08ecbcf182bfd9835e5b5601f76.jpg" alt="Adnan ÖZYALÇINER" class="rounded-circle shadow"> <div class="slug">Adnan ÖZYALÇINER</div> <p>Ateş Altında</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85557/aptallar-imparatorlugu" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_de51e59b3e7675a6b28ca26c33371b430f0b1abf.jpg" alt="Mumia Abu JAMAL" class="rounded-circle shadow"> <div class="slug">Mumia Abu JAMAL</div> <p>Aptallar İmparatorluğu</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85559/canli-robotlar-xenobotlar" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e3d0b248dc1e6021a6400a2d3e3a6667c9990f43.jpg" alt="Günseli BAYRAM" class="rounded-circle shadow"> <div class="slug">Günseli BAYRAM</div> <p>Canlı robotlar: Xenobotlar</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85558/hayal" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_57315a52a9499ab50387edaf0ff05a375f572603.jpg" alt="Özer AKDEMİR" class="rounded-circle shadow"> <div class="slug">Özer AKDEMİR</div> <p>Hayal</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85560/baligin-bel-kemigini-bulmak-meselesi-1" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_abc6d4619949f4fe40fcf1c475178b3943c6674b.jpg" alt="Mıgırdiç MARGOSYAN" class="rounded-circle shadow"> <div class="slug">Mıgırdiç MARGOSYAN</div> <p>&quot;Balığın bel kemiğini bulmak&quot; meselesi (1)</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85556/sov-devam-ediyor-kurgu-ve-gercek" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_c398a4f66a7de15fc9d641946e33098f135f8bd8.jpg" alt="Mesut KARA" class="rounded-circle shadow"> <div class="slug">Mesut KARA</div> <p>Şov devam ediyor: Kurgu ve gerçek</p> </a> </div> </div> <div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"> <div class="title-sidebar"><span>SEFER SELVİ</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_3f0fa8648d034c4d8ecf0720fcaac561d2a2ab24.jpg" alt="Sefer Selvi Karikatürleri" /> </a> </div><div class="writers-list"> <iframe style="margin:5px 0 25px 0;display:block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="100%" height="140" frameborder="0"></iframe> </div><div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"> <div class="title-sidebar"><span>BİRİNCİ SAYFA</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_f66355f155b5168f4faebaef709e76f7aff8d9d6.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /> </a> </div> <div class="writers-list"> </div> <div class="writers-list"><div class="haber-sidebar-banner" style="width:95%;display:block;margin:10px auto"><span style="color:#e6e7e8">REKLAM</span><a href="https://ad.admitad.com/g/k4utc3vvrtb29d52ba166213826a88/?i=3" target="_blank"><img style="margin:10px auto 0 auto" src="https://www.evrensel.net/upload/diger/link_7a009a337fd20abb0c25f5eea6a7fcb9ffc3dec6.jpeg" alt="Banggood indirim kuponu"></a></div></div> <div class="writers-list bulten_sidebar nomobile shadow"> <a class="item" href="https://www.evrensel.net/haber-bulteni" target="_blank"><div class="slug">HABER BÜLTENİ</div> <p>Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. Detaylı bilgi için tıklayın...</p></a> <iframe src="https://madmimi.com/signups/ae0a17589edd46c48c5f439b2ecb35b5/iframe" scrolling="no" frameborder="0" height="186"></iframe> </div> </div> </div> </div> </div></section><section class="tab-mobile"><div class="container"><div class="row"><div class="col-lg-4 col-sm-4 col-md-4"><div class="tab shadow"> <button class="tablinks" onclick="openCity(event, 'karikatur')" id="defaultOpen">SEFER SELVİ</button> <button class="tablinks" onclick="openCity(event, 'gazete')">BİRİNCİ SAYFA</button></div><div id="karikatur" class="tabcontent"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_3f0fa8648d034c4d8ecf0720fcaac561d2a2ab24.jpg" alt="Sefer Selvi Karikatürleri" /></a> </div><div id="gazete" class="tabcontent"><a href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/cache/255x420/fotograf_f66355f155b5168f4faebaef709e76f7aff8d9d6.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /></a></div></div></div></div></section> <div class="jumbotron"><div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395656/metal-iscileri-mess-dayatmalarina-karsi-mitingde-binlerce-isci-alanlari-dolduruyor" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/154547.jpg" alt="Metal işçileri MESS dayatmalarına karşı mitingde: Binlerce işçi alanları dolduruyor"></div><div class="card-body"><h5 class="card-title">Metal işçileri MESS dayatmalarına karşı mitingde: Binlerce işçi alanları dolduruyor</h5><p class="card-text">Bursa ve Gebze&#39;de düşük zam, esnek çalışma ve güvencesizlik dayatmasına karşı miting düzenleyen metal işçileri alanları doldurmaya başladı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395652/erdogan-berlin-zirvesi-oncesi-konustu-ateskes-ihtiraslara-kurban-edilmemeli" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/154531.jpg" alt="Erdoğan Berlin Zirvesi öncesi konuştu: Ateşkes ihtiraslara kurban edilmemeli"></div><div class="card-body"><h5 class="card-title">Erdoğan Berlin Zirvesi öncesi konuştu: Ateşkes ihtiraslara kurban edilmemeli</h5><p class="card-text">Berlin Konferansı öncesinde kameraların karşısına geçen Cumhurbaşkanı Erdoğan, &quot;Ateşkes ve Berlin Zirvesi ihtiraslara kurban edilmemelidir&quot; ifadesini kullandı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395651/surda-kayyum-yonetimi-kadin-merkezine-erkek-mudur-atadi-merkez-kahvehane-yapildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/154530.jpg" alt="Sur&#39;da kayyum yönetimi kadın merkezine erkek müdür atadı, merkez kahvehane yapıldı"></div><div class="card-body"><h5 class="card-title">Sur&#39;da kayyum yönetimi kadın merkezine erkek müdür atadı, merkez kahvehane yapıldı</h5><p class="card-text">Sur Belediyesi’ne kayyum atanmasıyla birlikte Amîda Jîn Kadın Danışmanlık Merkezi’ne erkek müdür atandı. Tabelası indirilen merkez, işlevsizleştirilerek, kahvehaneye çevrildi.   </p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395641/hrant-dinkin-arkadaslari-nefret-suclariyla-yuzlesecek-yere-gelemedik" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129130.jpg" alt="Hrant Dink&#39;in arkadaşları: Nefret suçlarıyla yüzleşecek yere gelemedik"></div><div class="card-body"><h5 class="card-title">Hrant Dink&#39;in arkadaşları: Nefret suçlarıyla yüzleşecek yere gelemedik</h5><p class="card-text">Dava sürecini Evrensel&#39;e değerlendiren Hrant Dink&#39;in arkadaşları, 13 yılda nefret suçları ile yüzleşme aşamasına dahi gelinemediğini söylüyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395631/turkiyede-genclerin-guvencesizligi-raporu-gencler-umutsuz-ve-guvencesiz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/133950.jpg" alt="&quot;Türkiye’de Gençlerin Güvencesizliği&quot; raporu: Gençler umutsuz ve güvencesiz"></div><div class="card-body"><h5 class="card-title">&quot;Türkiye’de Gençlerin Güvencesizliği&quot; raporu: Gençler umutsuz ve güvencesiz</h5><p class="card-text">İşçi, işsiz, eğitimli, eğitimsiz… Ülke gençlerinin ortaklaştığı üç temel his var: Endişe, kaygı ve stres! Mezun olan iş bulsa da aile desteği olmadan ne kendi hayatını kurabiliyor ne de geçinebiliyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395623/metal-iscisi-inisiyatif-almadigi-kosullarda-daha-geriye-itiliyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/152972.jpg" alt="Metal işçisi, inisiyatif almadığı koşullarda daha geriye itiliyor"></div><div class="card-body"><h5 class="card-title">Metal işçisi, inisiyatif almadığı koşullarda daha geriye itiliyor</h5><p class="card-text">&quot;İşçilerin istediği bir sözleşme için fabrika fabrika komiteleriyle sendikal bürokrasinin de dize getirilmesini sağlayacak bir örgütlülük kurulmalı.&quot;</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395633/istismar-ve-tacizin-ardindan-bir-guclenme-hikayesi-suc-bende-degil" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/154507.jpg" alt="İstismar ve tacizin ardından bir güçlenme hikayesi: Suç bende değil!"></div><div class="card-body"><h5 class="card-title">İstismar ve tacizin ardından bir güçlenme hikayesi: Suç bende değil!</h5><p class="card-text">Çocukken uğradığı istismarın travmasıyla yıllarca yaşayan Eylem Erdem Uğrulu, yaşadığı istismarla yüzleşerek mücadele etti. Artık kadınlar için şarkılar söylüyor, çocuklar için masallar yazıyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395621/temsa-iscileri-ekmegimiz-icin-her-seyi-yapariz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/154334.jpg" alt="Temsa işçileri: Ekmeğimiz için her şeyi yaparız"></div><div class="card-body"><h5 class="card-title">Temsa işçileri: Ekmeğimiz için her şeyi yaparız</h5><p class="card-text">Temsa’da çoğu 30 yaşını aşkın, 5-15 yıllık kıdemi olan 1500 işçi, etkili eylemler yapılmasını ve sorunun bir an önce çözülerek üretimin başlamasını istiyor.</p></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395632/katillerin-ve-maktullerin-oykuleri" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/154506.jpg" alt="Katillerin ve maktullerin öyküleri"></div><div class="card-body"><h5 class="card-title">Katillerin ve maktullerin öyküleri</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/342745/bocuk-gecesi-nedir-ne-zaman-kutlanir" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/154483.jpg" alt="&#39;Bocuk Gecesi&#39; nedir, ne zaman kutlanır?"></div><div class="card-body"><h5 class="card-title">&#39;Bocuk Gecesi&#39; nedir, ne zaman kutlanır?</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395572/yonetmen-sertac-yildiz-asik-mahzuni-yasamin-bir-parcasidir" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/154454.jpg" alt="Yönetmen Sertaç Yıldız: &quot;Aşık Mahzuni yaşamın bir parçasıdır&quot;"></div><div class="card-body"><h5 class="card-title">Yönetmen Sertaç Yıldız: &quot;Aşık Mahzuni yaşamın bir parçasıdır&quot;</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395499/demirtasin-yayincisi-emir-ali-turkmen-kursude-kukreyenlerden-daha-coguz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/154393.jpg" alt="Demirtaş&#39;ın yayıncısı Emir Ali Türkmen: Kürsüde kükreyenlerden daha çoğuz"></div><div class="card-body"><h5 class="card-title">Demirtaş&#39;ın yayıncısı Emir Ali Türkmen: Kürsüde kükreyenlerden daha çoğuz</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395511/cigli-viyan-kadin-korosu-sesimizi-birlikte-cikarmak-bize-iyi-geliyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/154396.jpg" alt="Çiğli Viyan Kadın Korosu: Sesimizi birlikte çıkarmak bize iyi geliyor"></div><div class="card-body"><h5 class="card-title">Çiğli Viyan Kadın Korosu: Sesimizi birlikte çıkarmak bize iyi geliyor</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395495/sinema-elestirmenleri-oscar-beyaz-ve-erkek-egemenliginden-vazgecmiyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/154283.jpg" alt="Sinema eleştirmenleri: Oscar, beyaz ve erkek egemenliğinden vazgeçmiyor"></div><div class="card-body"><h5 class="card-title">Sinema eleştirmenleri: Oscar, beyaz ve erkek egemenliğinden vazgeçmiyor</h5></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem--tall"><div class="card card-blog-entry bg-viridian-500 text-white-50 border-0 shadow" style="background-color:#3c8536!important;margin:0 0 10px 0"><div class="card-blog-img"><a href="https://www.evrensel.net/ege" target="_blank"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/dosya/153201.jpg" alt="Evrensel Ege Sayfaları" /></a></div><div class="card-body mb-4 md-2"><h5 class="card-title card-title-light-1 text-uppercase"><a href="https://www.evrensel.net/ege">EVRENSEL EGE</a></h5><p class="card-text margin-55-0">Ege'den daha fazla haber, röportaj, mektup, analiz ve köşe yazısı...</p></div><div class="card-footer border-0 bg-transparent margin-35-0-0-0"><div class="meta-item meta-light-2 float-right mb-2"><a href="https://www.evrensel.net/ege"><i class="fas fa-book-open"></i> Ege Sayfaları için tıklayın...</a></div></div></div></div></div><div class="col-lg-9 col-sm-9"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395655/denizlide-buyuk-menderes-icin-cozum-yollari-arandi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/154533.jpg" alt="Denizli&#39;de Büyük Menderes için çözüm yolları arandı"></div><div class="card-body"><h5 class="card-title">Denizli&#39;de Büyük Menderes için çözüm yolları arandı</h5><p class="card-text">Denizli’de düzenlenen “Büyük Menderes Nasıl Kurtulur” panelinde ekoloji mücadelesinin siyasi bir mücadele olduğu ve siyasetten ayrı düşünülemeyeceği vurgusu öne çıktı.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395654/tum-bel-sen-izmir-sube-seffaf-ve-katilimci-bir-yontem-izleyecegiz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/138066.jpg" alt="Tüm Bel Sen İzmir Şube: Şeffaf ve katılımcı bir yöntem izleyeceğiz"></div><div class="card-body"><h5 class="card-title">Tüm Bel Sen İzmir Şube: Şeffaf ve katılımcı bir yöntem izleyeceğiz</h5><p class="card-text">Tüm Bel Sen İzmir Şubesi, İzmir Büyükşehir Belediyesi ile toplu iş sözleşmesi sürecine girdi. Şube Başkanı Anıl Kaçar: İnsanlar toplu sözleşmeden ekonomik taleplerin karşılığını bekliyor.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395630/jmo-izmir-subesi-kanal-istanbul-projesiyle-ilgili-konferans-duzenledi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/154504.jpg" alt="JMO İzmir Şubesi, Kanal İstanbul projesiyle ilgili konferans düzenledi"></div><div class="card-body"><h5 class="card-title">JMO İzmir Şubesi, Kanal İstanbul projesiyle ilgili konferans düzenledi</h5><p class="card-text">JMO İzmir Şubesinin Kanal İstanbul projesiyle ilgili düzenlediği konferansta konuşan Jeoloji Mühendisi Ali Esen Arpat, projenin İstanbul’un ekolojisine zarar vereceğini söyledi.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395613/sibel-kose-davasinda-sanik-indirimsiz-19-yil-ceza-aldi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/154487.jpg" alt="Sibel Köse davasında sanık indirimsiz 19 yıl ceza aldı"></div><div class="card-body"><h5 class="card-title">Sibel Köse davasında sanık indirimsiz 19 yıl ceza aldı</h5><p class="card-text">Kendisinden boşanmak isteyen Sibel Köse&#39;yi bacağından vuran erkek indirimsiz 19 yıl ceza aldı.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395612/isig-izmir-meclisi-2019da-en-az-74-isci-is-cinayetinde-hayatini-kaybetti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/154485.jpg" alt="İSİG İzmir Meclisi: 2019&#39;da en az 74 işçi, iş cinayetinde hayatını kaybetti"></div><div class="card-body"><h5 class="card-title">İSİG İzmir Meclisi: 2019&#39;da en az 74 işçi, iş cinayetinde hayatını kaybetti</h5><p class="card-text">İzmir İş Sağlığı ve İş Güvenliği Meclisi 2019 yılı İzmir iş cinayetleri raporunu açıkladı. Raporda, İzmir’de en az 74 işçinin iş cinayetinde yaşamını yitirdiği belirtildi.</p></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/395589/emepten-cineli-maden-iscileri-ile-dayanisma-kampanyasi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/138819.jpg" alt="EMEP’ten Çineli maden işçileri ile dayanışma kampanyası"></div><div class="card-body"><h5 class="card-title">EMEP’ten Çineli maden işçileri ile dayanışma kampanyası</h5><p class="card-text">Emek Partisi Aydın İl Örgütü Çine’deki maden işçileri ile dayanışma kampanyası başlatarak, işçilerin talepleri için işçilerle birlikte mücadeleyi büyütme çağrısında bulundu.</p></div></a></div></div></div></div></div></div></div></div></div></div></section></main><div class="alert alert-danger alert-icon"><div class="container"><div class="saat24-bar"><a href="https://www.evrensel.net/son-24-saat" class="alert-link"><strong><i class="fas fa-clock"></i> Son 24 saatte eklenen tüm haberler için tıklayın.</strong></a></div></div></div> <footer><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/footer.css" /><script></script><div id="footer"><div class="bg-email-sub"><div class="container mobile-section bulten_mobile"><div class="row"><div class="col-sm-12"><span class="footer_bulten">HABER BÜLTENİ</span><p class="footer_bulten">Günün önemli gelişmeleri e-posta adresinize gelsin.</p></div><div class="col-sm-4 text-center"> <iframe src="https://madmimi.com/signups/197491/iframe" scrolling="no" frameborder="0" height="186" style="max-width: 690px; width: 101%;"></iframe></div></div></div><div class="container"><div class="row"><div class="col-sm-12"><div class="sf-menu"><ul class="list-unstyled"><li><a class="u-list" href="https://www.evrensel.net">ANASAYFA</a></li><li><a class="u-list" href="https://www.evrensel.net/abone">E-gazete</a></li><li><a class="u-list" href="https://www.evrensel.net/iletisim">İletişim</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/2/kunye">Künye</a></li><li><a class="u-list" href="https://www.evrensel.net/arsiv">Arşiv</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/3/reklam">Reklam</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/4/gizlilik-politikasi-ve-kullanici-sozlesmesi">Gizlilik Politikası</a></li><li><a class="u-list" href="https://www.evrensel.net/mobil">Mobil Uygulamalar</a></li></ul></div></div> <div class="col-md-4"><button onclick="window.location.href='https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8'" type="button" class="btn btn-xs btn-light u-btn-light text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-apple"></span></span><span class="media-body"><span class="d-block">App Store</span></span></span></button><button onclick="window.location.href='https://play.google.com/store/apps/details?id=net.evrensel.android'" type="button" class="btn btn-xs btn-light u-btn-light u-btn-wide transition-3d-hover text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-google-play font-size-26"></span></span><span class="media-body"><span class="d-block">Google Play</span></span></span></button></div></div></div></div></div></footer> </div><script src="//instant.page/1.1.0" type="module" integrity="sha384-EwBObn5QAxP8f09iemwAJljc+sU+eUXeL9vSBw1eNmVarwhKk2F9vBEpaN9rsrtp"></script></body> </div></html>