<!DOCTYPE html><html lang="tr-TR"><head><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;})(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-WHQJ5KB':true});</script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r;i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-260111-6', 'auto', {'useAmpClientId': true});ga('require', 'GTM-WHQJ5KB');ga('send', 'pageview');gtag('config', 'UA-260111-6', { 'optimize_id': 'GTM-WHQJ5KB'});</script><meta http-equiv="x-ua-compatible" content="ie=edge"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]--><meta charset="utf-8"><title>Cumhuriyet davası gerekçeli kararında “terör lehine haber yaptılar' iddiası - Evrensel.net</title> <meta name="title" content="Cumhuriyet davası gerekçeli kararında “terör lehine haber yaptılar' iddiası"><meta name="description" content="Eski Cumhuriyet gazetesi yazar ve yöneticilerine yönelik davaya ilişkin gerekçeli kararda, Cumhuriyet’in 'muhalif' görüntüsü ile terör lehine haber yaptığı iddia edildi."><meta property="og:type" content="website"><meta property="og:site_name" content="Evrensel.net"><meta property="og:url" content="https://www.evrensel.net/haber/393768/cumhuriyet-davasi-gerekceli-kararinda-teror-lehine-haber-yaptilar-iddiasi?a=1348b"><meta property="og:title" content="Cumhuriyet davası gerekçeli kararında “terör lehine haber yaptılar' iddiası"><meta property="og:description" content="Eski Cumhuriyet gazetesi yazar ve yöneticilerine yönelik davaya ilişkin gerekçeli kararda, Cumhuriyet’in 'muhalif' görüntüsü ile terör lehine haber yaptığı iddia edildi."><meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/108292.jpg"><meta property="og:image:height" content="628"><meta property="og:image:width" content="1200"><meta itemprop="datePublished" content="2019-12-23T17:30:08+02:00" /><meta itemprop="dateModified" content="2019-12-23T17:30:08+02:00" /><meta property="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@evrenselgzt"><meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/108292.jpg"><meta name="twitter:dnt" content="on"><link rel='amphtml' href='https://www.evrensel.net/amp/393768/cumhuriyet-davasi-gerekceli-kararinda-teror-lehine-haber-yaptilar-iddiasi'><link rel="canonical" href="https://www.evrensel.net/haber/393768/cumhuriyet-davasi-gerekceli-kararinda-teror-lehine-haber-yaptilar-iddiasi" /><link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/108292.jpg" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="author" content="Evrensel Gazetesi"><link rel="icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><link rel="shortcut icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"><meta name="twitter:app:name:googleplay" content="evrensel" /><meta name="twitter:app:id:googleplay" content="net.evrensel.android" /><link rel="manifest" href="https://www.evrensel.net/manifest.json"><meta property="ia:rules_url" content="https://www.evrensel.net/rules.json" /><meta property="fb:pages" content="360933977920" /><meta property="fb:app_id" content="1124553000937864"><link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin-ext" rel="stylesheet"> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/bootstrap.min.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/main.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/576.css" media="(max-width:576px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/768.css" media="(max-width:768px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/992.css" media="(max-width:992px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/menu.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/fonts.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/haber.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/share.css" media="all" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/lightgallery@1.3.9/dist/css/lightgallery.css" media="all" /></head><body class="home viewport" id="refresh"><div id="paylas" class="arcontactus-widget arcontactus-message left sm active arcuAnimated" style="display:none"></div> <section class="top-add-section" style="background-color:#231F20;"><div class="text-center"><a href="https://www.evrensel.net/yazi/85367/her-gun-2-evrensel-bir-oku-bir-okut" target="_blank"><img src="https://www.evrensel.net/upload/diger/link_c4e2acd6b67b15fd0aef2d27754b053bf5f4535e.jpeg" alt="Her gün 2 Evrensel: Bir oku, bir okut"></a></div></section><div id="page" class="tepe-banner"><header class="header1"><div class="header-top nomobile"><div class="container"><div class="row"> <style>#paylas, .arcontactus-widget.sm.left .arcontactus-prompt {display:none}.haber-ici-reklam {margin:0 0 0 15px;float:right;}.haber-reklam-detay, .metin-sonu-reklam {width:100%}.etiket-logo {position:absolute;bottom:0;left:-10px;background:transparent;width:200px;z-index:99}@media only screen and (max-width:1249px) {.left-ad {display:none!important}}@media only screen and (max-width:779px) {.about-author  {display:none!important}.haber-ici-reklam {margin:0 auto;float:none}#paylas {display:block!important}.etiket-logo {left:-5px;width:125px}}</style><div class="col-md-6 col-sm-6 hidden-xs"><span class="date">23 Aralık 2019 <a href="https://www.evrensel.net/abone" target="_blank" title="Evrensel E-gazete">E-GAZETE</a></span><div class="menu-top-nav-container"><ul class="top-menu"><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/kayit" title="Evrensel E-gazete Abone Ol">Abone Ol</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/profil" title="Evrensel E-gazete Oku">E-gazete oku</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/sifremi-unuttum" title="Evrensel E-gazete Şifremi Unuttum">Şifremi/Kullanıcı adımı Unuttum</a></li></ul></div></div><div class="social-links col-lg-6 col-md-6 col-sm-6 col-xs-12"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></div></div></div><div class="header-container"><div class="container"><nav class="i-nav" id="iNav"><div class="i-nav-layout"><li class="menu-mobile"><a href="https://www.evrensel.net/profil" class="icon" title="Evrensel E-gazete" alt="Evrensel E-gazete"><i class="fas fa-book-open"></i></a></li><label for="iMobile" id="iToggle"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></span><span class="i-drop-icon"> <i class="i-hamburger"></i></span></label><input type="checkbox" id="iMobile"><ul class="i-main-nav"><li class="i-nav-logo"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></h1></span><li class="empty-menu"><div class="mobile"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></li><div class="webtv-menu"><li><a href="https://www.evrensel.net/son-24-saat" title="Evrensel'de yayınlanan son haberler" target="_blank">SON 24 SAAT</a></li><li><a>HABERLER <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown1"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown1"><ul class="i-dropdown"><li><a href="https://www.evrensel.net/kategori/2/isci-sendika" title="İşçi-Sendika Haberleri" target="_blank">İşçi-Sendika</a></li><li><a href="https://www.evrensel.net/kategori/1/guncel" title="Güncel, Son Dakika Haberler" target="_blank">Güncel</a></li><li><a href="https://www.evrensel.net/kategori/3/politika" title="Politika Haberleri" target="_blank">Politika</a></li><li><a href="https://www.evrensel.net/kategori/6/dunya" title="Dünya Haberleri" target="_blank">Dünya</a></li><li><a href="https://www.evrensel.net/kategori/4/bolge" title="Bölge Haberleri" target="_blank">Bölge</a></li><li><a href="https://www.evrensel.net/kategori/5/ekonomi" title="Ekonomi Haberleri" target="_blank">Ekonomi</a></li><li><a href="https://www.evrensel.net/kategori/8/medya" title="Medya Haberleri" target="_blank">Medya</a></li><li><a href="https://www.evrensel.net/kategori/9/kadin" title="Kadın Haberleri" target="_blank">Kadın</a></li><li><a href="https://www.evrensel.net/kategori/13/cevre" title="Çevre Haberleri" target="_blank">Çevre</a></li><li><a href="https://www.evrensel.net/kategori/7/kultur" title="Kültür Haberleri" target="_blank">Kültür</a></li><li><a href="https://www.evrensel.net/kategori/12/spor" title="Spor Haberleri" target="_blank">Spor</a></li><li><a href="https://www.evrensel.net/kategori/11/yasam" title="Yaşam Haberleri" target="_blank">Yaşam</a></li><li><a href="https://www.evrensel.net/kategori/17/mektup" title="Okur mektupları" target="_blank">Mektup</a></li></ul></li><li><a href="https://www.evrensel.net/yazarlar" title="Yazarlar" target="_blank">YAZARLAR</a></li><li><a href="https://www.evrensel.net/webtv" title="Web TV - Video Haberler" target="_blank">WEB TV</a></li><li><a href="https://www.evrensel.net/ege" title="Evrensel Ege/İzmir Sayfaları" target="_blank">EGE</a></li><li><a>ÖZEL SAYFALAR <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown2"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown2"><ul class="i-dropdown" style="width:20em"><li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta" title="Arap Coğrafyasında Geçen Hafta" target="_blank">Arap Coğrafyasında Geçen Hafta</a></li><li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi" title="Avrupa'nın Gündemi" target="_blank">Avrupa'nın Gündemi</a></li><li><a href="https://www.evrensel.net/kategori/14/roportaj" title="Cumartesi Söyleşisi" target="_blank">Cumartesi Söyleşisi</a></li><li><a href="https://ekmekvegul.net/" title="Ekmek ve Gül" target="_blank" rel="nofollow">Ekmek ve Gül</a></li></ul></li><li><a href="https://www.evrensel.net/kategori/985/22-aralik-2019" target="_blank"> PAZAR </a></li><li><a href="https://www.evrensel.net/genchayat" title="Genç Hayat" target="_blank">GENÇ HAYAT</a></li><li><a href="https://www.evrensel.net/daily" title="Evrensel Daily" target="_blank">DAILY</a></li></div></ul></div></nav> </div></div></header><main class="main blog-main" role="main" id="lightgallery"><section class="mosaic mosaic-left"><div class="left-ad"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/sticky_120x600.js"></script></div> <div class="container"> <div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script></div> <div class="row"> <div class="col-lg-9 col-sm-9 col-md-9 "><div class="tarih"><div><i class="fas fa-clock"></i> 23 Aralık 2019 17:30</div></div> <div id="metin"> <h1>Cumhuriyet davası gerekçeli kararında “terör lehine haber yaptılar&quot; iddiası</h1> <div class="spot"> <h2>Eski Cumhuriyet gazetesi yazar ve yöneticilerine yönelik davaya ilişkin gerekçeli kararda, Cumhuriyet’in "muhalif" görüntüsü ile terör lehine haber yaptığı iddia edildi.</h2> </div> <div class="article-header"> <div class="haber-gorsel"> <div class="lightbox" data-src="https://www.evrensel.net/upload/dosya/108292.jpg" data-sub-html="Fotoğraf: Hilmi Hacaloğlu/VOA-Wikimedia Commons"><img src="https://www.evrensel.net/images/840/upload/dosya/108292.jpg" alt=""><noscript><img src="https://www.evrensel.net/upload/dosya/108292.jpg" alt=""></noscript></div><div></div><div class="foto_aciklama"> <p> <p>Fotoğraf: Hilmi Hacaloğlu/VOA-Wikimedia Commons</p> </p> </div> </div> </div> <div class="tarih"><div class="cats"> <li><span itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/" itemprop="url"><span itemprop="title"> <i class="fas fa-home"></i> ANASAYFA</span></a></span></li> <li> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/8/medya" itemprop="url"><span itemprop="title"> <i class="fas fa-folder-open"></i> MEDYA</span></a></span> </li></div><div class="fontresize"><span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fas fa-text-height" style="font-size: 14px; color: #54565a;margin:0 15px"></i></a></span><span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fas fa-text-height" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span></div></div><div class="haber"><div class="about-author"><div class="author-socials"><a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/gfXGl4?a=6048d?utm_source=paylas&utm_campaign=facebook&utm_medium=haber" rel="nofollow" target="_blank"><i style="background:#4267B2!important" class="fab fa-facebook"></i></a> <a href="whatsapp://send?text=https://www.evrensel.net/haber/393768/cumhuriyet-davasi-gerekceli-kararinda-teror-lehine-haber-yaptilar-iddiasi?utm_source=paylas&utm_campaign=whatsapp&utm_medium=haber" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i style="background:#4EC85C" class="fab fa-whatsapp"></i></a> <a href="https://twitter.com/intent/tweet?text=Cumhuriyet davası gerekçeli kararında “terör lehine haber yaptılar' iddiası &amp;url=https://evrn.sl/gfXGl4?a=6048d?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i style="background:#1DA1F2" class="fab fa-twitter"></i></a> <a href="/cdn-cgi/l/email-protection#053a5670676f606671384670686d70776c7c6071256164736476c1b425626077606ec6a260696c256e64776477c1b46b616425e78599716077c6b3772569606d6c6b60256d64676077257c647571c1b469647722256c61616c6476c1b4256d717175763f2a2a7272722b607377606b7660692b6b6071236468753e476a617c384670686d70776c7c6071256164736476c1b425626077606ec6a260696c256e64776477c1b46b616425e78599716077c6b3772569606d6c6b60256d64676077257c647571c1b469647722256c61616c6476c1b425256d717175763f2a2a6073776b2b76692a62635d4269313a64383335313d613a7071685a766a707766603875647c696476237071685a66646875646c626b3860756a767164237071685a6860616c7068386d64676077" rel="nofollow" title="E-posta ile gönder" target="_blank"><i style="background:#aa1218" class="fas fa-envelope"></i></a> <a href="fb-messenger://share/?link=https://evrn.sl/gfXGl4?a=6048d?utm_source=paylas&utm_campaign=messenger&utm_medium=haber&app_id=1124553000937864"><i style="background:#009DFF" class="fab fa-facebook-messenger"></i></a><a href="https://getpocket.com/edit?url=https://evrn.sl/gfXGl4?a=6048d?utm_source=paylas&utm_campaign=pocket&utm_medium=haber" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i style="background:#EF4359" class="fab fa-get-pocket"></i></a> <a href="//telegram.me/share/url?url=https://evrn.sl/gfXGl4?a=6048d?utm_source=paylas&utm_campaign=telegram&utm_medium=haber;text=Cumhuriyet davası gerekçeli kararında “terör lehine haber yaptılar' iddiası"><i style="background:#30A7DF" class="fab fa-telegram-plane"></i></a><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Cumhuriyet davası gerekçeli kararında “terör lehine haber yaptılar' iddiası&url=https://evrn.sl/gfXGl4?a=6048d?utm_source=paylas&utm_campaign=flipboard&utm_medium=haber"><i style="background:#AF1C22" class="fab fa-flipboard"></i></a><a class="nomobile" href="https://www.linkedin.com/shareArticle?mini=true&url=https://evrn.sl/gfXGl4?a=6048d?utm_source=paylas&utm_campaign=linkedin&utm_medium=haber&title=Cumhuriyet davası gerekçeli kararında “terör lehine haber yaptılar' iddiası&summary=Eski Cumhuriyet gazetesi yazar ve yöneticilerine yönelik davaya ilişkin gerekçeli kararda, Cumhuriyet’in " muhalif" görüntüsü ile terör lehine haber yaptığı iddia edildi.&source=linkedin"><i style="background:#0077B5" class="fab fa-linkedin-in"></i></a><span>Paylaş</span></div></div><div class="haber-metin" id="haber-reklam" onload="call()"> <div class="haber-ici-reklam"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/336x280_responsive.js"></script></div> <p>İstanbul 27. Ağır Ceza Mahkemesi, eski Cumhuriyet gazetesi yazar ve y&ouml;neticilerine y&ouml;nelik davaya ilişkin hazırladığı gerek&ccedil;eli kararda, sanıkların suça bilerek ve isteyerek kasten iştirak ettikleri, "muhalif" görüntüsü ile PKK/KCK, FETÖ/PDY ve DHKP/C silahlı terör örgütlerinin lehlerine yıllara yayılır şekilde haberler yaptıkları konusunda tam bir vicdani kanaat hasıl olduğu iddia edildi.&nbsp;</p><p>İstanbul 27. Ağır Ceza Mahkemesince hazırlanan ve taraflara g&ouml;nderilen gerek&ccedil;eli kararda, sanık savunmaları, m&uuml;talaa, Yargıtay'ın bozma ilamı, delilerin değerlendirilmesi ve verilen kısa h&uuml;kme yer verildi.</p><p>Kararda, Yargıtay tarafından 12 Eyl&uuml;l 2019'da haklarında bozma kararı verilen, sanıklar Akın Atalay, Mehmet Orhan Erin&ccedil;, Bülent Utku, Mehmet Murat Sabuncu, Ahmet Kadri G&uuml;rsel, Güray Tekin&ouml;z, Önder &Ccedil;elik, Hacı Musa Kart, Hakan Karasinir, Mustafa Kemal G&uuml;ng&ouml;r, Aydın Engin, Hikmet Aslan &Ccedil;etinkaya ve Ahmet Şık hakkında "örgüt içindeki hiyerarşik yapıya dahil olmamakla birlikte örgüte bilerek ve isteyerek yardım etmek" suçlarından ilk yapılan yargılamada ayrı ayrı mahkumiyetlerine ilişkin karar verildiği anımsatıldı.</p><p>Gerek&ccedil;eli kararda, bir kısım sanıkların aynı zamanda köşe yazılarının olması, attığı tweet'ler, Abant toplantılarına katılmış olmaları, dosyada bulunan FETÖ örgütünün amaçlarına hizmet eden şirketlerden reklam ücreti almaları ve ByLock kullanan FETÖ mensubu olduğu değerlendirilen şahıslarla bir çok bağlantılarının olduğu hususları birlikte değerlendirilerek, ''Sanıkların suça bilerek ve isteyerek kasten iştirak ettikleri, muhalif görüntüsü ile PKK/KCK, FETÖ/PDY ve DHKP/C silahlı terör örgütlerinin lehlerine yıllara yayılır şekilde haberler yaptıkları konusunda tam bir vicdani kanaat hasıl olmuştur.'' ifadesine yer verildi.</p><p>Yönetim kurulunda olan sanıkların ve yazar, haberci olan bir kısım sanıkların terör örgütlerine, "muhalefet" görüntüsü altında ortak amaç olan Türkiye Cumhuriyeti devleti ve hükumetini zafiyete uğratmak ve uluslararası arenada suçlu göstermek amacına matuf ortak bir kaygıda birleşmeleri neticesinde bu haberlerin yapıldığı &ouml;ne s&uuml;r&uuml;len gerek&ccedil;eli kararda, terör örgütlerinin amaçlarını meşru gösterir şekilde haber içeriklerinin yapıldığı kaydedildi.</p><h3>NE OLMUŞTU?</h3><p>İstanbul 27. Ağır Ceza Mahkemesi, 21 Kasım 2019'daki karar duruşmasında, 12 sanıkla daha &ouml;nce ilgili verdiği mahkumiyet kararında direnmişti.</p><p>Mahkeme ilk kararında, "ter&ouml;r &ouml;rg&uuml;t&uuml;ne &uuml;ye olmamakla birlikte yardım etme" su&ccedil;undan Akın Atalay'ı 7 yıl 13 ay 15 g&uuml;n, Mehmet Orhan Erin&ccedil;'i 6 yıl 3 ay, Mehmet Murat Sabuncu ve Ahmet Şık'ı 7 yıl altışar ay, B&uuml;lent Utku'yu 4 yıl 6 ay, Aydın Engin'i 7 yıl 6 ay, Hikmet Aslan &Ccedil;etinkaya'yı 6 yıl 3 ay, G&uuml;ray Tekin &Ouml;z, Hacı Musa Kart, Hakan Karasinir, Mustafa Kemal G&uuml;ng&ouml;r ile &Ouml;nder &Ccedil;elik'i 3 yıl dokuzar ay ve Yusuf Emre İper'i 3 yıl 1 ay 15 g&uuml;n hapis cezasına mahkum etmişti.</p><p>Mahkeme, "ter&ouml;r &ouml;rg&uuml;t&uuml;ne &uuml;ye olmamakla birlikte yardım etme" su&ccedil;undan 2 yıl 6 ay hapisle cezalandırılan Kadri G&uuml;rsel'in h&uuml;km&uuml;n&uuml;n ise Yargıtay'ın bozma ilamı doğrultusunda kaldırılmasına ve beraatine h&uuml;kmetmişti. <strong>(AA)</strong></p> <div class="metin-sonu-reklam" style="margin:0 auto 10px auto;background:#f9f9f9;padding:13px 0 0 0;position:relative"><span style="position:absolute;top:2px;left:5px;font-size:10px;color:#dedede">Reklam</span><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/750x300.js"></script></div> <div class="haber-reklam-detay" style="margin:0 auto 10px auto;background:#f9f9f9;padding:13px 5px 5px 5px;position:relative"><span style="position:absolute;top:2px;left:5px;font-size:10px;color:#dedede">Reklam</span><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/336x280_responsive.js"></script></div><script>$('#haber-reklam p:nth-child(9)').after($('.haber-reklam-detay'));</script></div></div> <div class="post-tags"> </div> <div id="post-prev-next-wrap"> <div class="post-prev-post-wrap"> <a href="https://www.evrensel.net/haber/393767/adali-derneklerden-ortak-cagri-oncelik-hayattaki-atlarin-saglikli-kalmalari"> <div class="post-prev-next-cont"> <div class="post-prev-cont-out "> <span class="post-prev-arr fas fa-chevron-left"></span> <div class="post-prev-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">ÖNCEKİ HABER</span> <p>Adalı derneklerden ortak çağrı: Öncelik hayattaki atların sağlıklı kalmaları</p> </div> </div> </div> </div> </a> </div> <div class="post-next-post-wrap "> <a href="https://www.evrensel.net/haber/393769/chpli-gurer-300-koyun-projesi-amacina-ulasmadi"> <div class="post-prev-next-cont"> <div class="post-next-cont-out"> <div class="post-next-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">SONRAKİ HABER</span> <p>CHP&#39;li Gürer: 300 koyun projesi amacına ulaşmadı</p> </div> </div> <span class="post-next-arr fas fa-chevron-right right"></span> </div> </div> </a> </div> </div> </div> </div><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "headline": "Cumhuriyet davası gerekçeli kararında “terör lehine haber yaptılar' iddiası",  "image": {    "@type": "ImageObject",    "url": "https://www.evrensel.net/upload/dosya/108292.jpg",    "width": 1200,    "height": 800  },  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.evrensel.net/haber/393768/cumhuriyet-davasi-gerekceli-kararinda-teror-lehine-haber-yaptilar-iddiasi"  },  "description": "Eski Cumhuriyet gazetesi yazar ve yöneticilerine yönelik davaya ilişkin gerekçeli kararda, Cumhuriyet’in 'muhalif' görüntüsü ile terör lehine haber yaptığı iddia edildi.",  "datePublished": "2019-12-23 17:30:08",  "dateModified": "",  "author": {    "@type": "Organization",    "name": "Evrensel Gazetesi"  },  "publisher": {    "@type": "Organization",    "name": "evrensel.net",    "logo": {      "@type": "ImageObject",      "url": "https://www.evrensel.net/amp/evrensel-logo.jpg",      "width": 250,      "height": 60    }  }}</script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/share.js"></script><script type="text/javascript">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</script><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha256-VsEqElsCHSGmnmHXGQzvoWjWwoznFSZc6hs7ARLRacQ=" crossorigin="anonymous"></script><script src="https://cdn.rawgit.com/tuupola/jquery_lazyload/0a5e0785a90eb41a6411d67a2f2e56d55bbecbd3/lazyload.js" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/pulltorefreshjs/0.1.14/pulltorefresh.js" integrity="sha256-SMeYpCOoVaP9KB7QsGgI/MvkTgHBnD53hvF269PYpgU=" crossorigin="anonymous"></script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/fontresize.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.6.12/js/lightgallery.min.js"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-autoplay.min.js" integrity="sha256-OODz2lW/YthFjXv18Qgz4mXmOfVlnpQO3Wrz+iH2qT0=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-fullscreen.min.js" integrity="sha256-AHet0l853BeSV7go3zu9iSVGwaWslKmuU5M3gZXUDpM=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-zoom.min.js" integrity="sha256-8HKk4FQYhQmgSPX+eWa4NrDtKnmYv1FzubCwxi97jdA=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-thumbnail.min.js" integrity="sha256-Ck/PWQUoHsc9d2X4yUALvrs71Qo5cs+gIHDWBl2Ggb8=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/chart.js@2.8.0"></script><script src="https://cdn.jsdelivr.net/npm/chartjs-plugin-datalabels@0.5.0"></script><script type="text/javascript">$(document).ready(function() {$("#lightgallery").lightGallery({selector: '.lightbox',thumbnail:true,download:false,autoplayControls:true,fullScreen:true,zoom:true,actualSize:true,share:false,preload:2,showAfterLoad:true}); });</script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 393768;</script><script>/* global PullToRefresh */PullToRefresh.init({mainElement: '#refresh',instructionsRefreshing: 'Yenileniyor'});</script><script type="text/javascript" charset="utf-8">window.addEventListener("load", function(event) {    console.log("YÜKLENDİ!");    lazyload();});</script><script>function openCity(evt, cityName) {    var i, tabcontent, tablinks;    tabcontent = document.getElementsByClassName("tabcontent");    for (i = 0; i < tabcontent.length; i++) {        tabcontent[i].style.display = "none";    }    tablinks = document.getElementsByClassName("tablinks");    for (i = 0; i < tablinks.length; i++) {        tablinks[i].className = tablinks[i].className.replace(" active", "");    }    document.getElementById(cityName).style.display = "block";    evt.currentTarget.className += " active";}// Get the element with id="defaultOpen" and click on itdocument.getElementById("defaultOpen").click();</script><script>window.twttr = (function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0],    t = window.twttr || {};  if (d.getElementById(id)) return t;  js = d.createElement(s);  js.id = id;  js.src = "https://platform.twitter.com/widgets.js";  fjs.parentNode.insertBefore(js, fjs);  t._e = [];  t.ready = function(f) {    t._e.push(f);  };  return t;}(document, "script", "twitter-wjs"));</script><script>$(document).ready(function(){startInterval();});function startInterval(){setInterval("refre();",300000);}function refre(){var refrstring = window.location.href+" #refr";$("#refr").load(refrstring, function(){twttr.widgets.load();});}</script><script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal = window.OneSignal || [];OneSignal.push(["init", {appId: "326635f6-5fa2-4c38-99fe-051e61cf3032",autoRegister: false,safari_web_id: 'web.onesignal.auto.328b76bd-f95e-4ddf-b873-dc7d80d0ffe4',notifyButton: {enable: true, /* Required to use the notify button */size: 'small', /* One of 'small', 'medium', or 'large' */theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */offset: {bottom: '5px',right: '5px' /* Only applied if bottom-right */},prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */showCredit: false, /* Hide the OneSignal logo */text: {'tip.state.unsubscribed': 'Bildirimleri aktifleştir','tip.state.subscribed': "Bildirimler aktif",'message.prenotify': 'Bildirimleri Aktifleştirmek için Tıklayın.','message.action.subscribed': "Bildirimler aktifleştirildi",'message.action.resubscribed': "Bildirimler yeniden aktifleştirildi",'message.action.unsubscribed': "Bilfirimler kapatıldı;",'dialog.main.title': 'Evrensel.net Bildirimleri','dialog.main.button.subscribe': 'Evrensel.net bildirimlerini al','dialog.main.button.unsubscribe': 'Evrensel.net bildirimlerini kapat',}},welcomeNotification: {"title": "Evrensel.net Bildirimleri Aktif","message": "Gerçekler artık size daha yakın...","url": "https://www.evrensel.net" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */}}]);</script><script language="javascript">  function kontrol() {      var reg = new RegExp("\[&#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231;]");      if (reg.test(document.getElementById('kadi').value, reg)) {          alert('Lütfen kullanıcı adında Türkçe karakter kullanmayın');          document.getElementById('kadi').value = "";      }  }</script><script type="text/javascript">var ha = ( $('.live-blog-video').offset().top + $('.live-blog-video').height() );$(window).scroll(function(){if ( $(window).scrollTop() > ha + 300 ) {$('.live-blog-video').css('bottom','0');} else if ( $(window).scrollTop() < ha + 200) {$('.live-blog-video').removeClass('out').addClass('in');} else {$('.live-blog-video').removeClass('in').addClass('out');$('.live-blog-video').css('bottom','-300px');};});</script><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left:0px; width: 100%; height: 100%; }</style> <div class="col-lg-3 col-sm-3 col-md-3 mobile-section2"> <div class="list-block sidebar-haber list-group shadow"> <div class="writers-list"> <div class="title-yazar"><span>YAZARLAR</span></div> <div class="writer"> <a class="item" href="https://www.evrensel.net/yazi/85377/haydi-2-evrensel-alip-1ini-okuyup-otekini-okutmaya" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e8298fe29bb34f1280c4f33ea90d5bb71c4d6aa2.jpg" alt="İhsan ÇARALAN" class="rounded-circle shadow"> <div class="slug">İhsan ÇARALAN</div> <p>Haydi 2 Evrensel alıp 1&#39;ini okuyup ötekini okutmaya!</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85378/marxin-lincolne-mektubu" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_4fa8d537d44625f506f96a873566ae6169f9d184.jpg" alt="Ercüment AKDENİZ" class="rounded-circle shadow"> <div class="slug">Ercüment AKDENİZ</div> <p>Marx&#39;ın Lincoln&#39;e mektubu</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85376/nbade-2010lar-2-sicak-devrim-gunleri" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_8b4fd51c0fab91325d1a9728401be338429d3986.jpg" alt="Mithat Fabian SÖZMEN" class="rounded-circle shadow"> <div class="slug">Mithat Fabian SÖZMEN</div> <p>NBA&#39;de 2010&#39;lar -2: Sıcak devrim günleri</p> </a> <a class="item" href="https://www.evrensel.net/yazi/85375/yapi-yapmak-3" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_7d7616df33f02263326fcd1779b8f8f8248ea8e5.jpg" alt="Cengiz BEKTAŞ" class="rounded-circle shadow"> <div class="slug">Cengiz BEKTAŞ</div> <p>Yapı yapmak -3</p> </a> </div> </div> <div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"> <div class="title-sidebar"><span>SEFER SELVİ</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_a99d6cfd801894f9a5b669a5cff525dd538b5672.jpg" alt="Sefer Selvi Karikatürleri" /> </a> </div><div class="writers-list"> <iframe style="margin:5px 0 25px 0;display:block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="100%" height="140" frameborder="0"></iframe> </div><div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"> <div class="title-sidebar"><span>BİRİNCİ SAYFA</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_ec5f248eb67df3a175f604415c77fbdfd8392044.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /> </a> </div> <div class="writers-list"> </div> <div class="writers-list bulten_sidebar nomobile shadow"> <a class="item" href="https://www.evrensel.net/haber-bulteni" target="_blank"><div class="slug">HABER BÜLTENİ</div> <p>Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. Detaylı bilgi için tıklayın...</p></a> <iframe src="https://madmimi.com/signups/ae0a17589edd46c48c5f439b2ecb35b5/iframe" scrolling="no" frameborder="0" height="186"></iframe> </div> </div> </div> </div> </div></section><section class="tab-mobile"><div class="container"><div class="row"><div class="col-lg-4 col-sm-4 col-md-4"><div class="tab shadow"> <button class="tablinks" onclick="openCity(event, 'karikatur')" id="defaultOpen">SEFER SELVİ</button> <button class="tablinks" onclick="openCity(event, 'gazete')">BİRİNCİ SAYFA</button></div><div id="karikatur" class="tabcontent"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_a99d6cfd801894f9a5b669a5cff525dd538b5672.jpg" alt="Sefer Selvi Karikatürleri" /></a> </div><div id="gazete" class="tabcontent"><a href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/cache/255x420/fotograf_ec5f248eb67df3a175f604415c77fbdfd8392044.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /></a></div></div></div></div></section> <div class="jumbotron"><div class="full-reklam"><style>.anasayfa_1 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_1 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_1 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_1" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="3196661752"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393731/cemal-kasikcinin-oldurulmesi-davasinda-5-kisiye-idam-cezasi-verildi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/121318.jpg" alt="Cemal Kaşıkçı&#39;nın öldürülmesi davasında 5 kişiye idam cezası verildi"></div><div class="card-body"><h5 class="card-title">Cemal Kaşıkçı&#39;nın öldürülmesi davasında 5 kişiye idam cezası verildi</h5><p class="card-text">Suudi Arabistan Başsavcılığı, Gazeteci Cemal Kaşıkçı&#39;nın öldürülmesi davasında 5 kişi hakkında idam, 3 sanık hakkında ise toplam 24 yıl hapis cezası verildiğini açıkladı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393737/mansur-yavas-sinan-aygunun-rusvet-iddiasina-aygunun-sozleriyle-yanit-verdi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/150884.jpg" alt="Mansur Yavaş, Sinan Aygün&#39;ün rüşvet iddiasına Aygün&#39;ün sözleriyle yanıt verdi"></div><div class="card-body"><h5 class="card-title">Mansur Yavaş, Sinan Aygün&#39;ün rüşvet iddiasına Aygün&#39;ün sözleriyle yanıt verdi</h5><p class="card-text">Ankara Büyükşehir Belediye Başkanı Mansur Yavaş, Eski CHP Milletvekili Sinan Aygün&#39;ün rüşvet iddiasına Aygün&#39;ün sözleriyle yanıt verdi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393771/disisleri-bakani-cavusoglu-rus-mevkidasi-sergey-lavrov-ile-gorustu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129762.jpg" alt="Dışişleri Bakanı Çavuşoğlu, Rus mevkidaşı Sergey Lavrov ile görüştü"></div><div class="card-body"><h5 class="card-title">Dışişleri Bakanı Çavuşoğlu, Rus mevkidaşı Sergey Lavrov ile görüştü</h5><p class="card-text">Dışişleri Bakanı Mevlüt Çavuşoğlu, Rusya Dışişleri Bakanı Sergey Lavrov ile İdlib ve Libya&#39;yı konuştu. Şam ve Ankara heyetleri de Moskova’da görüşmelerini sürdürüyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393772/almanak-2019-10-maddede-isci-ve-emekcilerin-bir-yili" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/148354.jpg" alt="Almanak 2019 | 10 maddede işçi ve emekçilerin bir yılı"></div><div class="card-body"><h5 class="card-title">Almanak 2019 | 10 maddede işçi ve emekçilerin bir yılı</h5><p class="card-text">Türkiye&#39;de 2019 yılı boyunca emek alanında yaşanan belli başlı olayları ve gelişmeleri derledik.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393770/van-yuzuncu-yil-universitesindeki-taciz-iddiasi-meclis-gundemine-tasindi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/152737.jpg" alt="Van Yüzüncü Yıl Üniversitesindeki taciz iddiası Meclis gündemine taşındı"></div><div class="card-body"><h5 class="card-title">Van Yüzüncü Yıl Üniversitesindeki taciz iddiası Meclis gündemine taşındı</h5><p class="card-text">HDP Milletvekili Meral Danış Beştaş, Van Yüzüncü Yıl Üniversitesi İlahiyat Fakültesi Din Eğitimi Anabilim Dalı Başkanı Prof. Dr. Şakir Gözütok&#39;un, öğrencileri taciz ettiği iddiasını Meclis&#39;e taşıdı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393767/adali-derneklerden-ortak-cagri-oncelik-hayattaki-atlarin-saglikli-kalmalari" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/152735.jpg" alt="Adalı derneklerden ortak çağrı: Öncelik hayattaki atların sağlıklı kalmaları"></div><div class="card-body"><h5 class="card-title">Adalı derneklerden ortak çağrı: Öncelik hayattaki atların sağlıklı kalmaları</h5><p class="card-text">Ekrem İmamoğlu, Adalarda 35 tane fayton bırakılacağını açıkladı. Adalı sivil toplum örgütleri ise önceliğin hayattaki atların sağlıklı kalmaları olduğunu vurguladı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393766/trelleborg-grevi-14-gununde-isciler-bir-araya-gelince-yapamayacagi-sey-yok" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/152734.jpg" alt="Trelleborg grevi 14. gününde: İşçiler bir araya gelince yapamayacağı şey yok"></div><div class="card-body"><h5 class="card-title">Trelleborg grevi 14. gününde: İşçiler bir araya gelince yapamayacağı şey yok</h5><p class="card-text">Patronun düşük zam dayatmasına karşı greve çıkan Trelleborg işçileri, hükümetin açıkladığı enflasyon oranlarının gerçek olmadığını ve haklarını alana kadar kararlılıkla mücadele edeceklerini söylüyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393761/londrada-demir-yolu-grevine-day-merden-destek" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/152723.jpg" alt="Londra&#39;da demir yolu grevine DAY-MER&#39;den destek"></div><div class="card-body"><h5 class="card-title">Londra&#39;da demir yolu grevine DAY-MER&#39;den destek</h5><p class="card-text">Londra&#39;da tren hatlarında ve istasyonlardaki güvenlik elemanlarının işten çıkarılmasına karşı 63 gün önce başlatılan greve destek sürüyor.</p></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_2 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_2 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_2 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_2" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="1360835903"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393672/yort-kitap-pes-etmeyen-entelektuel-uretim-ornegi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/152605.jpg" alt="Yort Kitap: Pes etmeyen entelektüel üretim örneği"></div><div class="card-body"><h5 class="card-title">Yort Kitap: Pes etmeyen entelektüel üretim örneği</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393711/yalniz-efe-belgeseli-izmirdeki-ilk-gosterimini-yapti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/152661.jpg" alt="Yalnız Efe belgeseli, İzmir’deki ilk gösterimini yaptı"></div><div class="card-body"><h5 class="card-title">Yalnız Efe belgeseli, İzmir’deki ilk gösterimini yaptı</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393699/fenerbahce-besiktasi-kadikoyde-3-1-maglup-etti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/152649.jpg" alt="Fenerbahçe, Beşiktaş&#39;ı Kadıköy&#39;de 3-1 mağlup etti"></div><div class="card-body"><h5 class="card-title">Fenerbahçe, Beşiktaş&#39;ı Kadıköy&#39;de 3-1 mağlup etti</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393635/13-yildir-iscilerle-oyunlar-sergiliyor-derdimizi-anlatiyoruz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/152564.jpg" alt="&quot;13 yıldır işçilerle oyunlar sergiliyor derdimizi anlatıyoruz&quot;"></div><div class="card-body"><h5 class="card-title">&quot;13 yıldır işçilerle oyunlar sergiliyor derdimizi anlatıyoruz&quot;</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393657/samsunda-evrim-paneli-duzenlendi-evrim-ders-kitaplarindan-cikarilarak-yok-edilemez" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/152585.jpg" alt="Samsun&#39;da evrim paneli düzenlendi: Evrim ders kitaplarından çıkarılarak yok edilemez"></div><div class="card-body"><h5 class="card-title">Samsun&#39;da evrim paneli düzenlendi: Evrim ders kitaplarından çıkarılarak yok edilemez</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393551/yildiz-cakar-toplum-olarak-dunyaya-verecek-mesajlarimiz-var" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/152486.jpg" alt="Yıldız Çakar: Toplum olarak dünyaya verecek mesajlarımız var"></div><div class="card-body"><h5 class="card-title">Yıldız Çakar: Toplum olarak dünyaya verecek mesajlarımız var</h5></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_3 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_3 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_3 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_3" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="7515180711"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393753/yan-sanayisi-ile-birlikte-binlerce-isciye-kotu-haber-temsa-uretime-baslamadi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/117645.jpg" alt="Yan sanayisi ile birlikte binlerce işçiye kötü haber: Temsa üretime başlamadı"></div><div class="card-body"><h5 class="card-title">Yan sanayisi ile birlikte binlerce işçiye kötü haber: Temsa üretime başlamadı</h5><p class="card-text">Üretime bugün tekrar başlayacağını geçtiğimiz günlerce açıklayan Temsa, üretime başlamadı ve üretimin durdurulması kararını 2 Ocak’a kadar uzattığını ilan etti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393747/izmirde-kitle-orgutleri-zorlu-konak-projesi-kent-sucudur" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/152708.jpg" alt="İzmir&#39;de kitle örgütleri: Zorlu Konak projesi kent suçudur"></div><div class="card-body"><h5 class="card-title">İzmir&#39;de kitle örgütleri: Zorlu Konak projesi kent suçudur</h5><p class="card-text">İzmir&#39;de kitle örgütleri Zorlu Konak projesine ilişkin açıklama yaparak, projenin kent suçu olduğunu ve yapılmasına izin vermeyeceklerini dile getirdi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393736/sur-belediyesi-es-baskanlari-tutuklandi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/152702.jpg" alt="Sur Belediyesi eş başkanları tutuklandı"></div><div class="card-body"><h5 class="card-title">Sur Belediyesi eş başkanları tutuklandı</h5><p class="card-text">Sur Belediye Eş Başkanları Filiz Buluttekin ve Cemal Özdemir tutuklandı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393741/2019-yilinda-egitim-alaninda-yasananlar" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/130417.jpg" alt="2019 yılında eğitim alanında yaşananlar"></div><div class="card-body"><h5 class="card-title">2019 yılında eğitim alanında yaşananlar</h5><p class="card-text">Türkiye&#39;de 2019 yılı boyunca eğitim alanında yaşanan belli başlı olayları ve gelişmeleri derledik.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393735/ekrem-imamoglu-ibbnin-kanal-istanbul-protokolunden-cekilecegini-acikladi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/152695.jpg" alt="Ekrem İmamoğlu, İBB&#39;nin Kanal İstanbul protokolünden çekileceğini açıkladı"></div><div class="card-body"><h5 class="card-title">Ekrem İmamoğlu, İBB&#39;nin Kanal İstanbul protokolünden çekileceğini açıkladı</h5><p class="card-text">6 aylık çalışmalarını anlattığı toplantıda Kanal İstanbul tartışmalarına değinen İBB Başkanı Ekrem İmamoğlu, &quot;Ya Kanal, ya İstanbul! Mesele bu kadar ciddi&quot; diye konuştu.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393733/mansur-yavas-sinan-aygun-hakkinda-fetoye-yardim-iddiasiyla-suc-duyurusunda-bulundu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/150883.jpg" alt="Mansur Yavaş, Sinan Aygün hakkında &quot;FETÖ&quot;ye yardım iddiasıyla suç duyurusunda bulundu"></div><div class="card-body"><h5 class="card-title">Mansur Yavaş, Sinan Aygün hakkında &quot;FETÖ&quot;ye yardım iddiasıyla suç duyurusunda bulundu</h5><p class="card-text">Ankara Büyükşehir Belediye Başkanı Mansur Yavaş, Sinan Aygün hakkında “FETÖ”ye yardım etmek suçundan suç duyurusunda bulundu.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393730/bursada-isci-toplantisi-butce-gorusmelerinde-emekcileri-neler-bekliyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/152693.jpg" alt="Bursa&#39;da işçi toplantısı: Bütçe görüşmelerinde emekçileri neler bekliyor?"></div><div class="card-body"><h5 class="card-title">Bursa&#39;da işçi toplantısı: Bütçe görüşmelerinde emekçileri neler bekliyor?</h5><p class="card-text">Bursa’da yapılan işçi toplantısında metal işçileri Türk Metal&#39;i eleştirirken, Özgür Müftüoğlu, &quot;Dayatmaları yıkacak tek şey işçilerin örgütlülük durumudur&quot; dedi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393728/kanal-istanbul-icin-hazirlanan-ced-raporu-bakanlik-tarafindan-onaylanarak-yayinlandi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/152397.jpg" alt="Kanal İstanbul için hazırlanan ÇED raporu bakanlık tarafından onaylanarak yayınlandı"></div><div class="card-body"><h5 class="card-title">Kanal İstanbul için hazırlanan ÇED raporu bakanlık tarafından onaylanarak yayınlandı</h5><p class="card-text">Cumhurbaşkanı Erdoğan&#39;ın ısrarla hayata geçirmek istediği ve hangi derde deva olacağı henüz anlaşılamamış olan &quot;Kanal İstanbul&quot; projesinin ÇED raporu yayınlandı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393717/izmirde-saganak-etkili-oldu-yollar-gole-dondu-binalara-su-doldu" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/152670.jpg" alt="İzmir&#39;de sağanak etkili oldu; yollar göle döndü, binalara su doldu"></div><div class="card-body"><h5 class="card-title">İzmir&#39;de sağanak etkili oldu; yollar göle döndü, binalara su doldu</h5><p class="card-text">İzmir&#39;in Karşıyaka ilçesinde Mavişehir Mahallesi&#39;nde, sağanak ve etkili olan lodos nedeniyle denize yakın sitelerdeki apartmanların otoparkları ve caddelerini su bastı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393715/trafik-cezalarina-pasaport-ve-ehliyet-ucretine-yuzde-22-zam" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/113527.jpg" alt="Trafik cezalarına, pasaport ve ehliyet ücretine yüzde 22 zam"></div><div class="card-body"><h5 class="card-title">Trafik cezalarına, pasaport ve ehliyet ücretine yüzde 22 zam</h5><p class="card-text">Pasaport, ehliyet harcı, trafik cezaları, yurtdışından getirilen cep telefonları için ödenen ücretler 2020&#39;de yüzde 22,58 oranında artacak.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393713/2020-icin-motorlu-tasitlar-vergisinin-mtv-artis-orani-yuzde-12-oldu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/128189.jpg" alt="2020 için motorlu taşıtlar vergisinin (MTV) artış oranı yüzde 12 oldu"></div><div class="card-body"><h5 class="card-title">2020 için motorlu taşıtlar vergisinin (MTV) artış oranı yüzde 12 oldu</h5><p class="card-text">Motorlu taşıtlar vergisinde (MTV) 2020&#39;de uygulanacak zam oranı yüzde 12 olarak açıklandı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393683/dr-fatih-yasli-akpnin-libya-taktiginin-faturasini-halk-odeyecek" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/79316.jpg" alt="Dr. Fatih Yaşlı: AKP&#39;nin Libya taktiğinin faturasını halk ödeyecek"></div><div class="card-body"><h5 class="card-title">Dr. Fatih Yaşlı: AKP&#39;nin Libya taktiğinin faturasını halk ödeyecek</h5><p class="card-text">Mecliste AKP ve MHP oylarıyla kabul edilen Libya ile Askeri İşbirliği Anlaşması&#39;nı Dr. Fatih Yaşlı ile konuştuk.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393671/arap-cografyasinda-gecen-hafta-idlib-trablus-ve-turk-rus-iliskileri" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/152604.jpg" alt="Arap Coğrafyasında geçen hafta | İdlib-Trablus ve Türk-Rus ilişkileri"></div><div class="card-body"><h5 class="card-title">Arap Coğrafyasında geçen hafta | İdlib-Trablus ve Türk-Rus ilişkileri</h5><p class="card-text">Türkiye’nin hem Libya&#39;da ve hem de Doğu Akdeniz&#39;de oynamaya çalıştığı rol, geçen haftanın arap basınının gündem konusu oldu.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393669/bir-tiyatrocuya-mektup" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/152596.jpg" alt="Bir tiyatrocuya mektup"></div><div class="card-body"><h5 class="card-title">Bir tiyatrocuya mektup</h5><p class="card-text">Anıl Yurdakul, Beyoğlu sokaklarının renkli simalarından Gönül ablanın ardından yazdı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393689/iletisim-is-baskani-unal-dogan-yazdi-is-yukunun-sorumlusu-ptt-iscileri-degildir" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/152638.jpg" alt="İletişim-İş Başkanı Ünal Doğan yazdı: İş yükünün sorumlusu PTT işçileri değildir"></div><div class="card-body"><h5 class="card-title">İletişim-İş Başkanı Ünal Doğan yazdı: İş yükünün sorumlusu PTT işçileri değildir</h5><p class="card-text">​​​​​​​DİSK/İletişim-İş Genel Başkanı Ünal Doğan, PTT emekçilerini hedef aldığı yazısı daha sonra internet sitesinden kaldırılan Yeni Şafak Yazarı Mehmet Şeker&#39;e tepki gösterdi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/393691/tersane-iscisi-ailemizi-yasatabilmek-icin-hasta-oluyoruz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/130359.jpg" alt="Tersane işçisi: &quot;Ailemizi yaşatabilmek için hasta oluyoruz&quot;"></div><div class="card-body"><h5 class="card-title">Tersane işçisi: &quot;Ailemizi yaşatabilmek için hasta oluyoruz&quot;</h5><p class="card-text">Tersane işçileri çalışma koşullarını Evrensel&#39;e yolladıkları haberde anlattı.</p></div></a></div></div></div></div></div></div></div></div></div></div></section></main><div class="alert alert-danger alert-icon"><div class="container"><div class="saat24-bar"><a href="https://www.evrensel.net/son-24-saat" class="alert-link"><strong><i class="fas fa-clock"></i> Son 24 saatte eklenen tüm haberler için tıklayın.</strong></a></div></div></div> <footer><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/footer.css" /><script></script><div id="footer"><div class="bg-email-sub"><div class="container mobile-section bulten_mobile"><div class="row"><div class="col-sm-12"><span class="footer_bulten">HABER BÜLTENİ</span><p class="footer_bulten">Günün önemli gelişmeleri e-posta adresinize gelsin.</p></div><div class="col-sm-4 text-center"> <iframe src="https://madmimi.com/signups/197491/iframe" scrolling="no" frameborder="0" height="186" style="max-width: 690px; width: 101%;"></iframe></div></div></div><div class="container"><div class="row"><div class="col-sm-12"><div class="sf-menu"><ul class="list-unstyled"><li><a class="u-list" href="https://www.evrensel.net">ANASAYFA</a></li><li><a class="u-list" href="https://www.evrensel.net/abone">E-gazete</a></li><li><a class="u-list" href="https://www.evrensel.net/iletisim">İletişim</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/2/kunye">Künye</a></li><li><a class="u-list" href="https://www.evrensel.net/arsiv">Arşiv</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/3/reklam">Reklam</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/4/gizlilik-politikasi-ve-kullanici-sozlesmesi">Gizlilik Politikası</a></li><li><a class="u-list" href="https://www.evrensel.net/mobil">Mobil Uygulamalar</a></li></ul></div></div> <div class="col-md-4"><button onclick="window.location.href='https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8'" type="button" class="btn btn-xs btn-light u-btn-light text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-apple"></span></span><span class="media-body"><span class="d-block">App Store</span></span></span></button><button onclick="window.location.href='https://play.google.com/store/apps/details?id=net.evrensel.android'" type="button" class="btn btn-xs btn-light u-btn-light u-btn-wide transition-3d-hover text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-google-play font-size-26"></span></span><span class="media-body"><span class="d-block">Google Play</span></span></span></button></div></div></div></div></div></footer> </div><script src="//instant.page/1.1.0" type="module" integrity="sha384-EwBObn5QAxP8f09iemwAJljc+sU+eUXeL9vSBw1eNmVarwhKk2F9vBEpaN9rsrtp"></script></body></div></html>