<!DOCTYPE html><html lang="tr-TR"><head><meta http-equiv="x-ua-compatible" content="ie=edge"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]--><title>ÇOMÜ rektöründen 'Barış bildirisi' e-postası: İmza atmayan fişleniyor mu? - Evrensel.net</title> <meta name="title" content="ÇOMÜ rektöründen 'Barış bildirisi' e-postası: İmza atmayan fişleniyor mu?"><meta name="description" content="AYM’nin “barış bildirisi” imzacısı akademisyenlerle ilgili verdiği kararı protesto eden isimlerden ÇOMÜ Rektörü Prof. Dr. Sedat Murat’ın e-postası tartışma yarattı."><meta property="og:type" content="website"><meta property="og:site_name" content="Evrensel.net"><meta property="og:url" content="https://www.evrensel.net/haber/384095/comu-rektorunden-baris-bildirisi-e-postasi-imza-atmayan-fisleniyor-mu?a=47758"><meta property="og:title" content="ÇOMÜ rektöründen 'Barış bildirisi' e-postası: İmza atmayan fişleniyor mu?"><meta property="og:description" content="AYM’nin “barış bildirisi” imzacısı akademisyenlerle ilgili verdiği kararı protesto eden isimlerden ÇOMÜ Rektörü Prof. Dr. Sedat Murat’ın e-postası tartışma yarattı."><meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/142933.jpg"><meta property="og:image:height" content="628"><meta property="og:image:width" content="1200"><meta itemprop="datePublished" content="2019-08-01T11:31:27+02:00" /><meta itemprop="dateModified" content="2019-08-01T11:31:27+02:00" /><meta property="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@evrenselgzt"><meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/142933.jpg"><meta name="twitter:dnt" content="on"><link rel='amphtml' href='https://www.evrensel.net/amp/384095/comu-rektorunden-baris-bildirisi-e-postasi-imza-atmayan-fisleniyor-mu'><link rel="canonical" href="https://www.evrensel.net/haber/384095/comu-rektorunden-baris-bildirisi-e-postasi-imza-atmayan-fisleniyor-mu" /><link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/142933.jpg" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="author" content="Evrensel Gazetesi"><link rel="icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><link rel="shortcut icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"><meta name="twitter:app:name:googleplay" content="evrensel" /><meta name="twitter:app:id:googleplay" content="net.evrensel.android" /><link rel="manifest" href="https://www.evrensel.net/manifest.json"><meta property="ia:rules_url" content="https://www.evrensel.net/rules.json" /><meta property="fb:pages" content="360933977920" /><meta property="fb:app_id" content="1124553000937864"><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r;i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-260111-6', 'auto', {'useAmpClientId': true});ga('require', 'GTM-WHQJ5KB');ga('send', 'pageview');</script><link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin-ext" rel="stylesheet"> <link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/bootstrap.min.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/main.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/slider.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/576.css" media="(max-width:576px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/768.css" media="(max-width:768px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/992.css" media="(max-width:992px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/menu.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/fonts.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/haber.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/share.css" media="all" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/lightgallery@1.3.9/dist/css/lightgallery.css" media="all" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8006242193860962", enable_page_level_ads: true }); </script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script><style>.ilce{float:left;}.il {font-family: sans-serif;font-size: 16pt;width:400px;display:block;}.aad {font-family: sans-serif;font-size: 24pt;}.ad{display: inline-block;width:250px;}.acilan{display: inline-block;width:50px;}.chpoy{display: inline-block;width:50px;}.akpoy{display: inline-block;width:50px;}#ilcelist {display:inline;float:left;font-family: sans-serif;font-size: 8pt;}.ilceline {border-style:solid;border-color: #77777755;border-width: 1px;width:410px;}.secim-anasayfa  {background-image: url("https://www.evrensel.net/files/advert/secim-sonuc.jpg");background-color: #0e6e7e;margin-left:0;margin-right:0;width:100%;margin-top:45px;margin-bottom:-25px;}@media only screen and (max-width:1024.98px) {#istanbul {display:none}}@media only screen and (max-width:480.98px) {.secim-anasayfa {background-image: none!important;background-color: #0e6e7e;margin-left:0;margin-right:0;width:100%;margin-top:5px!important;margin-bottom:0!important;}.il {font-family: sans-serif;font-size: 16pt;width:100%!important;display:block;}#istanbul {display:block!important}}</style></head><body class="home viewport" id="refresh"><div id="paylas" class="arcontactus-widget arcontactus-message left sm active arcuAnimated" style="display:none"></div><div id="page"><header class="header1"><div class="header-top nomobile"><div class="container"><div class="row">﻿ <style>#paylas {display:none}.lg-backdrop {z-index:9999999999!important}.haber-ici-reklam {float:right;margin:0 0 0 10px;min-width:300px;min-height:250px}@media only screen and (max-width:779px) {.about-author  {display:none!important}#paylas {display:block!important}}@media only screen and (min-width:1200px) and (max-width:1359px) {.blog-main .col-lg-9 {padding-left:50px!important}.home .blog-full-with-sidebar {padding:25px 0 0 50px!important}}@media only screen and (max-width:479px) {.haber-ici-reklam {float:none!important;margin:0 auto}}</style><div class="col-md-6 col-sm-6 hidden-xs"><span class="date">01 Ağustos 2019 <a href="https://www.evrensel.net/abone" target="_blank" title="Evrensel E-gazete">E-GAZETE</a></span><div class="menu-top-nav-container"><ul class="top-menu"><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/kayit" title="Evrensel E-gazete Abone Ol">Abone Ol</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/profil" title="Evrensel E-gazete Oku">E-gazete oku</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/sifremi-unuttum" title="Evrensel E-gazete Şifremi Unuttum">Şifremi/Kullanıcı adımı Unuttum</a></li></ul></div></div><div class="social-links col-lg-6 col-md-6 col-sm-6 col-xs-12"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></div></div></div><div class="header-container"><div class="container"><nav class="i-nav" id="iNav"><div class="i-nav-layout"><li class="menu-mobile"><a href="https://www.evrensel.net/profil" class="icon" title="Evrensel E-gazete" alt="Evrensel E-gazete"><i class="fas fa-book-open"></i></a></li><label for="iMobile" id="iToggle"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></span><span class="i-drop-icon"> <i class="i-hamburger"></i></span></label><input type="checkbox" id="iMobile"><ul class="i-main-nav"><li class="i-nav-logo"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></h1></span><li class="empty-menu"><div class="mobile"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></li><div class="webtv-menu"><li><a href="https://www.evrensel.net/son-24-saat" title="Evrensel'de yayınlanan son haberler" target="_blank">SON 24 SAAT</a></li><li><a>HABERLER <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown1"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown1"><ul class="i-dropdown"><li><a href="https://www.evrensel.net/kategori/2/isci-sendika" title="İşçi-Sendika Haberleri" target="_blank">İşçi-Sendika</a></li><li><a href="https://www.evrensel.net/kategori/1/guncel" title="Güncel, Son Dakika Haberler" target="_blank">Güncel</a></li><li><a href="https://www.evrensel.net/kategori/3/politika" title="Politika Haberleri" target="_blank">Politika</a></li><li><a href="https://www.evrensel.net/kategori/6/dunya" title="Dünya Haberleri" target="_blank">Dünya</a></li><li><a href="https://www.evrensel.net/kategori/4/bolge" title="Bölge Haberleri" target="_blank">Bölge</a></li><li><a href="https://www.evrensel.net/kategori/5/ekonomi" title="Ekonomi Haberleri" target="_blank">Ekonomi</a></li><li><a href="https://www.evrensel.net/kategori/8/medya" title="Medya Haberleri" target="_blank">Medya</a></li><li><a href="https://www.evrensel.net/kategori/9/kadin" title="Kadın Haberleri" target="_blank">Kadın</a></li><li><a href="https://www.evrensel.net/kategori/13/cevre" title="Çevre Haberleri" target="_blank">Çevre</a></li><li><a href="https://www.evrensel.net/kategori/7/kultur" title="Kültür Haberleri" target="_blank">Kültür</a></li><li><a href="https://www.evrensel.net/kategori/12/spor" title="Spor Haberleri" target="_blank">Spor</a></li><li><a href="https://www.evrensel.net/kategori/11/yasam" title="Yaşam Haberleri" target="_blank">Yaşam</a></li><li><a href="https://www.evrensel.net/kategori/17/mektup" title="Okur mektupları" target="_blank">Mektup</a></li></ul></li><li><a href="https://www.evrensel.net/yazarlar" title="Yazarlar" target="_blank">YAZARLAR</a></li><li><a href="https://www.evrensel.net/webtv" title="Web TV - Video Haberler" target="_blank">WEB TV</a></li><li><a href="https://www.evrensel.net/podcast" title="Evrensel Podcast" target="_blank">PODCAST</a></li><li><a>ÖZEL SAYFALAR <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown2"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown2"><ul class="i-dropdown" style="width:20em"><li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta" title="Arap Coğrafyasında Geçen Hafta" target="_blank">Arap Coğrafyasında Geçen Hafta</a></li><li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi" title="Avrupa'nın Gündemi" target="_blank">Avrupa'nın Gündemi</a></li><li><a href="https://www.evrensel.net/kategori/14/roportaj" title="Cumartesi Söyleşisi" target="_blank">Cumartesi Söyleşisi</a></li><li><a href="https://www.evrensel.net/kategori/921/mart-2019" target="_blank"> EKMEK VE GÜL </a></li><li><a href="https://www.evrensel.net/kategori/953/sayi-339" target="_blank"> GENÇ HAYAT </a></li></ul></li><li><a href="https://www.evrensel.net/kategori/952/28-temmuz-2019" target="_blank"> PAZAR </a></li><li><a href="https://www.evrensel.net/secim2019/index.php" title="31 Mart 2019 Yerel seçim sayfası" target="_blank">SEÇİM 2019</a></li><li><a href="https://www.evrensel.net/daily" title="Evrensel Daily" target="_blank">DAILY</a></li></div></ul></div></nav> </div></div></header><main class="main blog-main" role="main" id="lightgallery"><section class="mosaic mosaic-left"><div class="left-ad"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/sticky_120x600des.js"></script></div> <div class="container"> <div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script></div> <div class="row"> <div class="col-lg-9 col-sm-9 col-md-9 "><div class="tarih"><div><i class="fas fa-clock"></i> 01 Ağustos 2019 11:31</div></div> <div id="metin"> <h1>ÇOMÜ rektöründen &quot;Barış bildirisi&quot; e-postası: İmza atmayan fişleniyor mu?</h1> <div class="spot"> <h2>AYM’nin “barış bildirisi” imzacısı akademisyenlerle ilgili verdiği kararı protesto eden isimlerden ÇOMÜ Rektörü Prof. Dr. Sedat Murat’ın e-postası tartışma yarattı.</h2> </div> <div class="article-header"> <div class="haber-gorsel"> <div class="lightbox" data-src="https://www.evrensel.net/upload/dosya/142933.jpg" data-sub-html="&Ccedil;OM&Uuml; Rekt&ouml;r&uuml; Prof. Dr. Sedat MuratFotoğraf: COMU.edu.tr"><img src="https://www.evrensel.net/images/840/upload/dosya/142933.jpg" alt="ÇOMÜ rektöründen &quot;Barış bildirisi&quot; e-postası: İmza atmayan fişleniyor mu?"><noscript><img src="https://www.evrensel.net/upload/dosya/142933.jpg" alt="ÇOMÜ rektöründen 'Barış bildirisi' e-postası: İmza atmayan fişleniyor mu?"></noscript></div> <div class="foto_aciklama"> <p> <p>&Ccedil;OM&Uuml; Rekt&ouml;r&uuml; Prof. Dr. Sedat Murat</p><p>Fotoğraf: COMU.edu.tr</p> </p> </div> </div> </div> <div class="tarih"><div class="cats"> <li><span itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/" itemprop="url"><span itemprop="title"> <i class="fas fa-home"></i> ANASAYFA</span></a></span></li> <li> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/1/guncel" itemprop="url"><span itemprop="title"> <i class="fas fa-folder-open"></i> GÜNCEL</span></a></span> </li></div><div class="fontresize"><span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fas fa-text-height" style="font-size: 14px; color: #54565a;margin:0 15px"></i></a></span><span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fas fa-text-height" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span></div></div><div class="haber"><div class="about-author"><div class="author-socials"><a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/fseHzp?a=ff8f5?utm_source=paylas&utm_campaign=facebook&utm_medium=haber" rel="nofollow" target="_blank"><i style="background:#4267B2!important" class="fab fa-facebook"></i></a> <a href="whatsapp://send?text=https://www.evrensel.net/haber/384095/comu-rektorunden-baris-bildirisi-e-postasi-imza-atmayan-fisleniyor-mu?utm_source=paylas&utm_campaign=whatsapp&utm_medium=haber" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i style="background:#4EC85C" class="fab fa-whatsapp"></i></a> <a href="https://twitter.com/intent/tweet?text=ÇOMÜ rektöründen 'Barış bildirisi' e-postası: İmza atmayan fişleniyor mu? &amp;url=https://evrn.sl/fseHzp?a=ff8f5?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i style="background:#1DA1F2" class="fab fa-twitter"></i></a> <a href="/cdn-cgi/l/email-protection#d0ef83a5b2bab5b3a4ed13579f9d134cf0a2b5bba41366a2136cbeb4b5bef0f792b1a21461154ff0b2b9bcb4b9a2b9a3b9f7f0b5fda0bfa3a4b1a31461eaf01460bdaab1f0b1a4bdb1a9b1bef0b6b9154fbcb5beb9a9bfa2f0bda5eff0b8a4a4a0a3eaffffa7a7a7feb5a6a2b5bea3b5bcfebeb5a4f6b1bda0eb92bfb4a9ed13579f9d134cf0a2b5bba41366a2136cbeb4b5bef0f792b1a21461154ff0b2b9bcb4b9a2b9a3b9f7f0b5fda0bfa3a4b1a31461eaf01460bdaab1f0b1a4bdb1a9b1bef0b6b9154fbcb5beb9a9bfa2f0bda5eff0f0b8a4a4a0a3eaffffb5a6a2befea3bcffb6a3b598aaa0efb1edb6b6e8b6e5efa5a4bd8fa3bfa5a2b3b5eda0b1a9bcb1a3f6a5a4bd8fb3b1bda0b1b9b7beedb5a0bfa3a4b1f6a5a4bd8fbdb5b4b9a5bdedb8b1b2b5a2" rel="nofollow" title="E-posta ile gönder" target="_blank"><i style="background:#aa1218" class="fas fa-envelope"></i></a> <a href="fb-messenger://share/?link=https://evrn.sl/fseHzp?a=ff8f5?utm_source=paylas&utm_campaign=messenger&utm_medium=haber&app_id=1124553000937864"><i style="background:#009DFF" class="fab fa-facebook-messenger"></i></a><a href="https://getpocket.com/edit?url=https://evrn.sl/fseHzp?a=ff8f5?utm_source=paylas&utm_campaign=pocket&utm_medium=haber" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i style="background:#EF4359" class="fab fa-get-pocket"></i></a> <a href="//telegram.me/share/url?url=https://evrn.sl/fseHzp?a=ff8f5?utm_source=paylas&utm_campaign=telegram&utm_medium=haber;text=ÇOMÜ rektöründen 'Barış bildirisi' e-postası: İmza atmayan fişleniyor mu?"><i style="background:#30A7DF" class="fab fa-telegram-plane"></i></a><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=ÇOMÜ rektöründen 'Barış bildirisi' e-postası: İmza atmayan fişleniyor mu?&url=https://evrn.sl/fseHzp?a=ff8f5?utm_source=paylas&utm_campaign=flipboard&utm_medium=haber"><i style="background:#AF1C22" class="fab fa-flipboard"></i></a><a class="nomobile" href="https://www.linkedin.com/shareArticle?mini=true&url=https://evrn.sl/fseHzp?a=ff8f5?utm_source=paylas&utm_campaign=linkedin&utm_medium=haber&title=ÇOMÜ rektöründen 'Barış bildirisi' e-postası: İmza atmayan fişleniyor mu?&summary=AYM’nin “barış bildirisi” imzacısı akademisyenlerle ilgili verdiği kararı protesto eden isimlerden ÇOMÜ Rektörü Prof. Dr. Sedat Murat’ın e-postası tartışma yarattı.&source=linkedin"><i style="background:#0077B5" class="fab fa-linkedin-in"></i></a><span>Paylaş</span></div></div><div class="haber-metin" id="haber-reklam" onload="call()"> <div class="haber-ici-reklam"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/336x280_responsive.js"></script></div> <p><strong>Se&ccedil;kin SAĞLAM<br />&Ccedil;anakkale</strong></p><p>&Ccedil;anakkale Onsekiz Mart &Uuml;niversitesi (&Ccedil;OM&Uuml;) Rekt&ouml;r&uuml; Prof. Dr. Sedat Murat&rsquo;ın akademisyenlere g&ouml;nderdiği e-posta tedirginlik yarattı.&nbsp; <strong><a href="https://www.evrensel.net/haber/383733/anayasa-mahkemesi-baris-akademisyenleri-icin-hak-ihlali-karari-verdi" target="_blank">AYM'nin barış bildirisi imzacısı akademisyenlerin hak ihlaline uğradığı y&ouml;n&uuml;ndeki kararına</a></strong> karşı imza desteği talep edilen e-postada &ldquo;tek hesap&rdquo; bağlantısından, &ldquo;Ter&ouml;r d&uuml;ş&uuml;ncesi &ouml;zg&uuml;rl&uuml;k değildir!&rdquo; bildirisine akademisyenlerin imza atmalarının istendiği iddia edildi. Bağlantı linkine tıklandığında herhangi bir onaya gerek duyulmaksızın imzayı atılmış sayan &lsquo;tek hesap&rsquo; linki ile ilgili olarak fişleme iddiası da g&uuml;ndeme geldi. &lsquo;Tek hesap&rsquo; linkine tıklayan akademisyenlerin bilindiği, tıklamayanların da bu yolla fişlendiği iddia ediliyor. İlgili linke girildiğinde herhangi bir se&ccedil;eneğin olmaması, bazı akademisyenlerin istem dışı imzacı olmalarına yol a&ccedil;tığı ve bu durumun akademisyenleri se&ccedil;eneksiz bıraktığı ifade edilerek, rahatsızlık duyulduğu belirtildi.</p><h3>&ldquo;ŞİDDETİ KINAYAN, &Ouml;L&Uuml;M&Uuml; YADSIYAN AKADEMİSYENLERİN TER&Ouml;RLE İLİŞKİLENDİRİLMESİ AKLA ZİYANDIR&rdquo;</h3><p>Eğitim Sen &Ccedil;anakkale Şube Y&ouml;netim Kurulu Başkanı Filiz Savaş, &ldquo;&Ccedil;anakkale Onsekiz Mart &Uuml;niversitesi, internet sitesine koyduğu bir duyuruyla, kamuoyunda barış akademisyenleri olarak bilinen eğitim ve bilim emek&ccedil;ilerinin başvurularını değerlendiren Anayasa Mahkemesinin, akademisyenlerin d&uuml;ş&uuml;nce ve ifade &ouml;zg&uuml;rl&uuml;ğ&uuml;n&uuml;n ihlal edildiğine ilişkin kararını kınadığını ve bu kararın kabul edilemez olduğunu kamuoyu ile paylaştı. OHAL fırsatıyla &ccedil;ıkarılan KHK'lerle işlerinden atılan barış akademisyenleri, &lsquo;&ouml;l&uuml;mler olmasın, bu &uuml;lkenin &ccedil;ocukları &ouml;lmesin, şiddet son bulsun, barış olsun&rsquo;, dedikleri i&ccedil;in işlerinden hukuksuzca atıldılar; adeta a&ccedil;lığa mahk&ucirc;m edildiler. D&uuml;ş&uuml;ncelerine katılmak zorunda değilsiniz, ancak şiddeti kınayan, &ouml;l&uuml;m&uuml; yadsıyan, yaşamı savunan akademisyenlerin ter&ouml;rle ilişkilendirilmesi &lsquo;akla ziyan&rsquo; bir anlayıştır. Nitekim Anayasa Mahkemesi s&ouml;z konusu barış bildirisini &lsquo;ifade &ouml;zg&uuml;rl&uuml;ğ&uuml;&rsquo; olarak değerlendirmiştir. Kararda bildirideki &lsquo;eleştirinin ağır olduğu&rsquo; ancak ter&ouml;r&uuml; &ouml;v&uuml;c&uuml; bir ifade i&ccedil;ermediği gibi ter&ouml;r &ouml;rg&uuml;t&uuml;n&uuml;n talimatıyla hazırlandığına ilişkin iddia konusunda da somut bir delilin olmadığı vurgulanmıştır&rdquo; dedi.</p><h3>&ldquo;AKADEMİSYENLERİN FİŞLENMESİNE NEDEN OLACAK BU UYGULAMA DERHAL DURDURULMALIDIR&rdquo;</h3><p>Savaş, &ldquo;A&ccedil;ık&ccedil;a d&uuml;ş&uuml;nce &ouml;zg&uuml;rl&uuml;ğ&uuml; kapsamında değerlendirilmesi gereken ve &lsquo;şiddetin her t&uuml;rl&uuml;s&uuml;ne karşı olunduğu&rsquo; vurgulanan bir bildiriden &lsquo;ter&ouml;r &ccedil;ıkarmaya&rsquo; &ccedil;alışmak en hafifi ile vicdansızlıktır. &Uuml;niversite şiddet, ırk&ccedil;ılık, ayrımcılık, nefret ve hakaret i&ccedil;ermeyen her t&uuml;r d&uuml;ş&uuml;ncenin serbest&ccedil;e konuşulduğu ve yayıldığı bir medyumdur. Ancak Anayasa Mahkemesi kararına karşı bir bildiri kaleme alarak d&uuml;ş&uuml;nce ve ifade &ouml;zg&uuml;rl&uuml;ğ&uuml;ne savaş a&ccedil;an &Ccedil;OM&Uuml; Rekt&ouml;rl&uuml;ğ&uuml; bu anlamda &lsquo;&uuml;niversite felsefesinden&rsquo; fersah fersah uzaklaşmıştır. &Ccedil;OM&Uuml; Rekt&ouml;rl&uuml;ğ&uuml; akademisyenlerden Anayasa Mahkemesi kararına karşı bildiriyi imzalamaları i&ccedil;in bir link g&ouml;ndermiş, ancak yalnızca i&ccedil;eriğini g&ouml;rmek i&ccedil;in linki tıklayan eğitim emek&ccedil;ileri doğrudan imzalamış sayılmıştır. Bu uygulama ile d&uuml;ş&uuml;nce ve ifade &ouml;zg&uuml;rl&uuml;ğ&uuml;n&uuml; hi&ccedil;e saymanın bir sonraki aşamasına ge&ccedil;en Rekt&ouml;rl&uuml;k, akademisyenlerin onayını almadan, Anayasa Mahkemesi kararı karşıtı kampanyasını akademisyenlere imzalatmıştır. Y&uuml;ksek mahkemenin, d&uuml;ş&uuml;nce ve ifade &ouml;zg&uuml;rl&uuml;ğ&uuml; hakkında verdiği kararı tanımayan &Ccedil;OM&Uuml; Rekt&ouml;rl&uuml;ğ&uuml;n&uuml;n, kendi akademik personelinin d&uuml;ş&uuml;ncesine saygı duymaması, onların onayını dahi almaması, insanlığa hitap etmesini beklediğimiz bir &uuml;niversite i&ccedil;in &uuml;z&uuml;c&uuml;d&uuml;r. Bu uygulama &Ccedil;OM&Uuml; Rekt&ouml;rl&uuml;ğ&uuml;n&uuml;n akademik personelini baskı altına alması demektir. &Ccedil;OM&Uuml; Rekt&ouml;rl&uuml;ğ&uuml;n&uuml; &ccedil;ağdışı, antidemokratik, d&uuml;ş&uuml;nce &ouml;zg&uuml;rl&uuml;ğ&uuml; d&uuml;şmanı bu kampanyayı son vermeye &ccedil;ağırıyoruz. Akademisyenlerin fişlenmesine neden olacak ve iradeleri dışında imzacı olmalarına yol a&ccedil;an bu uygulama derhal durdurulmalıdır&rdquo; dedi.</p><h3>NE OLMUŞTU?</h3><p>Anayasa Mahkemesinin barış bildirisi imzacısı akademisyenlerin hak ihlaline uğratıldığı y&ouml;n&uuml;ndeki kararı sonrası <strong><a href="https://www.evrensel.net/haber/383910/aymnin-baris-akademisyenleri-kararina-karsi-imza-sayisi-1071den-1068e-dustu" target="_blank">1071 akademisyenin imzasıyla bu h&uuml;kme tepki g&ouml;steren bir bildiri yayımlandı</a></strong>. &nbsp;1071 imzacı arasında isimleri yer alan Dr. Şerif Eskin, Prof. Dr. Ercan Ey&uuml;boğlu ve Dr. Anıl &Ouml;zg&uuml;&ccedil;, onayları olmadan imzalarının kullanıldığını a&ccedil;ıkladı ve b&ouml;ylece imzacı sayısı 1068'e d&uuml;şt&uuml;. Bu isimlerin a&ccedil;ıklamaları sonrası imzaların hangi y&ouml;ntemle toplandığı merak konusu oldu.</p><p><a href="https://www.evrensel.net/haber/383733/anayasa-mahkemesi-baris-akademisyenleri-icin-hak-ihlali-karari-verdi" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/126460.jpg" alt="Anayasa Mahkemesi barış akademisyenleri için hak ihlali kararı verdi"><h4>Anayasa Mahkemesi barış akademisyenleri için hak ihlali kararı verdi</h4></div></a></p><p><a href="https://www.evrensel.net/haber/383910/aymnin-baris-akademisyenleri-kararina-karsi-imza-sayisi-1071den-1068e-dustu" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/135337.jpg" alt="AYM’nin barış akademisyenleri kararına karşı imza sayısı 1071&#39;den 1068&#39;e düştü"><h4>AYM’nin barış akademisyenleri kararına karşı imza sayısı 1071&#39;den 1068&#39;e düştü</h4></div></a></p><p><a href="https://www.evrensel.net/haber/383768/iktidar-medyasi-baris-akademisyenlerini-hakli-bulan-aymyi-hedef-aldi" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/142595.jpg" alt="İktidar medyası, barış akademisyenlerini haklı bulan AYM’yi hedef aldı"><h4>İktidar medyası, barış akademisyenlerini haklı bulan AYM’yi hedef aldı</h4></div></a></p><p><a href="https://www.evrensel.net/haber/383946/aymden-baris-akademisyenleri-icin-gerekceli-karar-katilmiyoruz-ama" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/126460.jpg" alt="AYM&#39;den barış akademisyenleri için gerekçeli karar: &quot;Katılmıyoruz ama...&quot;"><h4>AYM&#39;den barış akademisyenleri için gerekçeli karar: &quot;Katılmıyoruz ama...&quot;</h4></div></a></p><p><a href="https://www.evrensel.net/haber/384069/ihrac-edilen-akademisyenler-aym-karari-sonrasi-derhal-okullarina-donmeli" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/137464.jpg" alt="&quot;İhraç edilen akademisyenler AYM kararı sonrası derhal okullarına dönmeli&quot;"><h4>&quot;İhraç edilen akademisyenler AYM kararı sonrası derhal okullarına dönmeli&quot;</h4></div></a></p> <div style='display:none'></div></div></div> <div class="post-tags"> </div> <div id="post-prev-next-wrap"> <div class="post-prev-post-wrap"> <a href="https://www.evrensel.net/haber/384094/internet-yayinlarina-sansur-yonetmeligi-resmi-gazetede-yayimlandi"> <div class="post-prev-next-cont"> <div class="post-prev-cont-out "> <span class="post-prev-arr fas fa-chevron-left"></span> <div class="post-prev-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">ÖNCEKİ HABER</span> <p>İnternet yayınlarına sansür yönetmeliği Resmi Gazete’de yayımlandı</p> </div> </div> </div> </div> </a> </div> <div class="post-next-post-wrap "> <a href="https://www.evrensel.net/haber/384103/diyarbakirda-ahmet-yoldasa-gozalti-sirasinda-iskence-iddiasi"> <div class="post-prev-next-cont"> <div class="post-next-cont-out"> <div class="post-next-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">SONRAKİ HABER</span> <p>Diyarbakır&#39;da Ahmet Yoldaş&#39;a gözaltı sırasında işkence iddiası</p> </div> </div> <span class="post-next-arr fas fa-chevron-right right"></span> </div> </div> </a> </div> </div> </div> </div><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "headline": "ÇOMÜ rektöründen 'Barış bildirisi' e-postası: İmza atmayan fişleniyor mu?",  "image": {    "@type": "ImageObject",    "url": "https://www.evrensel.net/upload/dosya/142933.jpg",    "width": 1200,    "height": 800  },  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.evrensel.net/haber/384095/comu-rektorunden-baris-bildirisi-e-postasi-imza-atmayan-fisleniyor-mu"  },  "description": "AYM’nin “barış bildirisi” imzacısı akademisyenlerle ilgili verdiği kararı protesto eden isimlerden ÇOMÜ Rektörü Prof. Dr. Sedat Murat’ın e-postası tartışma yarattı.",  "datePublished": "2019-08-01 11:31:27",  "dateModified": "2019-08-01 13:47:27",  "author": {    "@type": "Organization",    "name": "Evrensel Gazetesi"  },  "publisher": {    "@type": "Organization",    "name": "evrensel.net",    "logo": {      "@type": "ImageObject",      "url": "https://www.evrensel.net/amp/evrensel-logo.jpg",      "width": 250,      "height": 60    }  }}</script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/share.js"></script><script type="text/javascript">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</script> <div class="col-lg-3 col-sm-3 col-md-3 mobile-section2"> <div class="list-block sidebar-haber list-group shadow"> <div class="writers-list"> <div class="title-yazar"><span>YAZARLAR</span></div> <div class="writer"> <a class="item" href="https://www.evrensel.net/yazi/84465/erdogan-albayrak-ekonomisine-karsi-halkci-bir-ekonomi-mucadelesi" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e8298fe29bb34f1280c4f33ea90d5bb71c4d6aa2.jpg" alt="İhsan ÇARALAN" class="rounded-circle shadow"> <div class="slug">İhsan ÇARALAN</div> <p>Erdoğan-Albayrak ekonomisine karşı &#39;halkçı bir ekonomi&#39; mücadelesi</p> </a> <a class="item" href="https://www.evrensel.net/yazi/84464/toplusozlesme-gundemi" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_8222b12c2ac50ee3468dc7456ee66939779f493e.jpg" alt="Erkan AYDOĞANOĞLU" class="rounded-circle shadow"> <div class="slug">Erkan AYDOĞANOĞLU</div> <p>Toplusözleşme gündemi</p> </a> <a class="item" href="https://www.evrensel.net/yazi/84463/demokrasi-taklacilik-ve-gestapo-mantigi" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_4c3bbe1ee9376538ff9d69932cadb3cf2c41eee2.jpg" alt="A. Cihan SOYLU" class="rounded-circle shadow"> <div class="slug">A. Cihan SOYLU</div> <p>&quot;Demokrasi&quot;; taklacılık ve &#39;Gestapo mantığı&#39;</p> </a> <a class="item" href="https://www.evrensel.net/yazi/84460/aym-ifade-ozgurlugunu-korumak" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_3d734bb61d070489a7ccc542abf47a434ba3c7b0.jpg" alt="Hüsnü ÖNDÜL" class="rounded-circle shadow"> <div class="slug">Hüsnü ÖNDÜL</div> <p>AYM: İfade özgürlüğünü korumak</p> </a> <a class="item" href="https://www.evrensel.net/yazi/84462/talan" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_41e31eb3346e7154e88bba4f3076a639fe4bf916.jpg" alt="Arif NACAROĞLU" class="rounded-circle shadow"> <div class="slug">Arif NACAROĞLU</div> <p>Talan</p> </a> <a class="item" href="https://www.evrensel.net/yazi/84461/taraftar-ister-kulupler-alir" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_20651b90e79dc6205b3f0b7ad2264f7922c9ecd2.png" alt="Mehmet ÖZYAZANLAR" class="rounded-circle shadow"> <div class="slug">Mehmet ÖZYAZANLAR</div> <p>Taraftar ister, kulüpler alır!..</p> </a> </div> </div> <div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"> <div class="title-sidebar"><span>SEFER SELVİ</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_7ee9935e45cb4464e0c532f4a5c4251a4018ecb0.jpg" alt="Sefer Selvi Karikatürleri" /> </a> </div><div class="writers-list"> <iframe style="margin:5px 0 25px 0;display:block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="100%" height="140" frameborder="0"></iframe> </div><div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"> <div class="title-sidebar"><span>BİRİNCİ SAYFA</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_718079fc4e72fde7b410de19260bb80fa092bca1.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /> </a> </div> <div class="writers-list"> </div> <div class="writers-list bulten_sidebar nomobile shadow"> <a class="item" href="https://www.evrensel.net/haber-bulteni" target="_blank"><div class="slug">HABER BÜLTENİ</div> <p>Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. Detaylı bilgi için tıklayın...</p></a> <iframe src="https://madmimi.com/signups/ae0a17589edd46c48c5f439b2ecb35b5/iframe" scrolling="no" frameborder="0" height="186"></iframe> </div> </div> </div> </div> </div></section><section class="tab-mobile"><div class="container"><div class="row"><div class="col-lg-4 col-sm-4 col-md-4"><div class="tab shadow"> <button class="tablinks" onclick="openCity(event, 'karikatur')" id="defaultOpen">SEFER SELVİ</button> <button class="tablinks" onclick="openCity(event, 'gazete')">BİRİNCİ SAYFA</button></div><div id="karikatur" class="tabcontent"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_7ee9935e45cb4464e0c532f4a5c4251a4018ecb0.jpg" alt="Sefer Selvi Karikatürleri" /></a> </div><div id="gazete" class="tabcontent"><a href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/cache/255x420/fotograf_718079fc4e72fde7b410de19260bb80fa092bca1.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /></a></div></div></div></div></section> <div class="jumbotron"><div class="full-reklam"><style>.anasayfa_1 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_1 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_1 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_1" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="3196661752"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384104/ankarada-kritik-yuksek-askeri-sura-toplantisi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142941.jpg" alt="Ankara&#39;da kritik Yüksek Askeri Şura toplantısı"></div><div class="card-body"><h5 class="card-title">Ankara&#39;da kritik Yüksek Askeri Şura toplantısı</h5><p class="card-text">Yüksek Askeri Şura (YAŞ) toplantısı, Cumhurbaşkanı Recep Tayyip Erdoğan başkanlığında Cumhurbaşkanlığı Külliyesi&#39;nde yapılıyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384102/kerestecioglu-suriyeliler-zorla-belge-imzalatilarak-geri-gonderiliyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136269.jpg" alt="Kerestecioğlu: Suriyeliler zorla belge imzalatılarak geri gönderiliyor"></div><div class="card-body"><h5 class="card-title">Kerestecioğlu: Suriyeliler zorla belge imzalatılarak geri gönderiliyor</h5><p class="card-text">HDP Milletvekili Filiz Kerestecioğlu, geri gönderme tartışmalarına ilişkin Cumhurbaşkanı Yardımcısı Sayın Fuat Oktay’ın yanıtlaması istemiyle soru önergesi verdi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384100/20-gunde-12-bin-gocmen-ve-multeci-istanbuldan-gonderildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142481.jpg" alt="20 günde 12 bin göçmen  ve mülteci İstanbul&#39;dan gönderildi"></div><div class="card-body"><h5 class="card-title">20 günde 12 bin göçmen ve mülteci İstanbul&#39;dan gönderildi</h5><p class="card-text">İstanbul Valiliği, 12-31 Temmuz arasında 12 bin 474 göçmen ve mültecinin Geri Gönderme Merkezlerine gönderildiğini açıkladı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384099/chp-belediyelerdeki-aile-kayirmaya-karsi-tbmmye-kanun-teklifi-sundu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/128196.jpg" alt="CHP belediyelerdeki ‘aile kayırma&#39;ya karşı TBMM’ye kanun teklifi sundu"></div><div class="card-body"><h5 class="card-title">CHP belediyelerdeki ‘aile kayırma&#39;ya karşı TBMM’ye kanun teklifi sundu</h5><p class="card-text">CHP, belediyelerde kadrolaşma ve ‘aile kayırma&#39;nın önüne geçme amacıyla hazırladığı kanun teklifini TBMM’ye sundu.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384097/daimler-agde-turkiye-kokenli-isciye-irkcilik-tartismasi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142936.jpg" alt="Daimler AG&#39;de Türkiye kökenli işçiye ırkçılık tartışması"></div><div class="card-body"><h5 class="card-title">Daimler AG&#39;de Türkiye kökenli işçiye ırkçılık tartışması</h5><p class="card-text">Almanya&#39;da bünyesinde Mercedes&#39;i de barındıran Daimler AG otomobil tekeline bağlı fabrikada yaşanan ırkçılık vakasına ilişkin açıklamalar yapıldı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384096/ankaraya-yuruyen-kesk-uyeleri-eskisehire-ulasti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142934.jpg" alt="Ankara’ya yürüyen KESK üyeleri Eskişehir’e ulaştı"></div><div class="card-body"><h5 class="card-title">Ankara’ya yürüyen KESK üyeleri Eskişehir’e ulaştı</h5><p class="card-text">Eskişehirlilere taleplerini anlatan KESK&#39;liler “Bugüne kadar elimizden alınanları geri istiyoruz” dedi. İzmir&#39;de ise toplu sözleşme taleplerini içeren afişler asıldı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384095/comu-rektorunden-baris-bildirisi-e-postasi-imza-atmayan-fisleniyor-mu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142933.jpg" alt="ÇOMÜ rektöründen &quot;Barış bildirisi&quot; e-postası: İmza atmayan fişleniyor mu?"></div><div class="card-body"><h5 class="card-title">ÇOMÜ rektöründen &quot;Barış bildirisi&quot; e-postası: İmza atmayan fişleniyor mu?</h5><p class="card-text">AYM’nin “barış bildirisi” imzacısı akademisyenlerle ilgili verdiği kararı protesto eden isimlerden ÇOMÜ Rektörü Prof. Dr. Sedat Murat’ın e-postası tartışma yarattı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384094/internet-yayinlarina-sansur-yonetmeligi-resmi-gazetede-yayimlandi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/113385.jpg" alt="İnternet yayınlarına sansür yönetmeliği Resmi Gazete’de yayımlandı"></div><div class="card-body"><h5 class="card-title">İnternet yayınlarına sansür yönetmeliği Resmi Gazete’de yayımlandı</h5><p class="card-text">RTÜK’e internet yayınlarını denetleme yetkisi veren yönetmelik resmi gazetede yayımlandı. Geçtiğimiz yıl meclisten geçen yönetmelik ‘sansür’ tartışması nedeniyle tepki çekmişti.</p></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_2 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_2 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_2 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_2" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="1360835903"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384098/anne-adaylarina-dogru-emzirme-tavsiyeleri" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/142939.jpg" alt="Anne adaylarına ‘doğru emzirme’ tavsiyeleri"></div><div class="card-body"><h5 class="card-title">Anne adaylarına ‘doğru emzirme’ tavsiyeleri</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/379745/galatasarayin-2019-20-sampiyonlar-ligindeki-muhtemel-rakipleri" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/139189.jpg" alt="Galatasaray&#39;ın 2019/20 Şampiyonlar Ligindeki muhtemel rakipleri"></div><div class="card-body"><h5 class="card-title">Galatasaray&#39;ın 2019/20 Şampiyonlar Ligindeki muhtemel rakipleri</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384059/sennur-sezer-sinifimizdaydi-yine-sinifimizda-hep-olacak-sinifimizda" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/142901.jpg" alt="&quot;Sennur Sezer sınıfımızdaydı, yine sınıfımızda, hep olacak sınıfımızda&quot;"></div><div class="card-body"><h5 class="card-title">&quot;Sennur Sezer sınıfımızdaydı, yine sınıfımızda, hep olacak sınıfımızda&quot;</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384070/yeni-e-agustos-sayisinda-sair-kucuk-iskendere-veda-ediyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/142917.jpg" alt="Yeni e, ağustos sayısında Şair küçük İskender&#39;e veda ediyor..."></div><div class="card-body"><h5 class="card-title">Yeni e, ağustos sayısında Şair küçük İskender&#39;e veda ediyor...</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380761/avrupa-futbolunda-2019-yaz-doneminin-en-pahali-transferleri" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/142155.jpg" alt="Avrupa futbolunda 2019 yaz döneminin en pahalı transferleri"></div><div class="card-body"><h5 class="card-title">Avrupa futbolunda 2019 yaz döneminin en pahalı transferleri</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383938/emre-morun-menajeri-alonso-galatasarayin-transferi-bitirdigini-duyurdu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/142813.jpg" alt="Emre Mor&#39;un menajeri Alonso, Galatasaray&#39;ın transferi bitirdiğini duyurdu"></div><div class="card-body"><h5 class="card-title">Emre Mor&#39;un menajeri Alonso, Galatasaray&#39;ın transferi bitirdiğini duyurdu</h5></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_3 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_3 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_3 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_3" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="7515180711"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384093/abd-iran-disisleri-bakani-cevad-zarifi-yaptirim-listesine-aldi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/108988.jpg" alt="ABD, İran Dışişleri Bakanı Cevad Zarif&#39;i yaptırım listesine aldı"></div><div class="card-body"><h5 class="card-title">ABD, İran Dışişleri Bakanı Cevad Zarif&#39;i yaptırım listesine aldı</h5><p class="card-text">ABD ile İran arasındaki artan gerilimin son neticesi Washington yönetiminin İran Dışişleri Bakanı Cevad Zarif&#39;i yaptırım listesine alması oldu.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384092/abd-istihbaratina-gore-hamza-bin-ladin-olduruldu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142932.jpg" alt="ABD istihbaratına göre Hamza bin Ladin öldürüldü"></div><div class="card-body"><h5 class="card-title">ABD istihbaratına göre Hamza bin Ladin öldürüldü</h5><p class="card-text">El Kaide&#39;nin eski lideri Usame bin Ladin&#39;in oğlu Hamza bin Ladin&#39;in öldüğü, Bin Ladin&#39;in ölümünde ABD&#39;nin dahlinin olduğu iddia edildi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384091/akpli-agri-belediyesinde-torpil-yok-diyen-yegen-de-torpille-ise-girmis" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142931.jpg" alt="AKP&#39;li Ağrı Belediyesinde, “Torpil yok” diyen yeğen de torpille işe girmiş"></div><div class="card-body"><h5 class="card-title">AKP&#39;li Ağrı Belediyesinde, “Torpil yok” diyen yeğen de torpille işe girmiş</h5><p class="card-text">Yeğenini torpille işe alan AKP&#39;li Ağrı Belediye Başkanı Savcı Sayan&#39;ın, “Torpil yok” açıklaması yaptırdığı diğer yeğenini de belediyede işe aldırdığı ortaya çıktı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384090/haluk-levent-bir-gun-herkese-feto-pkk-demekten-yargilanacaksiniz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/111300.jpg" alt="Haluk Levent: Bir gün, herkese &#39;FETÖ&#39;, &#39;PKK&#39; demekten yargılanacaksınız"></div><div class="card-body"><h5 class="card-title">Haluk Levent: Bir gün, herkese &#39;FETÖ&#39;, &#39;PKK&#39; demekten yargılanacaksınız</h5><p class="card-text">Sanatçı Haluk Levent, Engin Nurşani’ye yardım ettiği için kendisini hedef alan hakaret içerikli mesajlara tepki gösterdi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384089/kiliste-tarim-iscilerini-tasiyan-panelvan-devrildi-2-olu-20-yarali" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142930.jpg" alt="Kilis&#39;te tarım işçilerini taşıyan panelvan devrildi: 2 ölü, 20 yaralı"></div><div class="card-body"><h5 class="card-title">Kilis&#39;te tarım işçilerini taşıyan panelvan devrildi: 2 ölü, 20 yaralı</h5><p class="card-text">Kilis&#39;te tarım işçilerini taşıyan panelvan devrildi. İlk belirlemelere göre 2 kişi yaşamını yitirdi 20 kişi yaralandı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384087/cift-maas-alan-cumhurbaskanligi-iletisim-baskani-faize-meydan-okuyoruz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/140287.jpg" alt="Çift maaş alan Cumhurbaşkanlığı İletişim Başkanı: Faize meydan okuyoruz"></div><div class="card-body"><h5 class="card-title">Çift maaş alan Cumhurbaşkanlığı İletişim Başkanı: Faize meydan okuyoruz</h5><p class="card-text">Eşi de kendi de çift maaş alan Cumhurbaşkanlığı İletişim Başkanı Fahrettin Altun: Oligarklara, onların en büyük silahı olan faiz belasına meydan okuyoruz.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383949/salda-golu-ihalesi-yapildi-teklifler-degerlendiriliyor" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/126568.jpg" alt="Salda Gölü ihalesi yapıldı, teklifler değerlendiriliyor"></div><div class="card-body"><h5 class="card-title">Salda Gölü ihalesi yapıldı, teklifler değerlendiriliyor</h5><p class="card-text">Salda Gölü&#39;ne inşa edilmesi planlanan millet bahçesi yapımı için ihale gerçekleştirildi, teklifler değerlendirilecek. Salda&#39;nın korunması için uzun süredir eylem ve imza kampanyaları yürütülüyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384086/izmirde-hukumetin-multeci-politikalari-protesto-edildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142929.jpg" alt="İzmir&#39;de hükümetin mülteci politikaları protesto edildi"></div><div class="card-body"><h5 class="card-title">İzmir&#39;de hükümetin mülteci politikaları protesto edildi</h5><p class="card-text">İzmir&#39;de mülteci ve insan hakları örgütleri ile emek ve demokrasi güçleri mültecilerin sınır dışı edilmesi kararını protesto etti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384085/gazetelerde-ne-var-ne-yok-1-agustos-2019-persembe" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/140181.jpg" alt="Gazetelerde &#39;Ne Var Ne Yok?&#39; - 1 Ağustos 2019 Perşembe"></div><div class="card-body"><h5 class="card-title">Gazetelerde &#39;Ne Var Ne Yok?&#39; - 1 Ağustos 2019 Perşembe</h5><p class="card-text">Toplusözleşme görüşmeleri, belediyelerdeki akraba atamaları, doğa katliamları, mülteciler ve çok daha fazlası &quot;Ne Var Ne Yok&quot;ta...</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384062/baba-aslan-mi-oldun-sen-kafese-kapatmislar" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142618.jpg" alt="&quot;Baba aslan mı oldun sen, kafese kapatmışlar?&quot;"></div><div class="card-body"><h5 class="card-title">&quot;Baba aslan mı oldun sen, kafese kapatmışlar?&quot;</h5><p class="card-text">Oğlu Deniz Demirci ve kızı Derya Demirci, babaları, Emek Partisi Eski İzmir İl Başkanı Cabbar Demirci&#39;nin ardından yazdı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384060/isil-ozgenturk-onlar-karsi-olduklari-her-seyi-yok-etmeye-planlanmislar" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142904.jpg" alt="Işıl Özgentürk: Onlar karşı oldukları her şeyi yok etmeye planlanmışlar"></div><div class="card-body"><h5 class="card-title">Işıl Özgentürk: Onlar karşı oldukları her şeyi yok etmeye planlanmışlar</h5><p class="card-text">Gazeteci Işıl Özgentürk, &quot;Yeni kuşak türbanlılar&quot; yazısından dolayı kendisine verilen 1 yıl 6 ay hapis cezasını değerlendirdi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384052/tekstil-grup-tisi-imzalandi-mi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/121191.jpg" alt="Tekstil grup TİS&#39;i imzalandı mı?"></div><div class="card-body"><h5 class="card-title">Tekstil grup TİS&#39;i imzalandı mı?</h5><p class="card-text">Tekstil grup sözleşmelerinde işçilere net bilgi vermeyen sendikacılar, işçileri aza razı etme derdinde.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384078/dogal-gaza-14-97-oraninda-zam-geldi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/126965.jpg" alt="Doğal gaza %14,97 oranında zam geldi"></div><div class="card-body"><h5 class="card-title">Doğal gaza %14,97 oranında zam geldi</h5><p class="card-text">Doğal gaza gece yarısı zammı geldi. Konutlarda kullanılan doğal gaza yüzde 14,97 oranında zam yapıldı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384072/sariyerde-alkollu-surucu-oyun-parkina-girdi-1-cocuk-oldu-1-cocuk-yarali" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142919.jpg" alt="Sarıyer&#39;de alkollü sürücü oyun parkına girdi: 1 çocuk öldü 1 çocuk yaralı"></div><div class="card-body"><h5 class="card-title">Sarıyer&#39;de alkollü sürücü oyun parkına girdi: 1 çocuk öldü 1 çocuk yaralı</h5><p class="card-text">İstanbul Sarıyer’de otomobilin oyun parkına girmesi sonucu 1 çocuk hayatını kaybetti, 1 çocuk yaralandı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384067/abd-merkez-bankasi-fed-11-yil-aradan-sonra-faiz-indirimine-gitti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142915.jpg" alt="ABD Merkez Bankası Fed, 11 yıl aradan sonra faiz indirimine gitti"></div><div class="card-body"><h5 class="card-title">ABD Merkez Bankası Fed, 11 yıl aradan sonra faiz indirimine gitti</h5><p class="card-text">ABD Merkez Bankası Fed, 11 yıldan sonra faiz indirimine giderek politika faiz oranını 25 baz puan indirdi ve yüzde 2,00 ile yüzde 2,25 aralığına çekti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/384066/kazdaglarinin-ustu-altindan-degerlidir" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142913.jpg" alt="&quot;Kazdağları&#39;nın üstü altından değerlidir&quot;"></div><div class="card-body"><h5 class="card-title">&quot;Kazdağları&#39;nın üstü altından değerlidir&quot;</h5><p class="card-text">Çanakkale Kazdağları&#39;ndaki yaşamı tehdit eden siyanürle altın çıkarma iznine karşı #KazDaglariHepimizin çağrısıyla Beşiktaş&#39;ta protesto eylemi düzenlendi.</p></div></a></div></div></div></div></div></div></div></div></div></div></section></main><div class="alert alert-danger alert-icon"><div class="container"><div class="saat24-bar"><a href="https://www.evrensel.net/son-24-saat" class="alert-link"><strong><i class="fas fa-clock"></i> Son 24 saatte eklenen tüm haberler için tıklayın.</strong></a></div></div></div> <footer><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/footer.css" /><script></script><div id="footer"><div class="bg-email-sub"><div class="container mobile-section bulten_mobile"><div class="row"><div class="col-sm-12"><span class="footer_bulten">HABER BÜLTENİ</span><p class="footer_bulten">Günün önemli gelişmeleri e-posta adresinize gelsin.</p></div><div class="col-sm-4 text-center"> <iframe src="https://madmimi.com/signups/197491/iframe" scrolling="no" frameborder="0" height="186" style="max-width: 690px; width: 101%;"></iframe></div></div></div><div class="container"><div class="row"><div class="col-sm-12"><div class="sf-menu"><ul class="list-unstyled"><li><a class="u-list" href="https://www.evrensel.net">ANASAYFA</a></li><li><a class="u-list" href="https://www.evrensel.net/abone">E-gazete</a></li><li><a class="u-list" href="https://www.evrensel.net/iletisim">İletişim</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/2/kunye">Künye</a></li><li><a class="u-list" href="https://www.evrensel.net/arsiv">Arşiv</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/3/reklam">Reklam</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/4/gizlilik-politikasi-ve-kullanici-sozlesmesi">Gizlilik Politikası</a></li><li><a class="u-list" href="https://www.evrensel.net/mobil">Mobil Uygulamalar</a></li></ul></div></div> <div class="col-md-4"><button onclick="window.location.href='https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8'" type="button" class="btn btn-xs btn-light u-btn-light text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-apple"></span></span><span class="media-body"><span class="d-block">App Store</span></span></span></button><button onclick="window.location.href='https://play.google.com/store/apps/details?id=net.evrensel.android'" type="button" class="btn btn-xs btn-light u-btn-light u-btn-wide transition-3d-hover text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-google-play font-size-26"></span></span><span class="media-body"><span class="d-block">Google Play</span></span></span></button></div></div></div></div></div></footer> </div><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha256-VsEqElsCHSGmnmHXGQzvoWjWwoznFSZc6hs7ARLRacQ=" crossorigin="anonymous"></script><script src="https://cdn.rawgit.com/tuupola/jquery_lazyload/0a5e0785a90eb41a6411d67a2f2e56d55bbecbd3/lazyload.js" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/pulltorefreshjs/0.1.14/pulltorefresh.js" integrity="sha256-SMeYpCOoVaP9KB7QsGgI/MvkTgHBnD53hvF269PYpgU=" crossorigin="anonymous"></script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/fontresize.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.6.12/js/lightgallery.min.js"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-autoplay.min.js" integrity="sha256-OODz2lW/YthFjXv18Qgz4mXmOfVlnpQO3Wrz+iH2qT0=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-fullscreen.min.js" integrity="sha256-AHet0l853BeSV7go3zu9iSVGwaWslKmuU5M3gZXUDpM=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-zoom.min.js" integrity="sha256-8HKk4FQYhQmgSPX+eWa4NrDtKnmYv1FzubCwxi97jdA=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-thumbnail.min.js" integrity="sha256-Ck/PWQUoHsc9d2X4yUALvrs71Qo5cs+gIHDWBl2Ggb8=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/chart.js@2.8.0"></script><script src="https://cdn.jsdelivr.net/npm/chartjs-plugin-datalabels@0.5.0"></script><script type="text/javascript">$(document).ready(function() {$("#lightgallery").lightGallery({selector: '.lightbox',thumbnail:true,download:false,autoplayControls:true,fullScreen:true,zoom:true,actualSize:true,share:false,preload:2,showAfterLoad:true}); });</script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 384095;</script><script>/* global PullToRefresh */PullToRefresh.init({mainElement: '#refresh',instructionsRefreshing: 'Yenileniyor'});</script><script type="text/javascript" charset="utf-8">window.addEventListener("load", function(event) {    console.log("YÜKLENDİ!");    lazyload();});</script><script>function openCity(evt, cityName) {    var i, tabcontent, tablinks;    tabcontent = document.getElementsByClassName("tabcontent");    for (i = 0; i < tabcontent.length; i++) {        tabcontent[i].style.display = "none";    }    tablinks = document.getElementsByClassName("tablinks");    for (i = 0; i < tablinks.length; i++) {        tablinks[i].className = tablinks[i].className.replace(" active", "");    }    document.getElementById(cityName).style.display = "block";    evt.currentTarget.className += " active";}// Get the element with id="defaultOpen" and click on itdocument.getElementById("defaultOpen").click();</script><script>window.twttr = (function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0],    t = window.twttr || {};  if (d.getElementById(id)) return t;  js = d.createElement(s);  js.id = id;  js.src = "https://platform.twitter.com/widgets.js";  fjs.parentNode.insertBefore(js, fjs);  t._e = [];  t.ready = function(f) {    t._e.push(f);  };  return t;}(document, "script", "twitter-wjs"));</script><script>$(document).ready(function(){startInterval();});function startInterval(){setInterval("refre();",300000);}function refre(){var refrstring = window.location.href+" #refr";$("#refr").load(refrstring, function(){twttr.widgets.load();});}</script><script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal = window.OneSignal || [];OneSignal.push(["init", {appId: "326635f6-5fa2-4c38-99fe-051e61cf3032",autoRegister: false,safari_web_id: 'web.onesignal.auto.328b76bd-f95e-4ddf-b873-dc7d80d0ffe4',notifyButton: {enable: true, /* Required to use the notify button */size: 'small', /* One of 'small', 'medium', or 'large' */theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */offset: {bottom: '5px',right: '5px' /* Only applied if bottom-right */},prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */showCredit: false, /* Hide the OneSignal logo */text: {'tip.state.unsubscribed': 'Bildirimleri aktifleştir','tip.state.subscribed': "Bildirimler aktif",'message.prenotify': 'Bildirimleri Aktifleştirmek için Tıklayın.','message.action.subscribed': "Bildirimler aktifleştirildi",'message.action.resubscribed': "Bildirimler yeniden aktifleştirildi",'message.action.unsubscribed': "Bilfirimler kapatıldı;",'dialog.main.title': 'Evrensel.net Bildirimleri','dialog.main.button.subscribe': 'Evrensel.net bildirimlerini al','dialog.main.button.unsubscribe': 'Evrensel.net bildirimlerini kapat',}},welcomeNotification: {"title": "Evrensel.net Bildirimleri Aktif","message": "Gerçekler artık size daha yakın...","url": "https://www.evrensel.net" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */}}]);</script><script language="javascript">  function kontrol() {      var reg = new RegExp("\[&#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231;]");      if (reg.test(document.getElementById('kadi').value, reg)) {          alert('Lütfen kullanıcı adında Türkçe karakter kullanmayın');          document.getElementById('kadi').value = "";      }  }</script><script type="text/javascript">var ha = ( $('.live-blog-video').offset().top + $('.live-blog-video').height() );$(window).scroll(function(){if ( $(window).scrollTop() > ha + 300 ) {$('.live-blog-video').css('bottom','0');} else if ( $(window).scrollTop() < ha + 200) {$('.live-blog-video').removeClass('out').addClass('in');} else {$('.live-blog-video').removeClass('in').addClass('out');$('.live-blog-video').css('bottom','-300px');};});</script><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left:0px; width: 100%; height: 100%; }</style><script src="https://www.evrensel.net/chartistapie.js"></script><script src="//instant.page/1.1.0" type="module" integrity="sha384-EwBObn5QAxP8f09iemwAJljc+sU+eUXeL9vSBw1eNmVarwhKk2F9vBEpaN9rsrtp"></script></body></html>