<!DOCTYPE html><html lang="tr-TR"><head><meta http-equiv="x-ua-compatible" content="ie=edge"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]--><title>Libya’daki dış destekli tarafların egemenlik savaşı sürüyor - Evrensel.net</title> <meta itemprop="headline" content="Libya’daki dış destekli tarafların egemenlik savaşı sürüyor" /> <meta itemprop="name" content="Evrensel Gazetesi" /> <meta itemprop="description" content="Libya'da Katar-Türkiye destekli Ulusal Mutabakat Hükümeti ile Suud bloku destekli General Halife Hafter güçleri arasındaki egemenlik savaşı sürüyor." /> <meta itemprop="image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/137246.jpg" /> <meta itemprop="url" content="https://www.evrensel.net/haber/378753/libyadaki-dis-destekli-taraflarin-egemenlik-savasi-suruyor"> <meta itemprop="genre" value="news"> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="dateModified" content="2019-05-04T11:03:47+02:00" /> <meta itemprop="datePublished" content="2019-05-04T11:03:47+02:00" /> <meta itemprop="thumbnailUrl" name="thumbnail" content="https://www.evrensel.net/upload/dosya/137246.jpg" /> <meta name="content-language" content="tr-TR"> <meta name="language" content="Turkish"> <meta name="robots" content="all"> <meta name="distribution" content="global"> <meta name="medium" content="news"> <meta name="audience" content="all"> <meta name="thumbnail_height" content="100" /> <meta name="thumbnail_width" content="100" /> <meta name="description" content="Libya'da Katar-Türkiye destekli Ulusal Mutabakat Hükümeti ile Suud bloku destekli General Halife Hafter güçleri arasındaki egemenlik savaşı sürüyor." /> <meta property="og:url" content="https://www.evrensel.net/haber/378753/libyadaki-dis-destekli-taraflarin-egemenlik-savasi-suruyor"> <meta property="og:title" content="Libya’daki dış destekli tarafların egemenlik savaşı sürüyor"> <meta property="og:description" content="Libya'da Katar-Türkiye destekli Ulusal Mutabakat Hükümeti ile Suud bloku destekli General Halife Hafter güçleri arasındaki egemenlik savaşı sürüyor."> <meta property="og:type" content="article"> <meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/137246.jpg"> <meta property="og:site_name" content="Evrensel.net"> <meta property="article:published_time" content="2019-05-04T11:03:47+02:00" /><meta property="og:locale" content="tr_TR" /><link rel="shortlink" href="https://evrn.sl/iUOItt?a=e395e"> <link rel="shortcut icon" href="https://evrensel.net/tema/evrensel16/img/favicon.ico"> <link rel="amphtml" href="https://www.evrensel.net/amp/378753/libyadaki-dis-destekli-taraflarin-egemenlik-savasi-suruyor"> <link rel="canonical" href="https://www.evrensel.net/haber/378753/libyadaki-dis-destekli-taraflarin-egemenlik-savasi-suruyor" /> <link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/137246.jpg" /> <link rel="thumbnail" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/137246.jpg" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@evrenselgzt">  <meta name="twitter:creator" content="@evrenselgzt"> <meta name="twitter:url" content="https://www.evrensel.net/haber/378753/libyadaki-dis-destekli-taraflarin-egemenlik-savasi-suruyor"> <meta name="twitter:title" content="Libya’daki dış destekli tarafların egemenlik savaşı sürüyor"> <meta name="twitter:description" content="Libya'da Katar-Türkiye destekli Ulusal Mutabakat Hükümeti ile Suud bloku destekli General Halife Hafter güçleri arasındaki egemenlik savaşı sürüyor."> <meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/137246.jpg"> <meta name="twitter:app:name:googleplay" content="evrensel" /> <meta name="twitter:app:id:googleplay" content="net.evrensel.android" /> <meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="author" content="Evrensel Gazetesi"><link rel="icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><link rel="shortcut icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"><link rel="manifest" href="https://www.evrensel.net/manifest.json"><meta property="ia:rules_url" content="https://www.evrensel.net/rules.json" /><meta property="fb:pages" content="360933977920" /><meta property="fb:app_id" content="1124553000937864"><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r;i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-260111-6', 'auto', {'useAmpClientId': true});ga('require', 'GTM-WHQJ5KB');ga('send', 'pageview');</script><link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin-ext" rel="stylesheet"> <link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/bootstrap.min.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/main.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/slider.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/576.css" media="(max-width:576px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/768.css" media="(max-width:768px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/992.css" media="(max-width:992px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/menu.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/fonts.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/haber.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/share.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/lightbox.css" media="all" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8006242193860962", enable_page_level_ads: true }); </script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script></head><body class="home viewport" id="refresh"><div id="paylas" class="arcontactus-widget arcontactus-message left sm active arcuAnimated" style="display:none"></div><div id="page"><header class="header1"><div class="header-top nomobile"><div class="container"><div class="row">﻿ <style>#paylas {display:none}@media only screen and (max-width:1279px) {.left-ad {display:none!important}#paylas {display:block!important}}@media only screen and (max-width:779px) {.about-author  {display:none!important}}</style><div class="col-md-6 col-sm-6 hidden-xs"><span class="date">04 Mayıs 2019 <a href="https://www.evrensel.net/abone" target="_blank" title="Evrensel E-gazete">E-GAZETE</a></span><div class="menu-top-nav-container"><ul class="top-menu"><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/kayit" title="Evrensel E-gazete Abone Ol">Abone Ol</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/profil" title="Evrensel E-gazete Oku">E-gazete oku</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/sifremi-unuttum" title="Evrensel E-gazete Şifremi Unuttum">Şifremi/Kullanıcı adımı Unuttum</a></li></ul></div></div><div class="social-links col-lg-6 col-md-6 col-sm-6 col-xs-12"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></div></div></div><div class="header-container"><div class="container"><nav class="i-nav" id="iNav"><div class="i-nav-layout"><li class="menu-mobile"><a href="https://www.evrensel.net/profil" class="icon" title="Evrensel E-gazete" alt="Evrensel E-gazete"><i class="fas fa-book-open"></i></a></li><label for="iMobile" id="iToggle"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></span><span class="i-drop-icon"> <i class="i-hamburger"></i></span></label><input type="checkbox" id="iMobile"><ul class="i-main-nav"><li class="i-nav-logo"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></h1></span><li class="empty-menu"><div class="mobile"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></li><div class="webtv-menu"><li><a href="https://www.evrensel.net/son-24-saat" title="Evrensel'de yayınlanan son haberler" target="_blank">SON 24 SAAT</a></li><li><a>HABERLER <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown1"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown1"><ul class="i-dropdown"><li><a href="https://www.evrensel.net/kategori/2/isci-sendika" title="İşçi-Sendika Haberleri" target="_blank">İşçi-Sendika</a></li><li><a href="https://www.evrensel.net/kategori/1/guncel" title="Güncel, Son Dakika Haberler" target="_blank">Güncel</a></li><li><a href="https://www.evrensel.net/kategori/3/politika" title="Politika Haberleri" target="_blank">Politika</a></li><li><a href="https://www.evrensel.net/kategori/6/dunya" title="Dünya Haberleri" target="_blank">Dünya</a></li><li><a href="https://www.evrensel.net/kategori/4/bolge" title="Bölge Haberleri" target="_blank">Bölge</a></li><li><a href="https://www.evrensel.net/kategori/5/ekonomi" title="Ekonomi Haberleri" target="_blank">Ekonomi</a></li><li><a href="https://www.evrensel.net/kategori/8/medya" title="Medya Haberleri" target="_blank">Medya</a></li><li><a href="https://www.evrensel.net/kategori/9/kadin" title="Kadın Haberleri" target="_blank">Kadın</a></li><li><a href="https://www.evrensel.net/kategori/13/cevre" title="Çevre Haberleri" target="_blank">Çevre</a></li><li><a href="https://www.evrensel.net/kategori/7/kultur" title="Kültür Haberleri" target="_blank">Kültür</a></li><li><a href="https://www.evrensel.net/kategori/12/spor" title="Spor Haberleri" target="_blank">Spor</a></li><li><a href="https://www.evrensel.net/kategori/11/yasam" title="Yaşam Haberleri" target="_blank">Yaşam</a></li><li><a href="https://www.evrensel.net/kategori/17/mektup" title="Okur mektupları" target="_blank">Mektup</a></li></ul></li><li><a href="https://www.evrensel.net/yazarlar" title="Yazarlar" target="_blank">YAZARLAR</a></li><li><a href="https://www.evrensel.net/webtv" title="Web TV - Video Haberler" target="_blank">WEB TV</a></li><li><a>ÖZEL SAYFALAR <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown2"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown2"><ul class="i-dropdown" style="width:20em"><li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta" title="Arap Coğrafyasında Geçen Hafta" target="_blank">Arap Coğrafyasında Geçen Hafta</a></li><li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi" title="Avrupa'nın Gündemi" target="_blank">Avrupa'nın Gündemi</a></li><li><a href="https://www.evrensel.net/kategori/14/roportaj" title="Cumartesi Söyleşisi" target="_blank">Cumartesi Söyleşisi</a></li><li><a href="https://www.evrensel.net/kategori/921/mart-2019" target="_blank"> EKMEK VE GÜL </a></li><li><a href="https://www.evrensel.net/kategori/935/sayi-333" target="_blank"> GENÇ HAYAT </a></li></ul></li><li><a href="https://www.evrensel.net/kategori/933/28-nisan-2019" target="_blank"> PAZAR </a></li><li><a href="https://www.evrensel.net/secim2019/index.php" title="31 Mart 2019 Yerel seçim sayfası" target="_blank">SEÇİM 2019</a></li><li><a href="https://www.evrensel.net/daily" title="Evrensel Daily" target="_blank">DAILY</a></li></div></ul></div></nav> </div></div></header><main class="main blog-main" role="main"><section class="mosaic mosaic-left"><div class="left-ad"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/sticky_120x600.js"></script></div> <div class="container"> <div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script></div> <div class="row"> <div class="col-lg-9 col-sm-9 col-md-9 "><div class="tarih"><div><i class="fas fa-clock"></i> 04 Mayıs 2019 11:03</div></div> <div id="metin"> <h1>Libya’daki dış destekli tarafların egemenlik savaşı sürüyor</h1> <div class="spot"> <h2>Libya&#39;da Katar-Türkiye destekli Ulusal Mutabakat Hükümeti ile Suud bloku destekli General Halife Hafter güçleri arasındaki egemenlik savaşı sürüyor.</h2> </div> <div class="article-header"> <div class="haber-gorsel"> <img src="https://www.evrensel.net/upload/dosya/cache/840x560/137246.jpg" alt="Libya’daki dış destekli tarafların egemenlik savaşı sürüyor"> <div class="foto_aciklama"> <p> <p>Fotoğraf: Magharebia/Wikimedia Commons(CC BY 2.0)</p> </p> </div> </div> </div> <div class="tarih"><div class="cats"> <li><span itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/" itemprop="url"><span itemprop="title"> <i class="fas fa-home"></i> ANASAYFA</span></a></span></li> <li> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/6/dunya" itemprop="url"><span itemprop="title"> <i class="fas fa-folder-open"></i> DÜNYA</span></a></span> </li></div><div class="fontresize"><span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fas fa-text-height" style="font-size: 14px; color: #54565a;margin:0 15px"></i></a></span><span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fas fa-text-height" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span></div></div><div class="haber"><div class="about-author"><div class="author-socials"><a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/iUOItt?a=23868?utm_source=paylas&utm_campaign=facebook&utm_medium=haber" rel="nofollow" target="_blank"><i style="background:#4267B2!important" class="fab fa-facebook"></i></a> <a href="whatsapp://send?text=https://evrn.sl/iUOItt?a=23868?utm_source=paylas&utm_campaign=whatsapp&utm_medium=haber" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i style="background:#4EC85C" class="fab fa-whatsapp"></i></a> <a href="https://twitter.com/intent/tweet?text=Libya’daki dış destekli tarafların egemenlik savaşı sürüyor &amp;url=https://evrn.sl/iUOItt?a=23868?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i style="background:#1DA1F2" class="fab fa-twitter"></i></a> <a href="/cdn-cgi/l/email-protection#86b9d5f3e4ece3e5f2bbcaefe4ffe764061fe2e7edefa6e242374319a6e2e3f5f2e3edeaefa6f2e7f4e7e0eae7f44237e8a6e3e1e3ebe3e8eaefeda6f5e7f0e743194237a6f5453af4453affe9f4a6eef2f2f6f5bca9a9f1f1f1a8e3f0f4e3e8f5e3eaa8e8e3f2a0e7ebf6bdc4e9e2ffbbcaefe4ffe764061fe2e7edefa6e242374319a6e2e3f5f2e3edeaefa6f2e7f4e7e0eae7f44237e8a6e3e1e3ebe3e8eaefeda6f5e7f0e743194237a6f5453af4453affe9f4a6a6eef2f2f6f5bca9a9e3f0f4e8a8f5eaa9efd3c9cff2f2b9e7bbb4b5beb0beb9f3f2ebd9f5e9f3f4e5e3bbf6e7ffeae7f5a0f3f2ebd9e5e7ebf6e7efe1e8bbe3f6e9f5f2e7a0f3f2ebd9ebe3e2eff3ebbbeee7e4e3f4" rel="nofollow" title="E-posta ile gönder" target="_blank"><i style="background:#aa1218" class="fas fa-envelope"></i></a> <a href="fb-messenger://share/?link=https://evrn.sl/iUOItt?a=23868?utm_source=paylas&utm_campaign=messenger&utm_medium=haber&app_id=1124553000937864"><i style="background:#009DFF" class="fab fa-facebook-messenger"></i></a><a href="https://getpocket.com/edit?url=https://evrn.sl/iUOItt?a=23868?utm_source=paylas&utm_campaign=pocket&utm_medium=haber" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i style="background:#EF4359" class="fab fa-get-pocket"></i></a> <a href="//telegram.me/share/url?url=https://evrn.sl/iUOItt?a=23868?utm_source=paylas&utm_campaign=telegram&utm_medium=haber;text=Libya’daki dış destekli tarafların egemenlik savaşı sürüyor"><i style="background:#30A7DF" class="fab fa-telegram-plane"></i></a><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Libya’daki dış destekli tarafların egemenlik savaşı sürüyor&url=https://evrn.sl/iUOItt?a=23868?utm_source=paylas&utm_campaign=flipboard&utm_medium=haber"><i style="background:#AF1C22" class="fab fa-flipboard"></i></a><a class="nomobile" href="https://www.linkedin.com/shareArticle?mini=true&url=https://evrn.sl/iUOItt?a=23868?utm_source=paylas&utm_campaign=linkedin&utm_medium=haber&title=Libya’daki dış destekli tarafların egemenlik savaşı sürüyor&summary=Libya&#39;da Katar-Türkiye destekli Ulusal Mutabakat Hükümeti ile Suud bloku destekli General Halife Hafter güçleri arasındaki egemenlik savaşı sürüyor.&source=linkedin"><i style="background:#0077B5" class="fab fa-linkedin-in"></i></a><span>Paylaş</span></div></div><div class="haber-metin" id="haber-reklam" onload="call()"> <div style="float:right;margin:0 0 0 10px;min-width:300px;min-height:250px"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/336x280_responsive.js"></script></div> <p>Libya'nın doğusundaki askeri g&uuml;&ccedil;lerin lideri General Halife Hafter'in başkent Trablus'u ele ge&ccedil;irmek i&ccedil;in başlattığı harekatın &uuml;zerinden bir ay ge&ccedil;mesine rağmen Batı ve T&uuml;rkiye destekli Ulusal Mutabakat H&uuml;k&uuml;metine (UMH) bağlı askeri g&uuml;&ccedil;lerin savunma hattını hen&uuml;z kıramadı.</p><p>UMH ve Ez-Zaviye Tugaylarının batı cephesindeki Zaviye kentinde d&uuml;zenlediği ortak operasyon sonucu Hafter g&uuml;&ccedil;leri ciddi gerileme yaşadı. Hafter g&uuml;&ccedil;leri ilk g&uuml;nlerde batı cephesinin aksine g&uuml;ney cephesinde ciddi ilerleme kaydetmişti. Doğudan gelen g&uuml;&ccedil;ler, &uuml;lkenin orta kesiminde bulunan El-Cufra Askeri &Uuml;ss&uuml;'nde konuşlandı. Doğu g&uuml;&ccedil;leri daha sonra kara yolu ile Trablus &ccedil;evresindeki kırsal b&ouml;lgelerde mevzilendi.</p><h3>T&Uuml;RKİYE-KATAR İTTİFAKI İLE SUUD BLOKU SAVAŞI</h3><p>Libya&rsquo;da T&uuml;rkiye-Katar ittifakı ile Suud blokunun desteklediği h&uuml;k&uuml;metler ve bu h&uuml;k&uuml;metlere bağlı ordular arasındaki egemenlik savaşı bir aydır devam ediyor. Suud destekli General Halife Hafter'in başkent Trablus'u ele ge&ccedil;irmek i&ccedil;in başlattığı ve hızlı bir şekilde ilerleme kaydettiği saldırının &uuml;zerinden bir ay ge&ccedil;ti. Ancak Hafter&rsquo;in ordusu hen&uuml;z T&uuml;rkiye ve Karat destekli Ulusal Mutabakat H&uuml;k&uuml;metine (UMH) bağlı askeri g&uuml;&ccedil;lerin savunma hattını kırabilmiş değil.</p><p>Hafter, Trablus'u kuşatma altına almak i&ccedil;in 4 Nisan'da g&uuml;ney ve batıdan olmak &uuml;zere iki ana cephe &uuml;zerinden saldırıya ge&ccedil;ti. Batı cephesindeki Hafter g&uuml;&ccedil;leri, başkentin yaklaşık 170 kilometre batısındaki Vatıyye Hava &Uuml;ss&uuml; ve El-Uceylat Beldesi &uuml;zerinden ilerleyerek &ccedil;atışmasız bir şekilde Sabrata kentini ele ge&ccedil;irdi.</p><p>UMH ve Ez-Zaviye Tugaylarının batı cephesindeki Zaviye kentinde d&uuml;zenlediği ortak operasyon sonucu Hafter g&uuml;&ccedil;leri ciddi kayıp yaşadı.</p><p>Hafter g&uuml;&ccedil;leri ilk g&uuml;nlerde batı cephesinin aksine g&uuml;ney cephesinde ilerleme kaydetti. Doğudan gelen g&uuml;&ccedil;ler, &uuml;lkenin orta kesiminde bulunan El-Cufra Askeri &Uuml;ss&uuml;'nde konuşlandı. Doğu g&uuml;&ccedil;leri daha sonra kara yolu ile Trablus &ccedil;evresindeki kırsal b&ouml;lgelerde mevzilendi. Buradaki g&uuml;&ccedil;ler &ccedil;atışmasız bir şekilde Gıryan kentini ele ge&ccedil;irdi.</p><h3>TRABLUS'A 17 KİLOMETRE</h3><p>UMH birlikleri, g&uuml;ney ve batıdan ilerleme kaydeden Hafter g&uuml;&ccedil;lerini p&uuml;sk&uuml;rtmeye &ccedil;alışırken, daha &ouml;nce her iki tarafta da saf tutan 9. Tugay'ın saldırısına maruz kaldı.</p><p>9. Tugay kısa s&uuml;rede Suk el-Hamis ve Esbia'yı ele ge&ccedil;irdikten sonra Kasr bin Gaşir b&ouml;lgesi banliy&ouml;s&uuml;nde ilerledi. Ayn Zara'ya da sızma girişimlerinde bulunan 9'uncu Tugay bunun yanında Vadi Rabi'de de b&uuml;y&uuml;k bir b&ouml;lgeyi kontrol altına aldı.</p><p>Hafter g&uuml;&ccedil;leri doğu cephesinde Terhune, Gıryan ve Kasr bin Gaşir'de &ouml;nemli yerleri ele ge&ccedil;irdikten sonra Trablus'taki en b&uuml;y&uuml;k kışla olan Hıllet el-Furcan'da yeni bir cephe a&ccedil;tı. Burada konuşlanan g&uuml;&ccedil;ler, yoğun n&uuml;fusa sahip b&ouml;lgeler arasındaki Yermuk Kampı'nı ele ge&ccedil;irse de kısa bir s&uuml;re sonra kontrol tekrar UMH birliklerine ge&ccedil;ti.</p><p>Halihazırda Hafter g&uuml;&ccedil;leri Trablus'un 17 kilometre g&uuml;neyinde elinde tuttuğu Verşefane b&ouml;lgesi, Kasr bin Gaşir, Ayn Zara ve Vadi Rabi b&ouml;lgelerine konuşlanmış durumda.</p><p><a href="https://www.evrensel.net/haber/377091/libya-turkiye-katar-ittifaki-ile-suud-blokunun-savasi" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/135292.jpg" alt="Libya: Türkiye-Katar ittifakı ile Suud blokunun savaşı"><h4>Libya: Türkiye-Katar ittifakı ile Suud blokunun savaşı</h4></div></a></p><h3>BAŞKENT &Ccedil;EVRESİNDE SAVUNMA HATTI</h3><p>UMH birliklerine Misrata ve Zintan kentlerinden takviye birliklerin gelmesi ve 166'ncı Tugay'ın (Mısrata'nın en g&uuml;&ccedil;l&uuml; tugaylarından) destek vermesiyle Hafter g&uuml;&ccedil;lerinin direnci Ayn Zara ve Hıllet el-Furcan b&ouml;lgesinde kırıldı.</p><p>Hafter g&uuml;&ccedil;leri Trablus Havalimanı ile Yermuk Kampı'nı UMH birliklerinden geri alabilmek i&ccedil;in vurka&ccedil; taktiğiyle saldırılar d&uuml;zenlese de hen&uuml;z nihai bir sonu&ccedil; alınamadı.</p><p>Halife Hafter, başkentin &ccedil;evresindeki g&uuml;&ccedil;lerine Bingazi, Cufra Hava &Uuml;ss&uuml;, Şuvayrif b&ouml;lgesi ve Gıryan kentinden takviye g&uuml;&ccedil;lerini g&ouml;nderiyor.</p><p>UMH birlikleri ise Hafter'in Trablus'un dışından gelen ikmal yollarına operasyonlar d&uuml;zenleyerek saldırının başarıya ulaşmasını engellemeye &ccedil;alışıyor.</p><p>Hafter'in ilk haftada başkentin doğusundan Tacura, batısından Canzur, g&uuml;neyden ise Salahaddin ekseninden Trablus'a y&ouml;nelik saldırılarının UMH birlikleri tarafından p&uuml;sk&uuml;rt&uuml;lmesi, Hafter'in g&uuml;c&uuml;n&uuml; nispeten kırmış oldu.</p><p>UMH birlikleri Hafter g&uuml;&ccedil;lerinin başkente y&ouml;nelik saldırılarının ilk dalgasını g&uuml;&ccedil;l&uuml; bir şekilde kırarak, Trablus merkezinin &ccedil;evresinde savunma hattı kurabildi.</p><h3>&Ccedil;ATIŞMALARDA &Ouml;L&Uuml; SAYISI 392'YE Y&Uuml;KSELDİ</h3><p>D&uuml;nya Sağlık &Ouml;rg&uuml;t&uuml; (DS&Ouml;), d&uuml;n, Trablus ve &ccedil;evresinde yaşanan &ccedil;atışmalarda hayatını kaybedenlerin sayısının 392'ye, yaralı sayısının ise bin 936'ye y&uuml;kseldiğini a&ccedil;ıkladı.</p><p>DS&Ouml;, &ccedil;atışmalar nedeniyle yaklaşık 50 bin kişinin de yerinden olduğunu belirtti. <strong>(AA)</strong></p><p><strong><figure class="image" style="display:inline-block"><img alt="" src="https://www.evrensel.net/upload/dosya/137245.jpg" /><figcaption><p>G&ouml;rsel: AA</p></figcaption></figure></strong></p> <div style="margin:10px 0;min-width:300px;min-height:250px"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/750x300.js"></script></div> </div></div> <div class="post-tags"> <span class="post-tags-header">ETİKETLER:</span> <span class="keywords"> <a rel="tag" title="Libya" href="https://www.evrensel.net/etiket/haber/libya">Libya</a> </span> </div> <div id="post-prev-next-wrap"> <div class="post-prev-post-wrap"> <a href="https://www.evrensel.net/haber/378752/arnavutkoyde-hafriyat-kamyonu-bir-kisiyi-oldurdu-halk-isyan-etti"> <div class="post-prev-next-cont"> <div class="post-prev-cont-out "> <span class="post-prev-arr fas fa-chevron-left"></span> <div class="post-prev-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">ÖNCEKİ HABER</span> <p>Arnavutköy&#39;de hafriyat kamyonu bir kişiyi öldürdü, halk isyan etti</p> </div> </div> </div> </div> </a> </div> </div> </div> </div><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "headline": "Libya’daki dış destekli tarafların egemenlik savaşı sürüyor",  "image": {    "@type": "ImageObject",    "url": "https://www.evrensel.net/upload/dosya/137246.jpg",    "width": 1200,    "height": 800  },  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.evrensel.net/haber/378753/libyadaki-dis-destekli-taraflarin-egemenlik-savasi-suruyor"  },  "description": "Libya&#39;da Katar-Türkiye destekli Ulusal Mutabakat Hükümeti ile Suud bloku destekli General Halife Hafter güçleri arasındaki egemenlik savaşı sürüyor.",  "datePublished": "2019-05-04 11:03:47",  "dateModified": "2019-05-04 11:29:47",  "author": {    "@type": "Organization",    "name": "Evrensel Gazetesi"  },  "publisher": {    "@type": "Organization",    "name": "evrensel.net",    "logo": {      "@type": "ImageObject",      "url": "https://www.evrensel.net/amp/evrensel-logo.jpg",      "width": 250,      "height": 60    }  }}</script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/share.js"></script><script type="text/javascript">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</script> <div class="col-lg-3 col-sm-3 col-md-3 mobile-section2"> <div class="list-block sidebar-haber list-group shadow"> <div class="writers-list"> <div class="title-yazar"><span>YAZARLAR</span></div> <div class="writer"> <a class="item" href="https://www.evrensel.net/yazi/83887/emek-ve-demokrasi-mucadelesi-daha-da-sertleserek-surecek" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e8298fe29bb34f1280c4f33ea90d5bb71c4d6aa2.jpg" alt="İhsan ÇARALAN" class="rounded-circle shadow"> <div class="slug">İhsan ÇARALAN</div> <p>Emek ve demokrasi mücadelesi daha da sertleşerek sürecek!</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83881/hicbir-sey-degismesin-diye-bir-seyler-olsun" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_3cb0e69f272b3908b9cae4466152ac1be9677ad8.jpg" alt="Nuray SANCAR" class="rounded-circle shadow"> <div class="slug">Nuray SANCAR</div> <p>Hiçbir şey değişmesin diye bir şeyler olsun</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83886/ev-ekonomisine-capraz-ates" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_308260d9c54f1b236b13279a5fc250ba978d54ae.jpg" alt="Bülent FALAKAOĞLU" class="rounded-circle shadow"> <div class="slug">Bülent FALAKAOĞLU</div> <p>Ev ekonomisine çapraz ateş</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83885/tuprasta-tis-mucadelesi-surerken" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_d84bfd4d692c32b3179a338534d5a608410ede87.jpg" alt="İ. Sabri DURMAZ" class="rounded-circle shadow"> <div class="slug">İ. Sabri DURMAZ</div> <p>TÜPRAŞ&#39;ta TİS mücadelesi sürerken</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83889/olumler-olmasin-diyen-annelere-iskence" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_8ed34dbe25d7318c91dfb1c13770e37150fdc8f2.jpg" alt="Ender İMREK" class="rounded-circle shadow"> <div class="slug">Ender İMREK</div> <p>&quot;Ölümler olmasın&quot; diyen annelere işkence…</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83882/siyaset-ekonomiyi-ciddiye-alabilir-mi" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_624fcae696f775184efbda176f3d3033e2bfc354.jpg" alt="İzzettin ÖNDER" class="rounded-circle shadow"> <div class="slug">İzzettin ÖNDER</div> <p>Siyaset ekonomiyi ciddiye alabilir mi?</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83883/dusmek-istedigimiz-tuzaklar" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_f5beaca9a90a26fedc9aca3b3e77154886843314.jpg" alt="Şenay AYDEMİR" class="rounded-circle shadow"> <div class="slug">Şenay AYDEMİR</div> <p>Düşmek istediğimiz tuzaklar!</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83888/googleda-misilleme-eylemi" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_a0f7f418e24adafc415b6f895350865c42832b11.jpg" alt="İsmail Gökhan BAYRAM" class="rounded-circle shadow"> <div class="slug">İsmail Gökhan BAYRAM</div> <p>Google&#39;da misilleme eylemi</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83884/viking-ati" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_d77408bf7613b837f4a414e8d83e730b0c289180.jpg" alt="Evrensel BİLGİN" class="rounded-circle shadow"> <div class="slug">Evrensel BİLGİN</div> <p>Viking atı</p> </a> </div> </div> <div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"> <div class="title-sidebar"><span>SEFER SELVİ</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_240fc1898eda125b4efeb755b682708e74c694d5.jpg" alt="Sefer Selvi Karikatürleri" /> </a> </div><div class="writers-list"> <iframe style="margin:5px 0 25px 0;display:block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="100%" height="140" frameborder="0"></iframe> </div><div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"> <div class="title-sidebar"><span>BİRİNCİ SAYFA</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_92248259035b1f0b58569af844dbb533460c741f.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /> </a>  </div> <div class="writers-list"> </div><div class="writers-list"><div class="haber-sidebar-banner" style="width:95%;display:block;margin:10px auto"><span style="color:#e6e7e8">REKLAM</span></div> </div> <div class="writers-list bulten_sidebar nomobile shadow"> <a class="item" href="https://www.evrensel.net/haber-bulteni" target="_blank"><div class="slug">HABER BÜLTENİ</div> <p>Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. Detaylı bilgi için tıklayın...</p></a> <iframe src="https://madmimi.com/signups/ae0a17589edd46c48c5f439b2ecb35b5/iframe" scrolling="no" frameborder="0" height="186"></iframe> </div> </div> </div> </div> </div></section><section class="tab-mobile"><div class="container"><div class="row"><div class="col-lg-4 col-sm-4 col-md-4"><div class="tab shadow"> <button class="tablinks" onclick="openCity(event, 'karikatur')" id="defaultOpen">SEFER SELVİ</button> <button class="tablinks" onclick="openCity(event, 'gazete')">BİRİNCİ SAYFA</button></div><div id="karikatur" class="tabcontent"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_240fc1898eda125b4efeb755b682708e74c694d5.jpg" alt="Sefer Selvi Karikatürleri" /></a> </div><div id="gazete" class="tabcontent"><a href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/cache/255x420/fotograf_92248259035b1f0b58569af844dbb533460c741f.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /></a></div></div></div></div></section> <div class="jumbotron"><div class="full-reklam"><style>.anasayfa_1 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_1 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_1 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_1" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="3196661752"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378759/oglu-oldurulen-baba-hakkaride-bir-coban-vurulmus-kimin-umurunda" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/137252.jpg" alt="Oğlu öldürülen baba: Hakkari&#39;de bir çoban vurulmuş kimin umurunda!"></div><div class="card-body"><h5 class="card-title">Oğlu öldürülen baba: Hakkari&#39;de bir çoban vurulmuş kimin umurunda!</h5><p class="card-text">Yüksekova&#39;da askeri bölgede sıkılan kurşunun hedefi olup yaşamını yitiren çoban Sertip Şen&#39;in babası kamuoyundaki sessizliğe tepki gösterdi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378758/mevsimlik-tarim-iscilerinin-mevsimlik-gocu-basladi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/112069.jpg" alt="Mevsimlik tarım işçilerinin mevsimlik ‘göçü’ başladı"></div><div class="card-body"><h5 class="card-title">Mevsimlik tarım işçilerinin mevsimlik ‘göçü’ başladı</h5><p class="card-text">Havaların ısınmasıyla düşük ücrete kötü koşullarda çalışmak zorunda bırakılan mevsimlik tarım işçilerinin göçü başladı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378756/denizler-aniliyor-il-il-6-mayis-anmalari-2019" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/125545.jpg" alt="Denizler anılıyor | İl il 6 Mayıs anmaları (2019)"></div><div class="card-body"><h5 class="card-title">Denizler anılıyor | İl il 6 Mayıs anmaları (2019)</h5><p class="card-text">68 gençlik hareketi önderleri Deniz Gezmiş, Yusuf Aslan ve Hüseyin İnan idam edilişlerinin 47. yıl dönümünde eylem ve etkinliklerle anılacak.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378754/hdp-diyarbakir-il-orgutu-binasi-polis-tarafindan-kusatildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/137248.jpg" alt="HDP Diyarbakır İl Örgütü binası polis tarafından kuşatıldı"></div><div class="card-body"><h5 class="card-title">HDP Diyarbakır İl Örgütü binası polis tarafından kuşatıldı</h5><p class="card-text">HDP Diyarbakır İl Örgütü binası girişini kalkanları ile kapatan polisler, milletvekillerinin de bulunduğu binadan dışarı çıkılmasına izin vermiyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378752/arnavutkoyde-hafriyat-kamyonu-bir-kisiyi-oldurdu-halk-isyan-etti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/137244.jpg" alt="Arnavutköy&#39;de hafriyat kamyonu bir kişiyi öldürdü, halk isyan etti"></div><div class="card-body"><h5 class="card-title">Arnavutköy&#39;de hafriyat kamyonu bir kişiyi öldürdü, halk isyan etti</h5><p class="card-text">Hafriyat kamyonları, İstanbul&#39;da kent içi inşaat yoğunluğunun etkisiyle kazalara neden olmayı sürdürüyor. Arnavutköy&#39;de halk ölümlü kazaya isyan etti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378753/libyadaki-dis-destekli-taraflarin-egemenlik-savasi-suruyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/137246.jpg" alt="Libya’daki dış destekli tarafların egemenlik savaşı sürüyor"></div><div class="card-body"><h5 class="card-title">Libya’daki dış destekli tarafların egemenlik savaşı sürüyor</h5><p class="card-text">Libya&#39;da Katar-Türkiye destekli Ulusal Mutabakat Hükümeti ile Suud bloku destekli General Halife Hafter güçleri arasındaki egemenlik savaşı sürüyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378750/sudanda-darbe-yonetimi-yanlisi-arabuluculuk-aldatmacasi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/137243.jpg" alt="Sudan’da darbe yönetimi yanlısı ‘arabuluculuk’ aldatmacası"></div><div class="card-body"><h5 class="card-title">Sudan’da darbe yönetimi yanlısı ‘arabuluculuk’ aldatmacası</h5><p class="card-text">Sudan’da Başkanlık Konseyi konusunda yaşanan anlaşmazlık sonrası oluşturulan ‘arabuluculuk komitesi’ muhalefete darbe yönetiminin teklifini sundu.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378745/abdden-venezuelaya-askeri-mudahale-hazirligi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/115842.jpg" alt="ABD’den Venezuela&#39;ya askeri müdahale hazırlığı"></div><div class="card-body"><h5 class="card-title">ABD’den Venezuela&#39;ya askeri müdahale hazırlığı</h5><p class="card-text">ABD Başkanı Donald Trump&#39;ın Venezuela’ya dönük askeri müdahaleyi değerlendirmek üzere Pentagon’da görüşme gerçekleştirdiği belirtildi.</p></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_2 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_2 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_2 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_2" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="1360835903"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378757/sennur-sezer-odulleri-ilhan-sami-comak-ve-huseyin-pekere-verildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/129152.jpg" alt="Sennur Sezer Ödülleri İlhan Sami Çomak ve Hüseyin Peker’e verildi"></div><div class="card-body"><h5 class="card-title">Sennur Sezer Ödülleri İlhan Sami Çomak ve Hüseyin Peker’e verildi</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378755/zonguldaktaki-gokgol-magarasina-alaca-baykus-ailesi-yerlesti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/137249.jpg" alt="Zonguldak&#39;taki Gökgöl Mağarası’na alaca baykuş ailesi yerleşti"></div><div class="card-body"><h5 class="card-title">Zonguldak&#39;taki Gökgöl Mağarası’na alaca baykuş ailesi yerleşti</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378302/galatasaray-besiktas-derbisi-tarihinden-tum-notlar" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/137247.jpg" alt="Galatasaray-Beşiktaş derbisi tarihinden tüm notlar"></div><div class="card-body"><h5 class="card-title">Galatasaray-Beşiktaş derbisi tarihinden tüm notlar</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378751/nba-en-uzun-suren-maclar-ve-en-uzun-sure-sahada-kalan-oyuncular" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/109732.jpg" alt="NBA: En uzun süren maçlar ve en uzun süre sahada kalan oyuncular"></div><div class="card-body"><h5 class="card-title">NBA: En uzun süren maçlar ve en uzun süre sahada kalan oyuncular</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378606/sampiyonlukta-kritik-rol-oynayan-galatasaray-besiktas-maclari" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/108604.jpg" alt="Şampiyonlukta kritik rol oynayan Galatasaray-Beşiktaş maçları"></div><div class="card-body"><h5 class="card-title">Şampiyonlukta kritik rol oynayan Galatasaray-Beşiktaş maçları</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378648/super-ligde-31-hafta-sivasspor-ile-basaksehir-0-0-berabere-kaldi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/137232.jpg" alt="Süper Lig&#39;de 31. hafta: Sivasspor ile Başakşehir 0-0 berabere kaldı"></div><div class="card-body"><h5 class="card-title">Süper Lig&#39;de 31. hafta: Sivasspor ile Başakşehir 0-0 berabere kaldı</h5></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_3 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_3 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_3 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_3" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="7515180711"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378744/sdg-turkiye-ile-dolayli-gorusmelerimiz-var-diyaloga-haziriz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/137240.jpg" alt="SDG: Türkiye ile dolaylı görüşmelerimiz var, diyaloğa hazırız"></div><div class="card-body"><h5 class="card-title">SDG: Türkiye ile dolaylı görüşmelerimiz var, diyaloğa hazırız</h5><p class="card-text">&quot;Suriye&#39;nin bütünlüğünden yanayız&quot; diyen SDG Genel Komutanı Mazlum Ebdî, Türkiye ile dolaylı görüşmelerin olduğunu söyledi, &quot;Diyaloğa hazırız&quot; dedi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378743/cezayirde-halk-buteflika-kalintilarinin-istifasi-icin-sokaklarda" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/132467.jpg" alt="Cezayir’de halk &#39;Buteflika kalıntıları&#39;nın istifası için sokaklarda"></div><div class="card-body"><h5 class="card-title">Cezayir’de halk &#39;Buteflika kalıntıları&#39;nın istifası için sokaklarda</h5><p class="card-text">Cezayir’de Abdulaziz Buteflika’nın istifası sonrası kitlesel halk eylemleri devam ediyor. Cezayirliler Butefklika temsilcilerinin istifasını istiyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378741/gaziantep-buyuksehir-belediyesi-faiz-lobisine-teslim" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/111333.jpg" alt="Gaziantep Büyükşehir Belediyesi &quot;faiz lobisi&quot;ne teslim"></div><div class="card-body"><h5 class="card-title">Gaziantep Büyükşehir Belediyesi &quot;faiz lobisi&quot;ne teslim</h5><p class="card-text">2018 yılı raporuna göre Gaziantep Büyükşehir Belediyesinin 1 milyar 400 milyon lira borcu var. Son 4 yıldaki faiz ödemeleri de 400 milyonu buluyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378737/chpli-belediyeler-arasinda-isbirligi-artacak" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/137235.jpg" alt="CHP’li belediyeler arasında işbirliği artacak"></div><div class="card-body"><h5 class="card-title">CHP’li belediyeler arasında işbirliği artacak</h5><p class="card-text">CHP’li belediye başkanlarının genel merkezde yaptıkları toplantıda belediyeler arasında işbirliğinin artırılması planlandı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378707/bulent-kucuk-fabrika-ayarlarina-donus-siyasi-bir-nostalji" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/137200.jpg" alt="Bülent Küçük: ‘Fabrika ayarlarına dönüş’ siyasi bir nostalji"></div><div class="card-body"><h5 class="card-title">Bülent Küçük: ‘Fabrika ayarlarına dönüş’ siyasi bir nostalji</h5><p class="card-text">Tüm süreci düzenleyip kontrol eden iktidar için büyük şehirleri kaybetmek, liderliği tasdik etmeye dönüştürülen seçimin kendisini de anlamsızlaştırdı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378718/silikozis-hastasi-madencilerin-eslerinden-mucadele-cagrisi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/137213.jpg" alt="Silikozis hastası madencilerin eşlerinden mücadele çağrısı"></div><div class="card-body"><h5 class="card-title">Silikozis hastası madencilerin eşlerinden mücadele çağrısı</h5><p class="card-text">Eşleri silikozise yakalanan kadınlar, bir taraftan eşleri hayatta kalsın diye çabalarken diğer taraftan evin bütün yükünü üstleniyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378712/argin-denizlere-verdigimiz-sozumuzu-tutmaya-6-mayista-alanlara" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/108954.jpg" alt="Argın: Denizlere verdiğimiz sözümüzü tutmaya, 6 Mayıs’ta alanlara!"></div><div class="card-body"><h5 class="card-title">Argın: Denizlere verdiğimiz sözümüzü tutmaya, 6 Mayıs’ta alanlara!</h5><p class="card-text">Emek Gençliğinin Deniz Gezmiş, Yusuf Aslan ve Hüseyin İnan’ı anmak için 6 Mayıs’ta düzenleyeceği eylemi İl Yöneticisi Ender Şiar Argın ile konuştuk.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378736/kayyumdan-kalan-borc-yuzunden-mardinde-sular-akmayacak" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/135927.jpg" alt="Kayyumdan kalan borç yüzünden Mardin&#39;de sular akmayacak"></div><div class="card-body"><h5 class="card-title">Kayyumdan kalan borç yüzünden Mardin&#39;de sular akmayacak</h5><p class="card-text">DEDAŞ kayyumun yarattığı borçlar nedeniyle Mardin halkına su dağıtan MARSU&#39;nun elektriğini kesti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378735/ailesi-tarafindan-kacirilan-sule-icin-kampanya-sule-dumana-ses-ver" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/137234.jpg" alt="Ailesi tarafından kaçırılan Şule için kampanya: ‘Şule Duman’a ses ver’"></div><div class="card-body"><h5 class="card-title">Ailesi tarafından kaçırılan Şule için kampanya: ‘Şule Duman’a ses ver’</h5><p class="card-text">Ankara Üniversitesi öğrencisi Şule Duman’ın ailesi tarafından kaçırılması üzerine kampanya başlatan arkadaşları, “Şule Duman’a ses ver diyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378725/meksikali-gazeteci-ismael-pereaya-basin-ozgurlugu-odulu-verildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/137219.jpg" alt="Meksikalı Gazeteci İsmael Perea’ya basın özgürlüğü ödülü verildi"></div><div class="card-body"><h5 class="card-title">Meksikalı Gazeteci İsmael Perea’ya basın özgürlüğü ödülü verildi</h5><p class="card-text">İsveç’te Meksikalı Gazeteci İsmael Bojorqez Perea’ya 2019 yılı Basın Özgürlüğü Ödülü verildi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378724/ekrem-imamoglu-istanbulda-ulasim-ve-suda-indirim-icin-sureci-baslatti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/135953.jpg" alt="Ekrem İmamoğlu İstanbul&#39;da ulaşım ve suda indirim için süreci başlattı"></div><div class="card-body"><h5 class="card-title">Ekrem İmamoğlu İstanbul&#39;da ulaşım ve suda indirim için süreci başlattı</h5><p class="card-text">İstanbul Büyükşehir Başkanı Ekrem İmamoğlu, ulaşım ve suda indirim önerilerini İBB Meclisine getireceklerini duyurdu.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378715/taris-iscilerine-ve-sendikacilara-1-yil-3-ay-hapis" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/137208.jpg" alt="TARİŞ işçilerine ve sendikacılara 1 yıl 3 ay hapis"></div><div class="card-body"><h5 class="card-title">TARİŞ işçilerine ve sendikacılara 1 yıl 3 ay hapis</h5><p class="card-text">İzmir TARİŞ fabrikasından çıkarılan ve direnişe geçen işçiler ile destek veren sendika yöneticilerine açılan davada 1 yıl 3&#39;er ay hapis cezası verildi</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378714/gaziantep-universitesi-oso-bayragini-gondere-cekti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/137207.jpg" alt="Gaziantep Üniversitesi, ÖSO bayrağını göndere çekti"></div><div class="card-body"><h5 class="card-title">Gaziantep Üniversitesi, ÖSO bayrağını göndere çekti</h5><p class="card-text">Gaziantep Üniversitesi kampüsünde devletlerin bayrağının bulunduğu alandaki Suriye Arap Cumhuriyeti bayrağı indirilerek ÖSO bayrağı göndere çekildi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378708/ayvalikta-multecileri-tasiyan-tekne-batti-3u-cocuk-9-multeci-oldu" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/137205.jpg" alt="Ayvalık’ta mültecileri taşıyan tekne battı: 3&#39;ü çocuk 9 mülteci öldü"></div><div class="card-body"><h5 class="card-title">Ayvalık’ta mültecileri taşıyan tekne battı: 3&#39;ü çocuk 9 mülteci öldü</h5><p class="card-text">Ayvalık&#39;ta mültecileri taşıyan fiber teknenin batması sonucu ilk belirlemelere göre 3&#39;ü çocuk toplam 9 mültecinin cansız bedenine ulaşıldı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378711/vanin-iran-sinirinda-6-multeci-daha-donarak-hayatini-kaybetti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/137204.jpg" alt="Van&#39;ın İran sınırında 6 mülteci daha donarak hayatını kaybetti"></div><div class="card-body"><h5 class="card-title">Van&#39;ın İran sınırında 6 mülteci daha donarak hayatını kaybetti</h5><p class="card-text">Van’ın İran sınırı yakınlarında 6 mültecinin donarak hayatını kaybettiği belirlendi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/378703/macron-demokrasisi-23-kisi-kor-oldu-5-kisinin-eli-koptu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/137194.jpg" alt="Macron demokrasisi: 23 kişi kör oldu, 5 kişinin eli koptu!"></div><div class="card-body"><h5 class="card-title">Macron demokrasisi: 23 kişi kör oldu, 5 kişinin eli koptu!</h5><p class="card-text">Fransa&#39;da Kasım 2018&#39;den beri süren Sarı Yelekliler eylemlerine yönelik polis şiddetinin korkunç tablosu açıklandı.</p></div></a></div></div></div></div></div></div></div></div></div></div></section></main><div class="alert alert-danger alert-icon"><div class="container"><div class="saat24-bar"><a href="https://www.evrensel.net/son-24-saat" class="alert-link"><strong><i class="fas fa-clock"></i> Son 24 saatte eklenen tüm haberler için tıklayın.</strong></a></div></div></div> <footer><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/footer.css" /><script></script><div id="footer"><div class="bg-email-sub"><div class="container mobile-section bulten_mobile"><div class="row"><div class="col-sm-12"><span class="footer_bulten">HABER BÜLTENİ</span><p class="footer_bulten">Günün önemli gelişmeleri e-posta adresinize gelsin.</p></div><div class="col-sm-4 text-center"> <iframe src="https://madmimi.com/signups/197491/iframe" scrolling="no" frameborder="0" height="186" style="max-width: 690px; width: 101%;"></iframe></div></div></div><div class="container"><div class="row"><div class="col-sm-12"><div class="sf-menu"><ul class="list-unstyled"><li><a class="u-list" href="https://www.evrensel.net">ANASAYFA</a></li><li><a class="u-list" href="https://www.evrensel.net/abone">E-gazete</a></li><li><a class="u-list" href="https://www.evrensel.net/iletisim">İletişim</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/2/kunye">Künye</a></li><li><a class="u-list" href="https://www.evrensel.net/arsiv">Arşiv</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/3/reklam">Reklam</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/4/gizlilik-politikasi-ve-kullanici-sozlesmesi">Gizlilik Politikası</a></li><li><a class="u-list" href="https://www.evrensel.net/mobil">Mobil Uygulamalar</a></li></ul></div></div> <div class="col-md-4"><button onclick="window.location.href='https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8'" type="button" class="btn btn-xs btn-light u-btn-light text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-apple"></span></span><span class="media-body"><span class="d-block">App Store</span></span></span></button><button onclick="window.location.href='https://play.google.com/store/apps/details?id=net.evrensel.android'" type="button" class="btn btn-xs btn-light u-btn-light u-btn-wide transition-3d-hover text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-google-play font-size-26"></span></span><span class="media-body"><span class="d-block">Google Play</span></span></span></button></div></div></div></div></div></footer> </div><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha256-VsEqElsCHSGmnmHXGQzvoWjWwoznFSZc6hs7ARLRacQ=" crossorigin="anonymous"></script><script src="https://cdn.rawgit.com/tuupola/jquery_lazyload/0a5e0785a90eb41a6411d67a2f2e56d55bbecbd3/lazyload.js" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/pulltorefreshjs/0.1.14/pulltorefresh.js" integrity="sha256-SMeYpCOoVaP9KB7QsGgI/MvkTgHBnD53hvF269PYpgU=" crossorigin="anonymous"></script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/fontresize.js"></script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/lightbox.js"></script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 378753;</script><script>/* global PullToRefresh */PullToRefresh.init({mainElement: '#refresh',instructionsRefreshing: 'Yenileniyor'});</script><script type="text/javascript" charset="utf-8">window.addEventListener("load", function(event) {    console.log("YÜKLENDİ!");    lazyload();});</script><script>function openCity(evt, cityName) {    var i, tabcontent, tablinks;    tabcontent = document.getElementsByClassName("tabcontent");    for (i = 0; i < tabcontent.length; i++) {        tabcontent[i].style.display = "none";    }    tablinks = document.getElementsByClassName("tablinks");    for (i = 0; i < tablinks.length; i++) {        tablinks[i].className = tablinks[i].className.replace(" active", "");    }    document.getElementById(cityName).style.display = "block";    evt.currentTarget.className += " active";}// Get the element with id="defaultOpen" and click on itdocument.getElementById("defaultOpen").click();</script><script data-schema="WebPage" type="application/ld+json">        {"@id":"https://www.evrensel.net/haber/378753/libyadaki-dis-destekli-taraflarin-egemenlik-savasi-suruyor",        "potentialAction":        {"@type":"ViewAction",        "target":"android-app://net.evrensel.android/https://www.evrensel.net/haber/378753/libyadaki-dis-destekli-taraflarin-egemenlik-savasi-suruyor"},        "@type":"WebPage",        "@context":"http://schema.org"}</script><script>window.twttr = (function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0],    t = window.twttr || {};  if (d.getElementById(id)) return t;  js = d.createElement(s);  js.id = id;  js.src = "https://platform.twitter.com/widgets.js";  fjs.parentNode.insertBefore(js, fjs);  t._e = [];  t.ready = function(f) {    t._e.push(f);  };  return t;}(document, "script", "twitter-wjs"));</script><script>$(document).ready(function(){startInterval();});function startInterval(){setInterval("refre();",300000);}function refre(){var refrstring = window.location.href+" #refr";$("#refr").load(refrstring, function(){twttr.widgets.load();});}</script><script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal = window.OneSignal || [];OneSignal.push(["init", {appId: "326635f6-5fa2-4c38-99fe-051e61cf3032",autoRegister: false,safari_web_id: 'web.onesignal.auto.328b76bd-f95e-4ddf-b873-dc7d80d0ffe4',notifyButton: {enable: true, /* Required to use the notify button */size: 'small', /* One of 'small', 'medium', or 'large' */theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */offset: {bottom: '5px',right: '5px' /* Only applied if bottom-right */},prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */showCredit: false, /* Hide the OneSignal logo */text: {'tip.state.unsubscribed': 'Bildirimleri aktifleştir','tip.state.subscribed': "Bildirimler aktif",'message.prenotify': 'Bildirimleri Aktifleştirmek için Tıklayın.','message.action.subscribed': "Bildirimler aktifleştirildi",'message.action.resubscribed': "Bildirimler yeniden aktifleştirildi",'message.action.unsubscribed': "Bilfirimler kapatıldı;",'dialog.main.title': 'Evrensel.net Bildirimleri','dialog.main.button.subscribe': 'Evrensel.net bildirimlerini al','dialog.main.button.unsubscribe': 'Evrensel.net bildirimlerini kapat',}},welcomeNotification: {"title": "Evrensel.net Bildirimleri Aktif","message": "Gerçekler artık size daha yakın...","url": "https://www.evrensel.net" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */}}]);</script><script language="javascript">  function kontrol() {      var reg = new RegExp("\[&#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231;]");      if (reg.test(document.getElementById('kadi').value, reg)) {          alert('Lütfen kullanıcı adında Türkçe karakter kullanmayın');          document.getElementById('kadi').value = "";      }  }</script><script type="text/javascript">var ha = ( $('.live-blog-video').offset().top + $('.live-blog-video').height() );$(window).scroll(function(){if ( $(window).scrollTop() > ha + 300 ) {$('.live-blog-video').css('bottom','0');} else if ( $(window).scrollTop() < ha + 200) {$('.live-blog-video').removeClass('out').addClass('in');} else {$('.live-blog-video').removeClass('in').addClass('out');$('.live-blog-video').css('bottom','-300px');};});</script><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left:0px; width: 100%; height: 100%; }</style><script src="//instant.page/1.1.0" type="module" integrity="sha384-EwBObn5QAxP8f09iemwAJljc+sU+eUXeL9vSBw1eNmVarwhKk2F9vBEpaN9rsrtp"></script></body></html>