<!DOCTYPE html><html lang="tr-TR"><head><meta http-equiv="x-ua-compatible" content="ie=edge"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]--><title>ABD&#39;de küçük uçak düştü: 6 ölü - Evrensel.net</title> <title>ABD&#39;de küçük uçak düştü: 6 ölü</title> <meta itemprop="headline" content="ABD&#39;de küçük uçak düştü: 6 ölü" /> <meta itemprop="name" content="Evrensel Gazetesi" /> <meta itemprop="description" content="ABD'nin Teksas eyaletinde küçük uçağın düşmesi sonucu 6 kişi yaşamını yitirdi." /> <meta itemprop="image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/136264.jpg" /> <meta itemprop="url" content="https://www.evrensel.net/haber/377974/abdde-kucuk-ucak-dustu-6-olu"> <meta itemprop="genre" value="news"> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="dateModified" content="2019-04-22T21:34:50+02:00" /> <meta itemprop="datePublished" content="2019-04-22T21:34:50+02:00" /> <meta itemprop="thumbnailUrl" name="thumbnail" content="https://www.evrensel.net/upload/dosya/136264.jpg" /> <meta name="content-language" content="tr-TR"> <meta name="language" content="Turkish"> <meta name="robots" content="all"> <meta name="distribution" content="global"> <meta name="medium" content="news"> <meta name="audience" content="all"> <meta name="thumbnail_height" content="100" /> <meta name="thumbnail_width" content="100" /> <meta name="description" content="ABD'nin Teksas eyaletinde küçük uçağın düşmesi sonucu 6 kişi yaşamını yitirdi." /> <meta property="og:url" content="https://www.evrensel.net/haber/377974/abdde-kucuk-ucak-dustu-6-olu"> <meta property="og:title" content="ABD&#39;de küçük uçak düştü: 6 ölü"> <meta property="og:description" content="ABD'nin Teksas eyaletinde küçük uçağın düşmesi sonucu 6 kişi yaşamını yitirdi."> <meta property="og:type" content="article"> <meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/136264.jpg"> <meta property="og:site_name" content="Evrensel.net"> <meta property="article:published_time" content="2019-04-22T21:34:50+02:00" /><meta property="og:locale" content="tr_TR" /><link rel="shortlink" href="https://evrn.sl/opRxze?a=1f5c7"> <link rel="shortcut icon" href="https://evrensel.net/tema/evrensel16/img/favicon.ico"> <link rel="amphtml" href="https://www.evrensel.net/amp/377974/abdde-kucuk-ucak-dustu-6-olu"> <link rel="canonical" href="https://www.evrensel.net/haber/377974/abdde-kucuk-ucak-dustu-6-olu" /> <link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/136264.jpg" /> <link rel="thumbnail" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/136264.jpg" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@evrenselgzt"> <meta name="twitter:creator" content="@evrenselgzt"> <meta name="twitter:url" content="https://www.evrensel.net/haber/377974/abdde-kucuk-ucak-dustu-6-olu"> <meta name="twitter:title" content="ABD&#39;de küçük uçak düştü: 6 ölü">  <meta name="twitter:description" content="ABD'nin Teksas eyaletinde küçük uçağın düşmesi sonucu 6 kişi yaşamını yitirdi."> <meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/136264.jpg"> <meta name="twitter:app:name:googleplay" content="evrensel" /> <meta name="twitter:app:id:googleplay" content="net.evrensel.android" /> <meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="author" content="Evrensel Gazetesi"><link rel="icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><link rel="shortcut icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"><link rel="manifest" href="https://www.evrensel.net/manifest.json"><meta property="ia:rules_url" content="https://www.evrensel.net/rules.json" /><meta property="fb:pages" content="360933977920" /><meta property="fb:app_id" content="1124553000937864"><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r;i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-260111-6', 'auto', {'useAmpClientId': true});ga('require', 'GTM-WHQJ5KB');ga('send', 'pageview');</script><link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin-ext" rel="stylesheet"> <link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/bootstrap.min.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/main.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/slider.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/576.css" media="(max-width:576px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/768.css" media="(max-width:768px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/992.css" media="(max-width:992px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/menu.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/fonts.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/haber.css" media="all" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8006242193860962", enable_page_level_ads: true }); </script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script></head><body class="home viewport" id="refresh"><noscript><img src='https://try.count.ly/pixel.png?app_key=fce1be0db7c44dd2da47fd8a56c3507f&begin_session=1'/></noscript><link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin-ext" rel="stylesheet"> <section class="top-add-section" style="background-color:#F1D312;"><div class="text-center"><a href="https://www.evrensel.net/kategori/931/istanbul-kent-eki-1-mayis?utm_source=top" target="_blank"><img src="https://www.evrensel.net/upload/diger/link_7c6c94faf7640e113d349abe606da7913ae4966f.jpg" alt="İstanbul kent eki"></a></div></section><div id="page" class="tepe-banner"><header class="header1"><div class="header-top nomobile"><div class="container"><div class="row">﻿ <style>@media only screen and (max-width:580px) {.left-ad {display:none}}</style><div class="col-md-6 col-sm-6 hidden-xs"><span class="date">22 Nisan 2019 <a href="https://www.evrensel.net/abone" target="_blank" title="Evrensel E-gazete">E-GAZETE</a></span><div class="menu-top-nav-container"><ul class="top-menu"><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/kayit" title="Evrensel E-gazete Abone Ol">Abone Ol</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/profil" title="Evrensel E-gazete Oku">E-gazete oku</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/sifremi-unuttum" title="Evrensel E-gazete Şifremi Unuttum">Şifremi/Kullanıcı adımı Unuttum</a></li></ul></div></div><div class="social-links col-lg-6 col-md-6 col-sm-6 col-xs-12"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></div></div></div><div class="header-container"><div class="container"><nav class="i-nav" id="iNav"><div class="i-nav-layout"><li class="menu-mobile"><a href="https://www.evrensel.net/profil" class="icon" title="Evrensel E-gazete" alt="Evrensel E-gazete"><i class="fas fa-book-open"></i></a></li><label for="iMobile" id="iToggle"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></span><span class="i-drop-icon"> <i class="i-hamburger"></i></span></label><input type="checkbox" id="iMobile"><ul class="i-main-nav"><li class="i-nav-logo"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></h1></span><li class="empty-menu"><div class="mobile"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></li><div class="webtv-menu"><li><a href="https://www.evrensel.net/son-24-saat" title="Evrensel'de yayınlanan son haberler" target="_blank">SON 24 SAAT</a></li><li><a>HABERLER <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown1"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown1"><ul class="i-dropdown"><li><a href="https://www.evrensel.net/kategori/2/isci-sendika" title="İşçi-Sendika Haberleri" target="_blank">İşçi-Sendika</a></li><li><a href="https://www.evrensel.net/kategori/1/guncel" title="Güncel, Son Dakika Haberler" target="_blank">Güncel</a></li><li><a href="https://www.evrensel.net/kategori/3/politika" title="Politika Haberleri" target="_blank">Politika</a></li><li><a href="https://www.evrensel.net/kategori/6/dunya" title="Dünya Haberleri" target="_blank">Dünya</a></li><li><a href="https://www.evrensel.net/kategori/4/bolge" title="Bölge Haberleri" target="_blank">Bölge</a></li><li><a href="https://www.evrensel.net/kategori/5/ekonomi" title="Ekonomi Haberleri" target="_blank">Ekonomi</a></li><li><a href="https://www.evrensel.net/kategori/8/medya" title="Medya Haberleri" target="_blank">Medya</a></li><li><a href="https://www.evrensel.net/kategori/9/kadin" title="Kadın Haberleri" target="_blank">Kadın</a></li><li><a href="https://www.evrensel.net/kategori/13/cevre" title="Çevre Haberleri" target="_blank">Çevre</a></li><li><a href="https://www.evrensel.net/kategori/7/kultur" title="Kültür Haberleri" target="_blank">Kültür</a></li><li><a href="https://www.evrensel.net/kategori/12/spor" title="Spor Haberleri" target="_blank">Spor</a></li><li><a href="https://www.evrensel.net/kategori/11/yasam" title="Yaşam Haberleri" target="_blank">Yaşam</a></li><li><a href="https://www.evrensel.net/kategori/17/mektup" title="Okur mektupları" target="_blank">Mektup</a></li></ul></li><li><a href="https://www.evrensel.net/yazarlar" title="Yazarlar" target="_blank">YAZARLAR</a></li><li><a href="https://www.evrensel.net/webtv" title="Web TV - Video Haberler" target="_blank">WEB TV</a></li><li><a>ÖZEL SAYFALAR <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown2"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown2"><ul class="i-dropdown" style="width:20em"><li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta" title="Arap Coğrafyasında Geçen Hafta" target="_blank">Arap Coğrafyasında Geçen Hafta</a></li><li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi" title="Avrupa'nın Gündemi" target="_blank">Avrupa'nın Gündemi</a></li><li><a href="https://www.evrensel.net/kategori/14/roportaj" title="Cumartesi Söyleşisi" target="_blank">Cumartesi Söyleşisi</a></li><li><a href="https://www.evrensel.net/kategori/921/mart-2019" target="_blank"> EKMEK VE GÜL </a></li><li><a href="https://www.evrensel.net/kategori/926/sayi-331" target="_blank"> GENÇ HAYAT </a></li></ul></li><li><a href="https://www.evrensel.net/kategori/932/21-nisan-2019" target="_blank"> PAZAR </a></li><li><a href="https://www.evrensel.net/secim2019/index.php" title="31 Mart 2019 Yerel seçim sayfası" target="_blank">SEÇİM 2019</a></li><li><a href="https://www.evrensel.net/daily" title="Evrensel Daily" target="_blank">DAILY</a></li></div></ul></div></nav> </div></div></header><main class="main blog-main" role="main"><section class="mosaic mosaic-left"><div class="left-ad"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/sticky_120x600.js"></script></div> <div class="container"> <div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script></div> <div class="row"> <div class="col-lg-9 col-sm-9 col-md-9 "><div class="tarih"><div><i class="fas fa-clock"></i> 22 Nisan 2019 21:34</div></div> <div id="metin"> <h1>ABD&#39;de küçük uçak düştü: 6 ölü</h1> <div class="spot"> <h2>ABD&#39;nin Teksas eyaletinde küçük uçağın düşmesi sonucu 6 kişi yaşamını yitirdi.</h2> </div> <div class="article-header"> <div class="haber-gorsel"> <img src="https://www.evrensel.net/upload/dosya/cache/840x560/136264.jpg" alt="ABD&#39;de küçük uçak düştü: 6 ölü"> <div class="foto_aciklama"> <p> <p>Ekran g&ouml;r&uuml;nt&uuml;s&uuml; Google Maps&#39;ten alınmıştır.</p> </p> </div> </div> </div> <div class="tarih"><div class="cats"> <li><span itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/" itemprop="url"><span itemprop="title"> <i class="fas fa-home"></i> ANASAYFA</span></a></span></li> <li> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/6/dunya" itemprop="url"><span itemprop="title"> <i class="fas fa-folder-open"></i> DÜNYA</span></a></span> </li></div><div class="fontresize"><span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fas fa-text-height" style="font-size: 14px; color: #54565a;margin:0 15px"></i></a></span><span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fas fa-text-height" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span></div></div><div class="haber"><div class="about-author"><div class="author-socials"><a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/opRxze?a=971d0?utm_source=paylas&utm_campaign=facebook&utm_medium=haber;" rel="nofollow" target="_blank"><i style="background:#4267B2!important" class="fab fa-facebook"></i></a> <a href="whatsapp://send?text=https://evrn.sl/opRxze?a=971d0?utm_source=paylas&utm_campaign=whatsapp&utm_medium=haber;" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i style="background:#4EC85C" class="fab fa-whatsapp"></i></a> <a href="https://twitter.com/intent/tweet?text=ABD&#39;de küçük uçak düştü: 6 ölü &amp;url=https://evrn.sl/opRxze?a=971d0?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber;" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i style="background:#1DA1F2" class="fab fa-twitter"></i></a> <a href="/cdn-cgi/l/email-protection#b986eaccdbd3dcdacd84f8fbfd9f9a8a8082dddc99d27a057a1e7a05d299cc7a1ed8d299dd7a057c26cd7a0583998f997a0fd57a0599d1cdcdc9ca839696cecece97dccfcbdcd7cadcd597d7dccd9fd8d4c982fbd6ddc084f8fbfd9f9a8a8082dddc99d27a057a1e7a05d299cc7a1ed8d299dd7a057c26cd7a0583998f997a0fd57a059999d1cdcdc9ca839696dccfcbd797cad596d6c9ebc1c3dc86d884808e88dd8986cccdd4e6cad6cccbdadc84c9d8c0d5d8ca9fcccdd4e6dad8d4c9d8d0ded784dcc9d6cacdd89fcccdd4e6d4dcddd0ccd484d1d8dbdccb82" rel="nofollow" title="E-posta ile gönder" target="_blank"><i style="background:#aa1218" class="fas fa-envelope"></i></a> <a href="fb-messenger://share/?link=https://evrn.sl/opRxze?a=971d0?utm_source=paylas&utm_campaign=messenger&utm_medium=haber&app_id=1124553000937864"><i style="background:#009DFF" class="fab fa-facebook-messenger"></i></a><a href="https://getpocket.com/edit?url=https://evrn.sl/opRxze?a=971d0?utm_source=paylas&utm_campaign=pocket&utm_medium=haber;" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i style="background:#EF4359" class="fab fa-get-pocket"></i></a> <a href="//telegram.me/share/url?url=https://evrn.sl/opRxze?a=971d0?utm_source=paylas&utm_campaign=telegram&utm_medium=haber;text=ABD&#39;de küçük uçak düştü: 6 ölü"><i style="background:#30A7DF" class="fab fa-telegram-plane"></i></a><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=ABD&#39;de küçük uçak düştü: 6 ölü&url=https://evrn.sl/opRxze?a=971d0?utm_source=paylas&utm_campaign=flipboard&utm_medium=haber"><i style="background:#AF1C22" class="fab fa-flipboard"></i></a><a class="nomobile" href="https://www.linkedin.com/shareArticle?mini=true&url=https://evrn.sl/opRxze?a=971d0?utm_source=paylas&utm_campaign=linkedin&utm_medium=haber&title=ABD&#39;de küçük uçak düştü: 6 ölü&summary=ABD&#39;nin Teksas eyaletinde küçük uçağın düşmesi sonucu 6 kişi yaşamını yitirdi.&source=linkedin"><i style="background:#0077B5" class="fab fa-linkedin-in"></i></a><a class="nomobile" href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r=' Math.random()*99999999);document.body.appendChild(e)%7D)());" rel="nofollow" title="Pin'leyebileceğiniz fotoğraflar'"><i style="background:#BD081C" class="fab fa-pinterest-p"></i></a> <span>Paylaş</span></div></div><div class="haber-metin" id="haber-reklam" onload="call()"> <div style='display:none'></div> <p>ABD'nin Teksas eyaletinde k&uuml;&ccedil;&uuml;k u&ccedil;ağın d&uuml;şmesi sonucu 6 kişi yaşamını yitirdi.</p><p>Yetkililer, iki motorlu k&uuml;&ccedil;&uuml;k u&ccedil;ağın Teksas'ın Kerrville kentindeki havaalanına 10 kilometre mesafede d&uuml;şt&uuml;ğ&uuml;n&uuml; bildirdi.</p><p>U&ccedil;akta bulunan biri pilot 6 kişinin hayatını kaybettiği belirten yetkililer, olayla ilgili soruşturma başlatıldığını ifade etti. <strong>(AA)</strong></p> <div style='display:none'></div></div></div> <div class="post-tags"> <span class="post-tags-header">ETİKETLER:</span> <span class="keywords"> <a rel="tag" title="ABD" href="https://www.evrensel.net/etiket/haber/abd">ABD</a> </span> </div> <div id="post-prev-next-wrap"> <div class="post-prev-post-wrap"> <a href="https://www.evrensel.net/haber/377973/turkiyede-cocugun-da-adi-yok-akp-iktidarinda-cocuk-olmak"> <div class="post-prev-next-cont"> <div class="post-prev-cont-out "> <span class="post-prev-arr fas fa-chevron-left"></span> <div class="post-prev-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">ÖNCEKİ HABER</span> <p>Türkiye’de çocuğun da adı yok: AKP iktidarında çocuk olmak</p> </div> </div> </div> </div> </a> </div> </div> </div> </div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "headline": "ABD&#39;de küçük uçak düştü: 6 ölü",  "image": {    "@type": "ImageObject",    "url": "https://www.evrensel.net/upload/dosya/136264.jpg",    "width": 1200,    "height": 800  },  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.evrensel.net/haber/377974/abdde-kucuk-ucak-dustu-6-olu"  },  "description": "ABD&#39;nin Teksas eyaletinde küçük uçağın düşmesi sonucu 6 kişi yaşamını yitirdi.",  "datePublished": "2019-04-22 21:34:50",  "dateModified": "",  "author": {    "@type": "Organization",    "name": "Evrensel Gazetesi"  },  "publisher": {    "@type": "Organization",    "name": "evrensel.net",    "logo": {      "@type": "ImageObject",      "url": "https://www.evrensel.net/amp/evrensel-logo.jpg",      "width": 250,      "height": 60    }  }}</script><script>    (function () {        var tagonAsync = document.createElement("script"); tagonAsync.type = "text/javascript"; tagonAsync.async = true; tagonAsync.id = "tagon-library";        tagonAsync.src = ((document.location.protocol === "https:") ? "https:" : "http:") + "//js.tagon.co/tagon.js";        window.top.document.getElementsByTagName("head")[0].appendChild(tagonAsync);    })();        ((window.top.tagonads = window.top.tagonads || []).push({        AccountId : "XPBoMBbKWuKxEBu",        AdunitId : "InujgDxrloQIzjE",        InventoryId : "RaXSuObjtnhhNGa",        Format : "INREAD",        Container : ".haber-metin",        FailCallback : function(){  },        SuccessCallback : function(){  }    }));</script> <div class="col-lg-3 col-sm-3 col-md-3 mobile-section2"> <div class="list-block sidebar-haber list-group shadow"> <div class="writers-list"> <div class="title-yazar"><span>YAZARLAR</span></div> <div class="writer"> <a class="item" href="https://www.evrensel.net/yazi/83818/yandas-sendikalardan-istifalar-ne-anlama-geliyor" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e8298fe29bb34f1280c4f33ea90d5bb71c4d6aa2.jpg" alt="İhsan ÇARALAN" class="rounded-circle shadow"> <div class="slug">İhsan ÇARALAN</div> <p>Yandaş sendikalardan istifalar ne anlama geliyor?</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83816/almanyada-turkiyeli-isciler-turkiyede-suriyeli-isciler" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_4fa8d537d44625f506f96a873566ae6169f9d184.jpg" alt="Ercüment AKDENİZ" class="rounded-circle shadow"> <div class="slug">Ercüment AKDENİZ</div> <p>Almanya’da Türkiyeli işçiler, Türkiye’de Suriyeli işçiler</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83815/soma-ve-iscinin-yasami-pahasina-gerceklestirilen-uretimin-aklanmasi" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_d45fd6fedef57f051a3016776402b074e9640ad2.jpg" alt="Dr. Murat ÖZVERİ" class="rounded-circle shadow"> <div class="slug">Dr. Murat ÖZVERİ</div> <p>Soma ve işçinin yaşamı pahasına gerçekleştirilen üretimin aklanması</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83817/muzelerimiz-4" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_7d7616df33f02263326fcd1779b8f8f8248ea8e5.jpg" alt="Cengiz BEKTAŞ" class="rounded-circle shadow"> <div class="slug">Cengiz BEKTAŞ</div> <p>Müzelerimiz - 4</p> </a> </div> </div> <div class="writers-list nomobile">  <a class="item" href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"> <div class="title-sidebar"><span>SEFER SELVİ</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_97930ff8e3bb0221ec9b2528f69808c9bcdaf0ca.jpg" alt="Sefer Selvi Karikatürleri" /> </a> </div><div class="writers-list"> <iframe style="margin:5px 0 25px 0;display:block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="100%" height="140" frameborder="0"></iframe> </div><div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"> <div class="title-sidebar"><span>BİRİNCİ SAYFA</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_c7dffe16c4711a6a77323bcddfbcd04a8daeb258.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /> </a> </div> <div class="writers-list"> </div><div class="writers-list"><div class="haber-sidebar-banner" style="width:95%;display:block;margin:10px auto"><span style="color:#e6e7e8">REKLAM</span></div> </div> <div class="writers-list bulten_sidebar nomobile shadow"> <a class="item" href="https://www.evrensel.net/haber-bulteni" target="_blank"><div class="slug">HABER BÜLTENİ</div> <p>Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. Detaylı bilgi için tıklayın...</p></a> <iframe src="https://madmimi.com/signups/ae0a17589edd46c48c5f439b2ecb35b5/iframe" scrolling="no" frameborder="0" height="186"></iframe> </div> </div> </div> </div> </div></section><section class="tab-mobile"><div class="container"><div class="row"><div class="col-lg-4 col-sm-4 col-md-4"><div class="tab shadow"> <button class="tablinks" onclick="openCity(event, 'karikatur')" id="defaultOpen">SEFER SELVİ</button> <button class="tablinks" onclick="openCity(event, 'gazete')">BİRİNCİ SAYFA</button></div><div id="karikatur" class="tabcontent"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_97930ff8e3bb0221ec9b2528f69808c9bcdaf0ca.jpg" alt="Sefer Selvi Karikatürleri" /></a> </div><div id="gazete" class="tabcontent"><a href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/cache/255x420/fotograf_c7dffe16c4711a6a77323bcddfbcd04a8daeb258.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /></a></div></div></div></div></section> <div class="jumbotron"><div class="full-reklam"><style>.anasayfa_1 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_1 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_1 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_1" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="3196661752"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377979/cumhurbaskanligi-iletisim-baskani-altundan-tehlikeli-aciklar" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136180.jpg" alt="Cumhurbaşkanlığı İletişim Başkanı Altun&#39;dan tehlikeli açıklar"></div><div class="card-body"><h5 class="card-title">Cumhurbaşkanlığı İletişim Başkanı Altun&#39;dan tehlikeli açıklar</h5><p class="card-text">Cumhurbaşkanlığı İletişim Başkanı Fahrettin Altun Kılıçdaroğlu&#39;ya yapılan saldırıya ilişkin konuştu: Şapkasını önüne alıp muhasebe yapması gerekir.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/376913/ukrayna-baskanlik-secimleri-bir-oligark-gitti-digeri-geldi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136206.jpg" alt="Ukrayna başkanlık seçimleri: Bir oligark gitti, diğeri geldi"></div><div class="card-body"><h5 class="card-title">Ukrayna başkanlık seçimleri: Bir oligark gitti, diğeri geldi</h5><p class="card-text">Ukrayna’da seçimleri Komedyen Zelenskiy kazandı. Zelenskiy’nin arkasında oligark Kolomosky var.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377924/ankara-valiligi-sopa-iddiasiyla-ilgili-bir-bilgiye-ulasamadik" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136208.jpg" alt="Ankara Valiliği: Sopa iddiasıyla ilgili bir bilgiye ulaşamadık"></div><div class="card-body"><h5 class="card-title">Ankara Valiliği: Sopa iddiasıyla ilgili bir bilgiye ulaşamadık</h5><p class="card-text">CHP Genel Başkanı Kemal Kılıçdaroğlu&#39;nun &quot;Olay sırasında hazırlanmış sopalar bile dağıtılıyordu&quot; sözleri üzerine Ankara Valiliğinden açıklama geldi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377969/avcilar-belediyesi-iscileri-isci-sinifi-kendi-hikayesini-yazmali" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136259.jpg" alt="Avcılar Belediyesi işçileri: İşçi sınıfı kendi hikayesini yazmalı"></div><div class="card-body"><h5 class="card-title">Avcılar Belediyesi işçileri: İşçi sınıfı kendi hikayesini yazmalı</h5><p class="card-text">Belediye-İş Sendikası İstanbul 2 No’lu Şube üyesi işçiler: Kıdem tazminatı kırmızı çizgimizdir ve fona devredilmesini asla kabul etmiyoruz</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377975/ahmet-davutoglunun-cikisi-meydan-okumadan-meydana-cikmak" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136265.jpg" alt="Ahmet Davutoğlu’nun çıkışı: Meydan okumadan meydana çıkmak"></div><div class="card-body"><h5 class="card-title">Ahmet Davutoğlu’nun çıkışı: Meydan okumadan meydana çıkmak</h5><p class="card-text">Evrensel Gazetesi Genel Yayın Yönetmeni Fatih Polat, Eski Başbakan Ahmet Davutoğlu&#39;nun yaptığı açıklamayı değerlendirdi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377973/turkiyede-cocugun-da-adi-yok-akp-iktidarinda-cocuk-olmak" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136263.jpg" alt="Türkiye’de çocuğun da adı yok: AKP iktidarında çocuk olmak"></div><div class="card-body"><h5 class="card-title">Türkiye’de çocuğun da adı yok: AKP iktidarında çocuk olmak</h5><p class="card-text">CHP Milletvekili Tekin Bingöl, 23 Nisan dolayısıyla AKP döneminde yaşanan çocuk hakkı ihlalleri raporunu açıkladı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377921/kilicdarogluya-yumruk-atan-sarigunun-gozalti-suresi-uzatildi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136209.jpg" alt="Kılıçdaroğlu&#39;ya yumruk atan Sarıgün&#39;ün gözaltı süresi uzatıldı"></div><div class="card-body"><h5 class="card-title">Kılıçdaroğlu&#39;ya yumruk atan Sarıgün&#39;ün gözaltı süresi uzatıldı</h5><p class="card-text">CHP Genel Başkanı Kemal Kılıçdaroğlu&#39;ya yumruk atan AKP üyesi Osman Sarıgün&#39;ün Çubuk Jandarma Komutanlığı’ndaki sorgusu sürüyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377928/ysk-istanbul-itirazini-gorusmeye-yarin-devam-edecek" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136033.jpg" alt="YSK, İstanbul itirazını görüşmeye yarın devam edecek"></div><div class="card-body"><h5 class="card-title">YSK, İstanbul itirazını görüşmeye yarın devam edecek</h5><p class="card-text">YSK, AKP&#39;nin İstanbul Büyükşehir Belediyesi seçimlerinin iptali ve yenilenmesi istemiyle yaptığı olağanüstü itirazını görüşmeye yarın devam edecek.</p></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_2 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_2 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_2 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_2" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="1360835903"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377871/super-ligde-29-hafta-sonuclari-ve-son-5-haftaya-bakis" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/136266.jpg" alt="Süper Lig&#39;de 29. hafta sonuçları ve son 5 haftaya bakış"></div><div class="card-body"><h5 class="card-title">Süper Lig&#39;de 29. hafta sonuçları ve son 5 haftaya bakış</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/368222/uc-buyuklerin-kume-dusme-korkusu-yasadigi-sezonlar" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/125491.jpg" alt="‘Üç Büyükler’in küme düşme korkusu yaşadığı sezonlar"></div><div class="card-body"><h5 class="card-title">‘Üç Büyükler’in küme düşme korkusu yaşadığı sezonlar</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377308/nba-play-off-ilk-tur-maclarinda-son-durum" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/107275.jpg" alt="NBA Play-Off | İlk tur maçlarında son durum"></div><div class="card-body"><h5 class="card-title">NBA Play-Off | İlk tur maçlarında son durum</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377898/sair-ismail-afacan-siirde-amacim-emek-denizine-varmak" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/136187.jpg" alt="Şair İsmail Afacan: Şiirde amacım emek  denizine varmak"></div><div class="card-body"><h5 class="card-title">Şair İsmail Afacan: Şiirde amacım emek denizine varmak</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377848/besiktasin-arkeolojik-katmanlari-ortaya-cikarildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/136105.jpg" alt="Beşiktaş’ın arkeolojik katmanları ortaya çıkarıldı"></div><div class="card-body"><h5 class="card-title">Beşiktaş’ın arkeolojik katmanları ortaya çıkarıldı</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377846/41-uluslararasi-moskova-film-festivali-basladi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/116080.jpg" alt="41. Uluslararası Moskova Film Festivali başladı"></div><div class="card-body"><h5 class="card-title">41. Uluslararası Moskova Film Festivali başladı</h5></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_3 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_3 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_3 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_3" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="7515180711"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377970/meslek-odalari-mansur-yavastan-nasil-bir-kent-istediklerini-anlatti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/127169.jpg" alt="Meslek odaları, Mansur Yavaş’tan nasıl bir kent istediklerini anlattı"></div><div class="card-body"><h5 class="card-title">Meslek odaları, Mansur Yavaş’tan nasıl bir kent istediklerini anlattı</h5><p class="card-text">Mimarlar Odası ve Şehir Plancıları Odası: 25 yıldır Ankara’nın çevre düzeni planı yok. </p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377937/bayhan-hukumet-ne-yapti-ki-vatandas-kilicdarogluya-saldirabildi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/132085.jpg" alt="Bayhan: Hükümet ne yaptı ki, vatandaş Kılıçdaroğlu’ya saldırabildi?"></div><div class="card-body"><h5 class="card-title">Bayhan: Hükümet ne yaptı ki, vatandaş Kılıçdaroğlu’ya saldırabildi?</h5><p class="card-text">EMEP MYK Üyesi İskender Bayhan Kılıçdaroğlu&#39;ya dönük saldırıyı yorumladı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377958/bahceli-kimse-olaylarin-gizli-faili-olarak-partimizi-gosteremez" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/135435.jpg" alt="Bahçeli: Kimse olayların gizli faili olarak partimizi gösteremez"></div><div class="card-body"><h5 class="card-title">Bahçeli: Kimse olayların gizli faili olarak partimizi gösteremez</h5><p class="card-text">Devlet Bahçeli Kemal Kılıçdaroğlu&#39;ya yönelik saldırıyla ilgili yaptığı açıklamada, saldırıya uğrayan Kemal Kılıçdaroğlu&#39;yu suçlamayı sürdürdü.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377954/ozgur-ozel-turkiye-ittifaki-soyleminin-samimiyetsizligi-anlasildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/127129.jpg" alt="Özgür Özel: &quot;Türkiye ittifakı&quot; söyleminin samimiyetsizliği anlaşıldı"></div><div class="card-body"><h5 class="card-title">Özgür Özel: &quot;Türkiye ittifakı&quot; söyleminin samimiyetsizliği anlaşıldı</h5><p class="card-text">CHP Grup Başkan Vekili Özgür Özel Evrensel&#39;e konuştu: Erdoğan, Türkiye ittifakında samimiyse bakanları görevden alsın.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377946/istanbul-tabip-odasi-cerrahpasa-kasitli-olarak-ihmal-ediliyor" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/125744.jpg" alt="İstanbul Tabip Odası: Cerrahpaşa kasıtlı olarak ihmal ediliyor"></div><div class="card-body"><h5 class="card-title">İstanbul Tabip Odası: Cerrahpaşa kasıtlı olarak ihmal ediliyor</h5><p class="card-text">İstanbul Tabip Odası Genel Sekreteri Osman Öztürk: Cerrahpaşa’da idrar tahlilleri bile yapılamıyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377951/dunya-iscileri-1-mayisa-hazirlaniyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/110740.jpg" alt="Dünya işçileri 1 Mayıs’a hazırlanıyor"></div><div class="card-body"><h5 class="card-title">Dünya işçileri 1 Mayıs’a hazırlanıyor</h5><p class="card-text">Pakistan’dan ABD’ye, Almanya’dan Ekvador’a, Arjantin’den Yunanistan’a dünyanın dört bir yanında işçiler 1 Mayıs için hazırlıklarını sürdürüyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377949/ihd-kadin-komisyonundan-tepki-annelere-karsi-suc-islenmistir" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136242.jpg" alt="İHD Kadın Komisyonu&#39;ndan tepki: Annelere karşı suç işlenmiştir"></div><div class="card-body"><h5 class="card-title">İHD Kadın Komisyonu&#39;ndan tepki: Annelere karşı suç işlenmiştir</h5><p class="card-text">Gebze ve Kızıltepe’de çocukları açlık grevlerinde olan annelere yönelik polis saldırısına tepkiler sürüyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377923/chp-kilicdarogluya-yonelik-saldiriyi-81-ilde-kinadi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136215.jpg" alt="CHP, Kılıçdaroğlu&#39;ya yönelik saldırıyı 81 ilde kınadı"></div><div class="card-body"><h5 class="card-title">CHP, Kılıçdaroğlu&#39;ya yönelik saldırıyı 81 ilde kınadı</h5><p class="card-text">CHP, Kemal Kılıçdaroğlu&#39;ya yönelik saldırı ve linç girişimini 81 ilde, saat 12.00&#39;de eş zamanlı basın açıklamalarıyla kınadı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377943/205-kurumdan-aclik-grevlerinin-sonlandirilmasi-icin-hukumete-cagri" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136238.jpg" alt="205 kurumdan açlık grevlerinin sonlandırılması için hükümete çağrı"></div><div class="card-body"><h5 class="card-title">205 kurumdan açlık grevlerinin sonlandırılması için hükümete çağrı</h5><p class="card-text">Diyarbakır&#39;da 78&#39;liler Derneği Girişimi, 205 kurumun hükümete yönelik &quot;açlık grevindekilerin talepleri karşılansın&quot; çağrısını basınla paylaştı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377940/cumhuriyet-yazarlari-yeniden-hapse-girmeden-once-aciklama-yapti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136224.jpg" alt="Cumhuriyet yazarları yeniden hapse girmeden önce açıklama yaptı"></div><div class="card-body"><h5 class="card-title">Cumhuriyet yazarları yeniden hapse girmeden önce açıklama yaptı</h5><p class="card-text">Yeniden cezaevine girecek olan gazeteciler, &quot;Size dışarıda bize içeride kolay gelsin&quot; dediler.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377939/ankarada-18-kurum-suleyman-soylu-ve-hulusi-akari-istifaya-cagirdi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136225.jpg" alt="Ankara’da 18 kurum Süleyman Soylu ve Hulusi Akar&#39;ı istifaya çağırdı"></div><div class="card-body"><h5 class="card-title">Ankara’da 18 kurum Süleyman Soylu ve Hulusi Akar&#39;ı istifaya çağırdı</h5><p class="card-text">Ankara’da 18 kurum, Kemal Kılıçdaroğlu’ya yapılan saldırıda sorumlulukları olduğu gerekçesiyle Süleyman Soylu ve Hulusi Akar&#39;ı istifaya çağırdı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377936/hdpden-kemal-kilicdarogluya-gecmis-olsun-ziyareti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136221.jpg" alt="HDP&#39;den Kemal Kılıçdaroğlu&#39;ya geçmiş olsun ziyareti"></div><div class="card-body"><h5 class="card-title">HDP&#39;den Kemal Kılıçdaroğlu&#39;ya geçmiş olsun ziyareti</h5><p class="card-text">HDP, Ankara&#39;nın Çubuk ilçesindeki asker cenazesi sırasında saldırıya uğrayan CHP Genel Başkanı Kemal Kılıçdaroğlu&#39;yu ziyaret etti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377932/erdogandan-kilicdaroglu-aciklamasi-protesto-siddete-donustu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/107146.jpg" alt="Erdoğan&#39;dan Kılıçdaroğlu açıklaması: Protesto, şiddete dönüştü"></div><div class="card-body"><h5 class="card-title">Erdoğan&#39;dan Kılıçdaroğlu açıklaması: Protesto, şiddete dönüştü</h5><p class="card-text">Cumhurbaşkanı Tayyip Erdoğan, Kemal Kılıçdaroğlu&#39;ya saldırıya dair saatler sonra konuştu ve &quot;Şiddetin ve terörün her türüne karşıyız&quot; dedi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377931/suleyman-soylu-saldiriya-ugrayan-kilicdarogluyu-sucladi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136217.jpg" alt="Süleyman Soylu, saldırıya uğrayan Kılıçdaroğlu&#39;yu suçladı"></div><div class="card-body"><h5 class="card-title">Süleyman Soylu, saldırıya uğrayan Kılıçdaroğlu&#39;yu suçladı</h5><p class="card-text">Süleyman Soylu, Kemal Kılıçdaroğlu&#39;ya saldırıya dair açıklamasında, &quot;HDP ile ortaklık&quot; hatırlatması yaptı &quot;Milletin hafızası unutmamaktadır&quot; dedi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377929/davutoglu-cumhurbaskanligi-toplumun-yarisiyla-kopus-yasiyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/125201.jpg" alt="Davutoğlu: Cumhurbaşkanlığı, toplumun yarısıyla kopuş yaşıyor"></div><div class="card-body"><h5 class="card-title">Davutoğlu: Cumhurbaşkanlığı, toplumun yarısıyla kopuş yaşıyor</h5><p class="card-text">Yeni parti kurma girişimleri içerisinde olduğu belirtilen Eski Başbakan Ahmet Davutoğlu, yerel seçim ve siyasi gündeme dair değerlendirmede bulundu.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/377927/ambarli-liman-iscileri-patronun-sozune-kanarsak-kaybeden-biz-oluruz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136214.jpg" alt="Ambarlı liman işçileri: Patronun sözüne kanarsak kaybeden biz oluruz"></div><div class="card-body"><h5 class="card-title">Ambarlı liman işçileri: Patronun sözüne kanarsak kaybeden biz oluruz</h5><p class="card-text">Ambarlı liman işçileri 1 Mayıs&#39;a gelinen günlerde örgütlenmeleri üzerindeki baskıları Evrensel&#39;e yazdıkları mektupla anlattı.</p></div></a></div></div></div></div></div></div></div></div></div></div></section></main><div class="alert alert-danger alert-icon"><div class="container"><div class="saat24-bar"><a href="https://www.evrensel.net/son-24-saat" class="alert-link"><strong><i class="fas fa-clock"></i> Son 24 saatte eklenen tüm haberler için tıklayın.</strong></a></div></div></div> <footer><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/footer.css" /><script></script><div id="footer"><div class="bg-email-sub"><div class="container mobile-section bulten_mobile"><div class="row"><div class="col-sm-12"><span class="footer_bulten">HABER BÜLTENİ</span><p class="footer_bulten">Günün önemli gelişmeleri e-posta adresinize gelsin.</p></div><div class="col-sm-4 text-center"> <iframe src="https://madmimi.com/signups/197491/iframe" scrolling="no" frameborder="0" height="186" style="max-width: 690px; width: 101%;"></iframe></div></div></div><div class="container"><div class="row"><div class="col-sm-12"><div class="sf-menu"><ul class="list-unstyled"><li><a class="u-list" href="https://www.evrensel.net">ANASAYFA</a></li><li><a class="u-list" href="https://www.evrensel.net/abone">E-gazete</a></li><li><a class="u-list" href="https://www.evrensel.net/iletisim">İletişim</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/2/kunye">Künye</a></li><li><a class="u-list" href="https://www.evrensel.net/arsiv">Arşiv</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/3/reklam">Reklam</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/4/gizlilik-politikasi-ve-kullanici-sozlesmesi">Gizlilik Politikası</a></li><li><a class="u-list" href="https://www.evrensel.net/mobil">Mobil Uygulamalar</a></li></ul></div></div> <div class="col-md-4"><button onclick="window.location.href='https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8'" type="button" class="btn btn-xs btn-light u-btn-light text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-apple"></span></span><span class="media-body"><span class="d-block">App Store</span></span></span></button><button onclick="window.location.href='https://play.google.com/store/apps/details?id=net.evrensel.android'" type="button" class="btn btn-xs btn-light u-btn-light u-btn-wide transition-3d-hover text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-google-play font-size-26"></span></span><span class="media-body"><span class="d-block">Google Play</span></span></span></button></div></div></div></div></div></footer> </div><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha256-VsEqElsCHSGmnmHXGQzvoWjWwoznFSZc6hs7ARLRacQ=" crossorigin="anonymous"></script><script src="https://cdn.rawgit.com/tuupola/jquery_lazyload/0a5e0785a90eb41a6411d67a2f2e56d55bbecbd3/lazyload.js" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/pulltorefreshjs/0.1.14/pulltorefresh.js" integrity="sha256-SMeYpCOoVaP9KB7QsGgI/MvkTgHBnD53hvF269PYpgU=" crossorigin="anonymous"></script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/fontresize.js"></script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 377974;</script><script>/* global PullToRefresh */PullToRefresh.init({mainElement: '#refresh',instructionsRefreshing: 'Yenileniyor'});</script><script type="text/javascript" charset="utf-8">window.addEventListener("load", function(event) {    console.log("YÜKLENDİ!");    lazyload();});</script><script>function openCity(evt, cityName) {    var i, tabcontent, tablinks;    tabcontent = document.getElementsByClassName("tabcontent");    for (i = 0; i < tabcontent.length; i++) {        tabcontent[i].style.display = "none";    }    tablinks = document.getElementsByClassName("tablinks");    for (i = 0; i < tablinks.length; i++) {        tablinks[i].className = tablinks[i].className.replace(" active", "");    }    document.getElementById(cityName).style.display = "block";    evt.currentTarget.className += " active";}// Get the element with id="defaultOpen" and click on itdocument.getElementById("defaultOpen").click();</script><script data-schema="WebPage" type="application/ld+json">        {"@id":"https://www.evrensel.net/haber/377974/abdde-kucuk-ucak-dustu-6-olu",        "potentialAction":        {"@type":"ViewAction",        "target":"android-app://net.evrensel.android/https://www.evrensel.net/haber/377974/abdde-kucuk-ucak-dustu-6-olu"},        "@type":"WebPage",        "@context":"http://schema.org"}</script><script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal = window.OneSignal || [];OneSignal.push(["init", {appId: "326635f6-5fa2-4c38-99fe-051e61cf3032",autoRegister: false,safari_web_id: 'web.onesignal.auto.328b76bd-f95e-4ddf-b873-dc7d80d0ffe4',notifyButton: {enable: true, /* Required to use the notify button */size: 'small', /* One of 'small', 'medium', or 'large' */theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */offset: {bottom: '5px',right: '5px' /* Only applied if bottom-right */},prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */showCredit: false, /* Hide the OneSignal logo */text: {'tip.state.unsubscribed': 'Bildirimleri aktifleştir','tip.state.subscribed': "Bildirimler aktif",'message.prenotify': 'Bildirimleri Aktifleştirmek için Tıklayın.','message.action.subscribed': "Bildirimler aktifleştirildi",'message.action.resubscribed': "Bildirimler yeniden aktifleştirildi",'message.action.unsubscribed': "Bilfirimler kapatıldı;",'dialog.main.title': 'Evrensel.net Bildirimleri','dialog.main.button.subscribe': 'Evrensel.net bildirimlerini al','dialog.main.button.unsubscribe': 'Evrensel.net bildirimlerini kapat',}},welcomeNotification: {"title": "Evrensel.net Bildirimleri Aktif","message": "Gerçekler artık size daha yakın...","url": "https://www.evrensel.net" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */}}]);</script><script language="javascript">  function kontrol() {      var reg = new RegExp("\[&#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231;]");      if (reg.test(document.getElementById('kadi').value, reg)) {          alert('Lütfen kullanıcı adında Türkçe karakter kullanmayın');          document.getElementById('kadi').value = "";      }  }</script><script type="text/javascript">var ha = ( $('.live-blog-video').offset().top + $('.live-blog-video').height() );$(window).scroll(function(){if ( $(window).scrollTop() > ha + 300 ) {$('.live-blog-video').css('bottom','0');} else if ( $(window).scrollTop() < ha + 200) {$('.live-blog-video').removeClass('out').addClass('in');} else {$('.live-blog-video').removeClass('in').addClass('out');$('.live-blog-video').css('bottom','-300px');};});</script><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left:0px; width: 100%; height: 100%; }</style><script src="//instant.page/1.1.0" type="module" integrity="sha384-EwBObn5QAxP8f09iemwAJljc+sU+eUXeL9vSBw1eNmVarwhKk2F9vBEpaN9rsrtp"></script></body></html>