<!DOCTYPE html><html lang="tr-TR"><head><meta http-equiv="x-ua-compatible" content="ie=edge"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]--><title>'Aileme işe gittiğimi söylüyorum akşama kadar iş bakıyorum!' - Evrensel.net</title> <meta name="title" content="'Aileme işe gittiğimi söylüyorum akşama kadar iş bakıyorum!'"><meta name="description" content="Esenyurt'ta görüştüğümüz işçiler, iş bulamamaktan ve geçim sıkıntısından bıkmış durumda olduklarını söyledi."><meta property="og:type" content="website"><meta property="og:site_name" content="Evrensel.net"><meta property="og:url" content="https://www.evrensel.net/haber/377727/aileme-ise-gittigimi-soyluyorum-aksama-kadar-is-bakiyorum?a=006ac"><meta property="og:title" content="'Aileme işe gittiğimi söylüyorum akşama kadar iş bakıyorum!'"><meta property="og:description" content="Esenyurt'ta görüştüğümüz işçiler, iş bulamamaktan ve geçim sıkıntısından bıkmış durumda olduklarını söyledi."><meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/135962.jpg"><meta property="og:image:height" content="628"><meta property="og:image:width" content="1200"><meta itemprop="datePublished" content="2019-04-19T04:02:48+02:00" /><meta itemprop="dateModified" content="2019-04-19T04:02:48+02:00" /><meta property="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@evrenselgzt"><meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/135962.jpg"><meta name="twitter:dnt" content="on"><link rel='amphtml' href='https://www.evrensel.net/amp/377727/aileme-ise-gittigimi-soyluyorum-aksama-kadar-is-bakiyorum'><link rel="canonical" href="https://www.evrensel.net/haber/377727/aileme-ise-gittigimi-soyluyorum-aksama-kadar-is-bakiyorum" /><link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/135962.jpg" /><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="author" content="Evrensel Gazetesi"><link rel="icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><link rel="shortcut icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"><meta name="twitter:app:name:googleplay" content="evrensel" /><meta name="twitter:app:id:googleplay" content="net.evrensel.android" /><link rel="manifest" href="https://www.evrensel.net/manifest.json"><meta property="ia:rules_url" content="https://www.evrensel.net/rules.json" /><meta property="fb:pages" content="360933977920" /><meta property="fb:app_id" content="1124553000937864"><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r;i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-260111-6', 'auto', {'useAmpClientId': true});ga('require', 'GTM-WHQJ5KB');ga('send', 'pageview');</script><link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin-ext" rel="stylesheet"> <link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/bootstrap.min.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/main.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/slider.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/576.css" media="(max-width:576px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/768.css" media="(max-width:768px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/992.css" media="(max-width:992px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/menu.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/fonts.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/haber.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/share.css" media="all" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/lightgallery@1.3.9/dist/css/lightgallery.css" media="all" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8006242193860962", enable_page_level_ads: true }); </script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script><style>.ilce{float:left;}.il {font-family: sans-serif;font-size: 16pt;width:400px;display:block;}.aad {font-family: sans-serif;font-size: 24pt;}.ad{display: inline-block;width:250px;}.acilan{display: inline-block;width:50px;}.chpoy{display: inline-block;width:50px;}.akpoy{display: inline-block;width:50px;}#ilcelist {display:inline;float:left;font-family: sans-serif;font-size: 8pt;}.ilceline {border-style:solid;border-color: #77777755;border-width: 1px;width:410px;}.secim-anasayfa  {background-image: url("https://www.evrensel.net/files/advert/secim-sonuc.jpg");background-color: #0e6e7e;margin-left:0;margin-right:0;width:100%;margin-top:45px;margin-bottom:-25px;}@media only screen and (max-width:1024.98px) {#istanbul {display:none}}@media only screen and (max-width:480.98px) {.secim-anasayfa {background-image: none!important;background-color: #0e6e7e;margin-left:0;margin-right:0;width:100%;margin-top:5px!important;margin-bottom:0!important;}.il {font-family: sans-serif;font-size: 16pt;width:100%!important;display:block;}#istanbul {display:block!important}}</style></head><body class="home viewport" id="refresh"><div id="paylas" class="arcontactus-widget arcontactus-message left sm active arcuAnimated" style="display:none"></div><div id="page"><header class="header1"><div class="header-top nomobile"><div class="container"><div class="row">﻿ <style>#paylas {display:none}.lg-backdrop {z-index:9999999999!important}@media only screen and (max-width:779px) {.about-author  {display:none!important}#paylas {display:block!important}}@media only screen and (min-width:1200px) and (max-width:1359px) {.blog-main .col-lg-9 {padding-left:50px!important}.home .blog-full-with-sidebar {padding:25px 0 0 50px!important}}</style><div class="col-md-6 col-sm-6 hidden-xs"><span class="date">20 Temmuz 2019 <a href="https://www.evrensel.net/abone" target="_blank" title="Evrensel E-gazete">E-GAZETE</a></span><div class="menu-top-nav-container"><ul class="top-menu"><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/kayit" title="Evrensel E-gazete Abone Ol">Abone Ol</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/profil" title="Evrensel E-gazete Oku">E-gazete oku</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/sifremi-unuttum" title="Evrensel E-gazete Şifremi Unuttum">Şifremi/Kullanıcı adımı Unuttum</a></li></ul></div></div><div class="social-links col-lg-6 col-md-6 col-sm-6 col-xs-12"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></div></div></div><div class="header-container"><div class="container"><nav class="i-nav" id="iNav"><div class="i-nav-layout"><li class="menu-mobile"><a href="https://www.evrensel.net/profil" class="icon" title="Evrensel E-gazete" alt="Evrensel E-gazete"><i class="fas fa-book-open"></i></a></li><label for="iMobile" id="iToggle"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></span><span class="i-drop-icon"> <i class="i-hamburger"></i></span></label><input type="checkbox" id="iMobile"><ul class="i-main-nav"><li class="i-nav-logo"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></h1></span><li class="empty-menu"><div class="mobile"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></li><div class="webtv-menu"><li><a href="https://www.evrensel.net/son-24-saat" title="Evrensel'de yayınlanan son haberler" target="_blank">SON 24 SAAT</a></li><li><a>HABERLER <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown1"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown1"><ul class="i-dropdown"><li><a href="https://www.evrensel.net/kategori/2/isci-sendika" title="İşçi-Sendika Haberleri" target="_blank">İşçi-Sendika</a></li><li><a href="https://www.evrensel.net/kategori/1/guncel" title="Güncel, Son Dakika Haberler" target="_blank">Güncel</a></li><li><a href="https://www.evrensel.net/kategori/3/politika" title="Politika Haberleri" target="_blank">Politika</a></li><li><a href="https://www.evrensel.net/kategori/6/dunya" title="Dünya Haberleri" target="_blank">Dünya</a></li><li><a href="https://www.evrensel.net/kategori/4/bolge" title="Bölge Haberleri" target="_blank">Bölge</a></li><li><a href="https://www.evrensel.net/kategori/5/ekonomi" title="Ekonomi Haberleri" target="_blank">Ekonomi</a></li><li><a href="https://www.evrensel.net/kategori/8/medya" title="Medya Haberleri" target="_blank">Medya</a></li><li><a href="https://www.evrensel.net/kategori/9/kadin" title="Kadın Haberleri" target="_blank">Kadın</a></li><li><a href="https://www.evrensel.net/kategori/13/cevre" title="Çevre Haberleri" target="_blank">Çevre</a></li><li><a href="https://www.evrensel.net/kategori/7/kultur" title="Kültür Haberleri" target="_blank">Kültür</a></li><li><a href="https://www.evrensel.net/kategori/12/spor" title="Spor Haberleri" target="_blank">Spor</a></li><li><a href="https://www.evrensel.net/kategori/11/yasam" title="Yaşam Haberleri" target="_blank">Yaşam</a></li><li><a href="https://www.evrensel.net/kategori/17/mektup" title="Okur mektupları" target="_blank">Mektup</a></li></ul></li><li><a href="https://www.evrensel.net/yazarlar" title="Yazarlar" target="_blank">YAZARLAR</a></li><li><a href="https://www.evrensel.net/webtv" title="Web TV - Video Haberler" target="_blank">WEB TV</a></li><li><a href="https://www.evrensel.net/podcast" title="Evrensel Podcast" target="_blank">PODCAST</a></li><li><a>ÖZEL SAYFALAR <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown2"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown2"><ul class="i-dropdown" style="width:20em"><li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta" title="Arap Coğrafyasında Geçen Hafta" target="_blank">Arap Coğrafyasında Geçen Hafta</a></li><li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi" title="Avrupa'nın Gündemi" target="_blank">Avrupa'nın Gündemi</a></li><li><a href="https://www.evrensel.net/kategori/14/roportaj" title="Cumartesi Söyleşisi" target="_blank">Cumartesi Söyleşisi</a></li><li><a href="https://www.evrensel.net/kategori/921/mart-2019" target="_blank"> EKMEK VE GÜL </a></li><li><a href="https://www.evrensel.net/kategori/946/sayi-337" target="_blank"> GENÇ HAYAT </a></li></ul></li><li><a href="https://www.evrensel.net/kategori/947/07-temmuz-2019" target="_blank"> PAZAR </a></li><li><a href="https://www.evrensel.net/secim2019/index.php" title="31 Mart 2019 Yerel seçim sayfası" target="_blank">SEÇİM 2019</a></li><li><a href="https://www.evrensel.net/daily" title="Evrensel Daily" target="_blank">DAILY</a></li></div></ul></div></nav> </div></div></header><main class="main blog-main" role="main" id="lightgallery"><section class="mosaic mosaic-left"><div class="left-ad"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/sticky_120x600des.js"></script></div> <div class="container"> <div class="full-reklam"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/970x250.js"></script></div> <div class="row"> <div class="col-lg-9 col-sm-9 col-md-9 "><div class="tarih"><div><i class="fas fa-clock"></i> 19 Nisan 2019 04:02</div></div> <div id="metin"> <h1>&quot;Aileme işe gittiğimi söylüyorum akşama kadar iş bakıyorum!&quot;</h1> <div class="spot"> <h2>Esenyurt&#39;ta görüştüğümüz işçiler, iş bulamamaktan ve geçim sıkıntısından bıkmış durumda olduklarını söyledi.</h2> </div> <div class="article-header"> <div class="haber-gorsel"> <div class="lightbox" data-src="https://www.evrensel.net/upload/dosya/135962.jpg" data-sub-html="Fotoğraf: Evrensel"><img src="https://www.evrensel.net/images/840/upload/dosya/135962.jpg" alt="&quot;Aileme işe gittiğimi söylüyorum akşama kadar iş bakıyorum!&quot;"><noscript><img src="https://www.evrensel.net/upload/dosya/135962.jpg" alt="'Aileme işe gittiğimi söylüyorum akşama kadar iş bakıyorum!'"></noscript></div> <div class="foto_aciklama"> <p> <p>Fotoğraf: Evrensel</p> </p> </div> </div> </div> <div class="tarih"><div class="cats"> <li><span itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/" itemprop="url"><span itemprop="title"> <i class="fas fa-home"></i> ANASAYFA</span></a></span></li> <li> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/2/isci-sendika" itemprop="url"><span itemprop="title"> <i class="fas fa-folder-open"></i> İŞÇİ-SENDİKA</span></a></span> </li></div><div class="fontresize"><span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fas fa-text-height" style="font-size: 14px; color: #54565a;margin:0 15px"></i></a></span><span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fas fa-text-height" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span></div></div><div class="haber"><div class="about-author"><div class="author-socials"><a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/PbuHfg?a=62d92?utm_source=paylas&utm_campaign=facebook&utm_medium=haber" rel="nofollow" target="_blank"><i style="background:#4267B2!important" class="fab fa-facebook"></i></a> <a href="whatsapp://send?text=https://evrn.sl/PbuHfg?a=62d92?utm_source=paylas&utm_campaign=whatsapp&utm_medium=haber" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i style="background:#4EC85C" class="fab fa-whatsapp"></i></a> <a href="https://twitter.com/intent/tweet?text='Aileme işe gittiğimi söylüyorum akşama kadar iş bakıyorum!' &amp;url=https://evrn.sl/PbuHfg?a=62d92?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i style="background:#1DA1F2" class="fab fa-twitter"></i></a> <a href="/cdn-cgi/l/email-protection#5e610d2b3c343b3d2a63791f37323b333b7e379bc13b7e39372a2a379ac13733377e2d9de827329de227312c2b337e3f359bc13f333f7e353f3a3f2c7e379bc17e3c3f359aef27312c2b337f797e362a2a2e2d647171292929703b282c3b302d3b3270303b2a783f332e651c313a2763791f37323b333b7e379bc13b7e39372a2a379ac13733377e2d9de827329de227312c2b337e3f359bc13f333f7e353f3a3f2c7e379bc17e3c3f359aef27312c2b337f797e7e362a2a2e2d6471713b282c30702d32710e3c2b163839613f63686c3a676c612b2a33012d312b2c3d3b632e3f27323f2d782b2a33013d3f332e3f373930633b2e312d2a3f782b2a3301333b3a372b3363363f3c3b2c" rel="nofollow" title="E-posta ile gönder" target="_blank"><i style="background:#aa1218" class="fas fa-envelope"></i></a> <a href="fb-messenger://share/?link=https://evrn.sl/PbuHfg?a=62d92?utm_source=paylas&utm_campaign=messenger&utm_medium=haber&app_id=1124553000937864"><i style="background:#009DFF" class="fab fa-facebook-messenger"></i></a><a href="https://getpocket.com/edit?url=https://evrn.sl/PbuHfg?a=62d92?utm_source=paylas&utm_campaign=pocket&utm_medium=haber" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i style="background:#EF4359" class="fab fa-get-pocket"></i></a> <a href="//telegram.me/share/url?url=https://evrn.sl/PbuHfg?a=62d92?utm_source=paylas&utm_campaign=telegram&utm_medium=haber;text='Aileme işe gittiğimi söylüyorum akşama kadar iş bakıyorum!'"><i style="background:#30A7DF" class="fab fa-telegram-plane"></i></a><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title='Aileme işe gittiğimi söylüyorum akşama kadar iş bakıyorum!'&url=https://evrn.sl/PbuHfg?a=62d92?utm_source=paylas&utm_campaign=flipboard&utm_medium=haber"><i style="background:#AF1C22" class="fab fa-flipboard"></i></a><a class="nomobile" href="https://www.linkedin.com/shareArticle?mini=true&url=https://evrn.sl/PbuHfg?a=62d92?utm_source=paylas&utm_campaign=linkedin&utm_medium=haber&title='Aileme işe gittiğimi söylüyorum akşama kadar iş bakıyorum!'&summary=Esenyurt&#39;ta görüştüğümüz işçiler, iş bulamamaktan ve geçim sıkıntısından bıkmış durumda olduklarını söyledi.&source=linkedin"><i style="background:#0077B5" class="fab fa-linkedin-in"></i></a><span>Paylaş</span></div></div><div class="haber-metin" id="haber-reklam" onload="call()"> <div style="float:right;margin:0 0 0 10px;min-width:300px;min-height:250px"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/336x280_responsive.js"></script></div> <p><strong>Eren ERGİNE</strong><br /><strong>İstanbul</strong></p><p>T&Uuml;İK&rsquo;in işsizlik verileri kapsamında olan İstanbul&rsquo;un Esenyurt il&ccedil;esinde g&ouml;r&uuml;şt&uuml;ğ&uuml;m&uuml;z iş&ccedil;iler, iş bulamamaktan, ge&ccedil;im sıkıntısından dert yanıyor. İşsizlerden Hasan Erdoğan, &ldquo;Eşime &ccedil;ocuklarıma işe gittiğimi s&ouml;yl&uuml;yorum akşama kadar iş bakıyorum, akşam da eve gitmeye &ccedil;ekiniyorum&rdquo; diyor.</p><p>T&uuml;rkiye İstatistik Kurumu (T&Uuml;İK) verilerine g&ouml;re, T&uuml;rkiye genelinde 15 ve daha yukarı yaştakilerde işsiz sayısı 2019 yılı ocak d&ouml;neminde ge&ccedil;en yılın aynı d&ouml;nemine g&ouml;re 1 milyon 259 bin kişi artarak 4 milyon 668 bin kişi oldu. İşsizlik oranı 3.9 puanlık artışla y&uuml;zde 14.7 seviyesinde ger&ccedil;ekleşti. İstihdam edilenlerin sayısı ise 2019 yılı ocak d&ouml;neminde, bir &ouml;nceki yılın aynı d&ouml;nemine g&ouml;re 872 bin kişi azalarak 27 milyon 157 bin kişi, istihdam oranı ise 1.9 puanlık azalış ile y&uuml;zde 44.5 oldu.</p><p>Rakamlar b&ouml;yleyken Esenyurt&rsquo;ta son 1 yıl i&ccedil;erisinde işinden olan emek&ccedil;ilerle iş arama s&uuml;re&ccedil;lerini konuştuk. Hasan Erdoğan 1.5 aydır, G&uuml;rsel Beşli 2 aydır ve Ali Nazlıer ise 10 aydır işsiz. Cebinde yol parası olmadığı i&ccedil;in y&uuml;r&uuml;yerek iş arayan Hasan Erdoğan g&uuml;nl&uuml;k an az 30 kilometre y&uuml;r&uuml;d&uuml;ğ&uuml; belirtiyor. Her g&uuml;n sabah işe gider gibi evden &ccedil;ıktığını belirten Erdoğan, &ldquo;Eşime &ccedil;ocuklarıma işe gittiğimi s&ouml;yl&uuml;yorum akşama kadar iş bakıyorum, akşam ise eve gitmek istemiyorum &ccedil;&uuml;nk&uuml; ihtiya&ccedil;lar var ve ben onları karşılayamıyorum&rdquo; diyor. Erdoğan&rsquo;ın s&ouml;yledikleri sanayi havzası Esenyurt&rsquo;ta işsizlerin yaşadıklarını &ouml;zetliyor.</p><h3>"27 YILDIR ARALIKSIZ &Ccedil;ALIŞIYORUM, ALDIĞIM İŞSİZLİK MAAŞI 1300 LİRA"</h3><p>Hasan Erdoğan 1.5 aydır işsiz. İşsiz kaldığı s&uuml;re i&ccedil;erisinde Esenyurt, Kıra&ccedil;, Hadımk&ouml;y civarında 50 farklı fabrikaya iş başvurusu i&ccedil;in gitmiş. İŞKUR başta olmak &uuml;zere bir&ccedil;ok kuruma başvuru yapmış, ancak h&acirc;l&acirc; sonu&ccedil; yok. İş i&ccedil;in gittiği yerlerde ilanların 18-35 yaş arası olduğunu belirten Erdoğan, &ldquo;Madem 35 yaş &uuml;zerinde iş&ccedil;i alımı yapmıyorlar, o zaman bizi 35 yaşında emekli etsinler. Kiracıyım, 2 aydır kiramı &ouml;deyemiyorum. Belediyeye yardım talebinde bulundum, sonu&ccedil; olumsuz. Sadece iş istiyorum. 2 &ccedil;ocuğum var, k&uuml;&ccedil;&uuml;k olan ilkokul 2. sınıfta b&uuml;y&uuml;k olan ise lise 1&rsquo;de. Ge&ccedil;enlerde 300 lira olan servis parasını veremediğim i&ccedil;in okula gidemedi. 27 yıldır aralıksız &ccedil;alışıyorum, aldığım işsizlik maaşı 1300 lira, 700 lira kira veriyorum. Pazara, markete gidemiyorum kredi kartıyla peynir, zeytin alıp idare ediyoruz&rdquo; diye konuştu.</p><h3>"AKŞAM EVE GİTMEK İSTEMİYORUM"</h3><p>İşsiz kaldığı s&uuml;re&ccedil;te maddi manevi yıprandığını belirten Erdoğan, &ldquo;Okula giden &ccedil;ocuğuma har&ccedil;lık veremiyorum, evde sandvi&ccedil; yapıp okula g&ouml;nderiyoruz. &Ccedil;ocuk bu dondurma da ister, oyuncak da ama bırakın bunları okul ihtiya&ccedil;larını karşılayamıyorum&rdquo; diyor. İş se&ccedil;me l&uuml;ks&uuml;n&uuml;n olmadığını da belirten Erdoğan, &ldquo;Ne iş olsa yaparım evime ekmek g&ouml;t&uuml;reyim yeter&rdquo; dedi.</p><h3>"BUNLAR İŞ&Ccedil;İ DEĞİL K&Ouml;LE ARIYORLAR!"</h3><p>2 aydır işsiz olan G&uuml;rsel Beşli de s&ouml;z&uuml; ekonomik krize getiriyor. &Ouml;nceki yıllara g&ouml;re alım g&uuml;c&uuml;n&uuml;n d&uuml;şt&uuml;ğ&uuml;n&uuml; belirten Beşli, &ldquo;Bırakın kırmızı eti, tavuk eti bile yiyemiyoruz. Yapılan zamlara dur diyen yok, kira fiyatlarını denetleyen yok. Ben de 1300 lira işsizlik maaşı alıyorum aylık ekmek parasını bile karşılamıyor. Elektrik, doğal gaz, su faturaları derken zaten en az 500 lira gidiyor. 45 g&uuml;nd&uuml;r iş arıyorum, başvuruların y&uuml;zde 80&rsquo;i olumsuz, olumlu olanlar ise 12 saat asgari &uuml;cret &ccedil;alış diyorlar, bunlar iş&ccedil;i değil k&ouml;le arıyor&rdquo; dedi.</p><h3>"İŞSİZLİĞİ KULLANIYORLAR, YASALARI İHLAL EDİYORLAR"</h3><p>49 yaşında forklift şof&ouml;r&uuml; olan Ali Nazlıer&rsquo;in durumu diğerlerinden farklı değil. Nazlıer de 10 aydır işsiz. Y&uuml;zlerce işyerine başvuru yaptığını belirterek, &ldquo;Hadımk&ouml;y&rsquo;den Avcılar&rsquo;a kadar mekik dokudum, işsizliği kullanıyorlar, yasaları ihlal ediyorlar. Kendi koşullarını dayatıp &ccedil;alışmaya mecbur kılıyorlar. Kalifiye elemanım forklift kullanıyorum, ama iş yok. Zor g&uuml;nler ge&ccedil;iriyorum, gece kafamı yastığa koyduğumda d&uuml;ş&uuml;n&uuml;yorum, uykularım ka&ccedil;ıyor&rdquo; diyor.</p><p><a href="https://www.evrensel.net/haber/377595/turkiye-yukselen-genc-issizlik-oraninda-avrupa-ikincisi" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/128281.jpg" alt="Türkiye &quot;yükselen genç işsizlik&quot; oranında Avrupa ikincisi"><h4>Türkiye &quot;yükselen genç işsizlik&quot; oranında Avrupa ikincisi</h4></div></a></p><p><a href="https://www.evrensel.net/haber/377575/iktidara-yakin-gazeteler-issizligin-aci-rekorunu-gormedi" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/133950.jpg" alt="İktidara yakın gazeteler, &quot;işsizliğin acı rekoru&quot;nu görmedi"><h4>İktidara yakın gazeteler, &quot;işsizliğin acı rekoru&quot;nu görmedi</h4></div></a></p><p><a href="https://www.evrensel.net/haber/377521/ocak-ayi-issizlik-oraninda-rekor-artis-yuzde-14-7" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/135320.jpg" alt="Ocak ayı işsizlik oranında rekor artış: Yüzde 14,7"><h4>Ocak ayı işsizlik oranında rekor artış: Yüzde 14,7</h4></div></a></p><p><div class="ilgili_yazi"><a href="https://www.evrensel.net/yazi/83595/issizlik-alarm-veriyor" target="_blank"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_ec9acf4d75914433be4ea3bfc8d79105b8f37250.jpg" alt="İşsizlik alarm veriyor" class="rounded-circle"><h4>Murat BİRDAL</h4><p>İşsizlik alarm veriyor</p></a></div></p><p><div class="ilgili_yazi"><a href="https://www.evrensel.net/yazi/83553/turkiye-boyle-issizlik-gormedi" target="_blank"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_308260d9c54f1b236b13279a5fc250ba978d54ae.jpg" alt="Türkiye böyle işsizlik görmedi" class="rounded-circle"><h4>Bülent FALAKAOĞLU</h4><p>Türkiye böyle işsizlik görmedi</p></a></div></p> <div style="margin:10px 0;min-width:300px;min-height:250px"><script data-cfasync="false" type="text/javascript" src="//www.increaserev.com/ads/750x300.js"></script></div> </div></div> <div class="post-tags"> </div> <div id="post-prev-next-wrap"> <div class="post-prev-post-wrap"> <a href="https://www.evrensel.net/haber/377726/ilik-nakli-bekleyen-6-yasindaki-meryem-icin-kampanya-baslatildi"> <div class="post-prev-next-cont"> <div class="post-prev-cont-out "> <span class="post-prev-arr fas fa-chevron-left"></span> <div class="post-prev-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">ÖNCEKİ HABER</span> <p>İlik nakli bekleyen 6 yaşındaki Meryem için kampanya başlatıldı</p> </div> </div> </div> </div> </a> </div> <div class="post-next-post-wrap "> <a href="https://www.evrensel.net/haber/383349/odtu-gelistirme-vakfi-yurt-yapilmasina-muvafakatimiz-yok"> <div class="post-prev-next-cont"> <div class="post-next-cont-out"> <div class="post-next-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">SONRAKİ HABER</span> <p>ODTÜ Geliştirme Vakfı: Yurt yapılmasına muvafakatımız yok</p> </div> </div> <span class="post-next-arr fas fa-chevron-right right"></span> </div> </div> </a> </div> </div> </div> </div><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "headline": "'Aileme işe gittiğimi söylüyorum akşama kadar iş bakıyorum!'",  "image": {    "@type": "ImageObject",    "url": "https://www.evrensel.net/upload/dosya/135962.jpg",    "width": 1200,    "height": 800  },  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.evrensel.net/haber/377727/aileme-ise-gittigimi-soyluyorum-aksama-kadar-is-bakiyorum"  },  "description": "Esenyurt'ta görüştüğümüz işçiler, iş bulamamaktan ve geçim sıkıntısından bıkmış durumda olduklarını söyledi.",  "datePublished": "2019-04-19 04:02:48",  "dateModified": "2019-04-18 23:02:48",  "author": {    "@type": "Organization",    "name": "Evrensel Gazetesi"  },  "publisher": {    "@type": "Organization",    "name": "evrensel.net",    "logo": {      "@type": "ImageObject",      "url": "https://www.evrensel.net/amp/evrensel-logo.jpg",      "width": 250,      "height": 60    }  }}</script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/share.js"></script><script type="text/javascript">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</script> <div class="col-lg-3 col-sm-3 col-md-3 mobile-section2"> <div class="list-block sidebar-haber list-group shadow"> <div class="writers-list"> <div class="title-yazar"><span>YAZARLAR</span></div> <div class="writer"> <a class="item" href="https://www.evrensel.net/yazi/84385/yargi-bagimsizligi-nere-akpnin-amac-ve-ihtiyaclari-nere" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e8298fe29bb34f1280c4f33ea90d5bb71c4d6aa2.jpg" alt="İhsan ÇARALAN" class="rounded-circle shadow"> <div class="slug">İhsan ÇARALAN</div> <p>&quot;Yargı bağımsızlığı&quot; nere, AKP’nin amaç ve ihtiyaçları nere?</p> </a> <a class="item" href="https://www.evrensel.net/yazi/84383/dort-egilim-bir-catiya-sigmaz" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_3cb0e69f272b3908b9cae4466152ac1be9677ad8.jpg" alt="Nuray SANCAR" class="rounded-circle shadow"> <div class="slug">Nuray SANCAR</div> <p>Dört eğilim bir çatıya sığmaz</p> </a> <a class="item" href="https://www.evrensel.net/yazi/84386/bir-isci-hikayesi-ve-iki-makel-haberinin-gosterdigi-gercek" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_d84bfd4d692c32b3179a338534d5a608410ede87.jpg" alt="İ. Sabri DURMAZ" class="rounded-circle shadow"> <div class="slug">İ. Sabri DURMAZ</div> <p>Bir işçi hikayesi ve iki Makel haberinin gösterdiği gerçek</p> </a> <a class="item" href="https://www.evrensel.net/yazi/84389/hasankeyf-ruhumda-sizi" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_8ed34dbe25d7318c91dfb1c13770e37150fdc8f2.jpg" alt="Ender İMREK" class="rounded-circle shadow"> <div class="slug">Ender İMREK</div> <p>Hasankeyf, ruhumda sızı...</p> </a> <a class="item" href="https://www.evrensel.net/yazi/84384/toplumu-ve-siyasetcileri-ciddiyete-davet" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_624fcae696f775184efbda176f3d3033e2bfc354.jpg" alt="İzzettin ÖNDER" class="rounded-circle shadow"> <div class="slug">İzzettin ÖNDER</div> <p>Toplumu ve siyasetçileri ciddiyete davet</p> </a> <a class="item" href="https://www.evrensel.net/yazi/84388/av-mevsimi" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_d77408bf7613b837f4a414e8d83e730b0c289180.jpg" alt="Evrensel BİLGİN" class="rounded-circle shadow"> <div class="slug">Evrensel BİLGİN</div> <p>Av mevsimi</p> </a> <a class="item" href="https://www.evrensel.net/yazi/84387/programlamaya-nereden-baslamali-iv" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_a0f7f418e24adafc415b6f895350865c42832b11.jpg" alt="İsmail Gökhan BAYRAM" class="rounded-circle shadow"> <div class="slug">İsmail Gökhan BAYRAM</div> <p>Programlamaya nereden başlamalı-IV</p> </a> </div> </div> <div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"> <div class="title-sidebar"><span>SEFER SELVİ</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_c1017bc60812eedf66f1d2c983a2e576f7506e16.jpg" alt="Sefer Selvi Karikatürleri" /> </a> </div><div class="writers-list"> <iframe style="margin:5px 0 25px 0;display:block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="100%" height="140" frameborder="0"></iframe> </div><div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"> <div class="title-sidebar"><span>BİRİNCİ SAYFA</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_9cab87e2fce8e5f89a9bb43b4d5d55f50a18dcba.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /> </a> </div> <div class="writers-list"> </div> <div class="writers-list bulten_sidebar nomobile shadow"> <a class="item" href="https://www.evrensel.net/haber-bulteni" target="_blank"><div class="slug">HABER BÜLTENİ</div> <p>Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz.  Detaylı bilgi için tıklayın...</p></a> <iframe src="https://madmimi.com/signups/ae0a17589edd46c48c5f439b2ecb35b5/iframe" scrolling="no" frameborder="0" height="186"></iframe> </div> </div> </div> </div> </div></section><section class="tab-mobile"><div class="container"><div class="row"><div class="col-lg-4 col-sm-4 col-md-4"><div class="tab shadow"> <button class="tablinks" onclick="openCity(event, 'karikatur')" id="defaultOpen">SEFER SELVİ</button> <button class="tablinks" onclick="openCity(event, 'gazete')">BİRİNCİ SAYFA</button></div><div id="karikatur" class="tabcontent"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_c1017bc60812eedf66f1d2c983a2e576f7506e16.jpg" alt="Sefer Selvi Karikatürleri" /></a> </div><div id="gazete" class="tabcontent"><a href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/cache/255x420/fotograf_9cab87e2fce8e5f89a9bb43b4d5d55f50a18dcba.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /></a></div></div></div></div></section> <div class="jumbotron"><div class="full-reklam"><style>.anasayfa_1 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_1 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_1 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_1" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="3196661752"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383371/kadikoyde-suruc-anmasina-polis-biber-gazi-ve-plastik-mermiyle-saldirdi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142107.jpg" alt="Kadıköy&#39;de Suruç anmasına polis biber gazı ve plastik mermiyle saldırdı"></div><div class="card-body"><h5 class="card-title">Kadıköy&#39;de Suruç anmasına polis biber gazı ve plastik mermiyle saldırdı</h5><p class="card-text">Suruç Katliamı’nın 4’üncü yıl dönümünde Kadıköy’de yapılmak istenen kitlesel yürüyüşe polis saldırdı. HDP’li ve CHP&#39;li milletvekilleri yaralanırken, 22 kişi gözaltına alındı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383316/davutoglu-yayini-sonrasi-yavuz-oghanin-sputnikteki-iki-programina-son-verildi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142042.jpg" alt="Davutoğlu yayını sonrası Yavuz Oğhan’ın Sputnik&#39;teki iki programına son verildi"></div><div class="card-body"><h5 class="card-title">Davutoğlu yayını sonrası Yavuz Oğhan’ın Sputnik&#39;teki iki programına son verildi</h5><p class="card-text">Eski Başbakan Ahmet Davutoğlu&#39;nu konuk alan Yavuz Oğhan&#39;ın Sputnik&#39;teki iki programı kaldırıldı. Gazeteci Zafer Arapkirli de RS FM ile yollarını ayırdığını duyurdu.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383337/iran-ve-ingiltere-arasinda-hurmuz-bogazindaki-tanker-geriliminde-yasananlar" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/114158.jpg" alt="İran ve İngiltere arasında Hürmüz Boğazı&#39;ndaki tanker geriliminde yaşananlar"></div><div class="card-body"><h5 class="card-title">İran ve İngiltere arasında Hürmüz Boğazı&#39;ndaki tanker geriliminde yaşananlar</h5><p class="card-text">İran&#39;ın Hürmüz Boğazı&#39;nda İngiltere&#39;ye ait petrol tankerini alıkoymasının ardından İran’ın maslahatgüzarı İngiltere Dışişleri Bakanlığı’na çağrıldı ve nota verildi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383370/bakur-belgeseline-ceza-sinema-tarihine-kara-lekedir" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142105.jpg" alt="&quot;Bakur Belgeseline ceza sinema tarihine kara lekedir&quot;"></div><div class="card-body"><h5 class="card-title">&quot;Bakur Belgeseline ceza sinema tarihine kara lekedir&quot;</h5><p class="card-text">&quot;Bakur&quot; belgeselinin yönetmenleri Ertuğrul Mavioğlu ve Çayan Demirel ile dayanışma amacıyla Taksim Hill Otel&#39;de basın toplantısı düzenlendi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383348/suructa-katledilen-33-kisi-icin-her-yerde-anma-adalet-gelene-kadar" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142083.jpg" alt="Suruç&#39;ta katledilen 33 kişi için her yerde anma: Adalet gelene kadar"></div><div class="card-body"><h5 class="card-title">Suruç&#39;ta katledilen 33 kişi için her yerde anma: Adalet gelene kadar</h5><p class="card-text">Suruç Katliamı&#39;nda yaşamını yitiren 33 kişi, Türkiye&#39;nin pek çok ilinde anıldı: Adaleti 4 yıldır sokaklarda arıyoruz, onlar için adaleti bulana kadar buradayız.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383360/cargill-iscileri-patronun-ise-iade-kararina-uymasini-istedi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/140580.jpg" alt="Cargill işçileri patronun işe iade kararına uymasını istedi"></div><div class="card-body"><h5 class="card-title">Cargill işçileri patronun işe iade kararına uymasını istedi</h5><p class="card-text">Sendikalaştıkları için işten atılan ve 459 gündür direnişte olan Cargill işçileri, işe iade davasını kazanmasına rağmen iş başı yaptırılmıyor. İşçiler direnişini fabrika önünde sürdürüyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383352/cumartesi-anneleri-hasan-gulunayin-akibetini-sordu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142070.jpg" alt="Cumartesi Anneleri Hasan Gülünay&#39;ın akıbetini sordu"></div><div class="card-body"><h5 class="card-title">Cumartesi Anneleri Hasan Gülünay&#39;ın akıbetini sordu</h5><p class="card-text">Cumartesi Anneleri kaybedilen yakınları için 747. kez adalet talep etti. Bu hafta Hasan Gülünay’ın akıbeti soruldu.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383353/tbmmde-7-bin-439-soru-yanitsiz-birakildi-arastirma-onergeleri-kabul-edilmedi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/141797.jpg" alt="TBMM’de 7 bin 439 soru yanıtsız bırakıldı, araştırma önergeleri kabul edilmedi"></div><div class="card-body"><h5 class="card-title">TBMM’de 7 bin 439 soru yanıtsız bırakıldı, araştırma önergeleri kabul edilmedi</h5><p class="card-text">Meclise verilen 13 bin 488 yazılı soru önergesinden 7 bin 439’u yanıtsız kaldı. Bu dönem Meclis 691 maddelik 39 yasa çıkarırken, Saray ise toplam 1915 maddeden oluşan 41 kararname çıkardı.</p></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_2 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_2 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_2 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_2" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="1360835903"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383343/ulke-genelinde-hava-sicakligi-2-ila-4-derece-artacak-20-temmuz-2019" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/142067.jpg" alt="Ülke genelinde hava sıcaklığı 2 ila 4 derece artacak (20 Temmuz 2019)"></div><div class="card-body"><h5 class="card-title">Ülke genelinde hava sıcaklığı 2 ila 4 derece artacak (20 Temmuz 2019)</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383340/2019-afrika-uluslar-kupasinda-senegali-1-0-yenen-cezayir-sampiyon-oldu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/142064.jpg" alt="2019 Afrika Uluslar Kupası&#39;nda Senegal&#39;i 1-0 yenen Cezayir şampiyon oldu"></div><div class="card-body"><h5 class="card-title">2019 Afrika Uluslar Kupası&#39;nda Senegal&#39;i 1-0 yenen Cezayir şampiyon oldu</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380417/super-ligde-yaz-transfer-donemi-tum-kuluplerde-gelenler-gidenler" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/139000.jpg" alt="Süper Lig&#39;de yaz transfer dönemi | Tüm kulüplerde gelenler-gidenler"></div><div class="card-body"><h5 class="card-title">Süper Lig&#39;de yaz transfer dönemi | Tüm kulüplerde gelenler-gidenler</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383259/kadir-incesu-fotograf-da-edebiyat-da-bana-nefes-aldiriyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/141999.jpg" alt="Kadir İncesu: Fotoğraf da edebiyat da bana nefes aldırıyor"></div><div class="card-body"><h5 class="card-title">Kadir İncesu: Fotoğraf da edebiyat da bana nefes aldırıyor</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/379745/galatasaray-ve-basaksehirin-2019-20-sampiyonlar-ligindeki-muhtemel-rakipleri" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/139189.jpg" alt="Galatasaray ve Başakşehir&#39;in 2019/20 Şampiyonlar Ligindeki muhtemel rakipleri"></div><div class="card-body"><h5 class="card-title">Galatasaray ve Başakşehir&#39;in 2019/20 Şampiyonlar Ligindeki muhtemel rakipleri</h5></div></a></div></div></div><div class="col-lg-4 col-sm-4"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/380761/avrupa-futbolunda-2019-yaz-doneminin-en-pahali-transferleri" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/139000.jpg" alt="Avrupa futbolunda 2019 yaz döneminin en pahalı transferleri"></div><div class="card-body"><h5 class="card-title">Avrupa futbolunda 2019 yaz döneminin en pahalı transferleri</h5></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_3 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_3 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_3 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_3" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="7515180711"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383351/cocuguna-cinsel-istismarda-bulunan-babaya-30-yil-hapis-cezasi-verildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/136439.jpg" alt="Çocuğuna cinsel istismarda bulunan babaya 30 yıl hapis cezası verildi"></div><div class="card-body"><h5 class="card-title">Çocuğuna cinsel istismarda bulunan babaya 30 yıl hapis cezası verildi</h5><p class="card-text">Babaya, çocuğuna cinsel istismarda bulunmaktan 30 yıl hapis cezası verildi. Anne: Bilin ki siz anne olarak eğer susuyorsanız, bu insanlar hiç durmayacak. Rezil olmaktan korkmayın.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383350/bogulma-vakalarin-yasandigi-urfada-sadece-8-yuzme-havuzu-bulunuyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/113911.jpg" alt="Boğulma vakaların yaşandığı Urfa&#39;da sadece 8 yüzme havuzu bulunuyor"></div><div class="card-body"><h5 class="card-title">Boğulma vakaların yaşandığı Urfa&#39;da sadece 8 yüzme havuzu bulunuyor</h5><p class="card-text">Sulama kanalları ve Fırat Nehri&#39;nin her yıl onlarca can aldığı Urfa&#39;da, Büyükşehir Belediyesi 2 milyon nüfuslu şehre 8 havuzla hizmet veriyor. </p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383345/turkiyede-topraga-gomulu-1-milyondan-fazla-mayin-tehlike-saciyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142068.jpg" alt="Türkiye&#39;de toprağa gömülü 1 milyondan fazla mayın tehlike saçıyor"></div><div class="card-body"><h5 class="card-title">Türkiye&#39;de toprağa gömülü 1 milyondan fazla mayın tehlike saçıyor</h5><p class="card-text">1984-2009 yıllarında mayınlar ve patlayıcı maddeler nedeniyle bin 269 kişi yaşamını yitirdi. Toprağa gömülü 1 milyondan fazla mayın var.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383344/bildiriciden-diger-rtuk-uyelerine-rtuk-iktidarin-kontrolunden-uzak-olmali" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/132589.jpg" alt="Bildirici&#39;den diğer RTÜK üyelerine: RTÜK, iktidarın kontrolünden uzak olmalı"></div><div class="card-body"><h5 class="card-title">Bildirici&#39;den diğer RTÜK üyelerine: RTÜK, iktidarın kontrolünden uzak olmalı</h5><p class="card-text">RTÜK üyeliğine seçilen Faruk Bildirici’den RTÜK yönetici ve çalışanlarına mesaj: RTÜK’ün siyasi iktidarın kontrolünden uzak olması gerektiğinin altını çizmek isterim. </p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383321/prof-dr-adnan-gumus-okullarin-yuzde-75i-basari-saglayamadi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139298.jpg" alt="Prof. Dr. Adnan Gümüş: Okulların yüzde 75’i başarı sağlayamadı"></div><div class="card-body"><h5 class="card-title">Prof. Dr. Adnan Gümüş: Okulların yüzde 75’i başarı sağlayamadı</h5><p class="card-text">Yükseköğretim Kurumları Sınavı istatistiklerini değerlendiren Prof. Dr. Adnan Gümüş: Okullarımızın sadece yüzde 2,5’i amacına ulaşılabilmiş.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383339/yky-evliy-celebi-seyahatnamesinde-yer-alan-kurdistan-kelimesini-sansurledi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/138638.jpg" alt="YKY, Evliyâ Çelebi Seyahatnamesi&#39;nde yer alan &quot;Kürdistan&quot; kelimesini sansürledi"></div><div class="card-body"><h5 class="card-title">YKY, Evliyâ Çelebi Seyahatnamesi&#39;nde yer alan &quot;Kürdistan&quot; kelimesini sansürledi</h5><p class="card-text">Yapı Kredi Yayınları, Evliyâ Çelebi Seyahatnamesi&#39;nde yer alan &quot;Kürdistan&quot; kelimesini sansürledi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383281/trump-iranin-insansiz-hava-aracini-vurduk-iran-kendi-droneunuz-olabilir" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142017.jpg" alt="Trump: İran&#39;ın insansız hava aracını vurduk | İran: Kendi drone&#39;unuz olabilir"></div><div class="card-body"><h5 class="card-title">Trump: İran&#39;ın insansız hava aracını vurduk | İran: Kendi drone&#39;unuz olabilir</h5><p class="card-text">ABD Başkanı Donald Trump, Hürmüz Boğazı&#39;nda İran&#39;a ait bir insansız hava aracını düşürdüklerini açıkladı. İran ise açıklamayı yalanlayarak &quot;ABD kendi drone&#39;unu vurmuş olabilir&quot; dedi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383336/gezi-davasini-kamuoyuyla-paylasan-geziyisavunuyoruz-orga-erisim-engeli-karari" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/139115.jpg" alt="Gezi Davası&#39;nı kamuoyuyla paylaşan &#39;geziyisavunuyoruz.org&#39;a erişim engeli kararı"></div><div class="card-body"><h5 class="card-title">Gezi Davası&#39;nı kamuoyuyla paylaşan &#39;geziyisavunuyoruz.org&#39;a erişim engeli kararı</h5><p class="card-text">Gezi direnişi davasına dair kamuoyunu bilgilendirmek amacıyla kurulan ‘geziyisavunuyoruz.org’a erişim engeli getirildi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383335/selahattin-demirtasin-cezaevindeki-son-halinin-fotografini-yayinlandi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142059.jpg" alt="Selahattin Demirtaş&#39;ın cezaevindeki son halinin fotoğrafını yayınlandı"></div><div class="card-body"><h5 class="card-title">Selahattin Demirtaş&#39;ın cezaevindeki son halinin fotoğrafını yayınlandı</h5><p class="card-text">Başak Demirtaş, cezaevindeki eşi Selahattin Demirtaş’ın son fotoğrafını paylaştı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383334/pakistanda-zamlar-ve-imf-anlasmasi-protesto-edildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142056.jpg" alt="Pakistan&#39;da zamlar ve IMF anlaşması protesto edildi"></div><div class="card-body"><h5 class="card-title">Pakistan&#39;da zamlar ve IMF anlaşması protesto edildi</h5><p class="card-text">Pakistan’da IMF ile yapılan kredi anlaşması ve zamlar protesto edildi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383333/irakta-sii-muhalefetten-yolsuzluk-protestosu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142055.jpg" alt="Irak&#39;ta Şii muhalefetten yolsuzluk protestosu"></div><div class="card-body"><h5 class="card-title">Irak&#39;ta Şii muhalefetten yolsuzluk protestosu</h5><p class="card-text">Irak’ta Şii lider Ammar el-Hekim destekçileri, Bağdat, Basra ve ülkenin diğer güney kentlerinde düzenledikleri eylemlerle yolsuzlukları protesto etti.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383332/is-makinesini-tasiyan-tir-devrildi-4-isci-yaralandi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142054.jpg" alt="İş makinesini taşıyan tır devrildi: 4 işçi yaralandı"></div><div class="card-body"><h5 class="card-title">İş makinesini taşıyan tır devrildi: 4 işçi yaralandı</h5><p class="card-text">Van Gürpınar’da iş makinesini taşıyan tır uçuruma devrildi. Kazada 4 işçi yaralandı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383331/canakkalede-akpli-vekillerin-inkar-ettigi-agac-katliami-goruntulendi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/142050.jpg" alt="Çanakkale&#39;de AKP&#39;li vekillerin inkar ettiği ağaç katliamı görüntülendi"></div><div class="card-body"><h5 class="card-title">Çanakkale&#39;de AKP&#39;li vekillerin inkar ettiği ağaç katliamı görüntülendi</h5><p class="card-text">AKP&#39;li milletvekillerinin Kirazlı Tepesi&#39;nde &quot;yok&quot; dediği ağaç katliamı görüntülendi. Kirazlı Altın Madeni sahasında yaşanan ağaç kesimi kalabalık bir heyet tarafından yerinde incelendi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383325/gmis-kriz-dayatmasina-karsi-grev-hazirliklarina-basliyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/132628.jpg" alt="GMİS, ‘kriz dayatması’na karşı grev hazırlıklarına başlıyor"></div><div class="card-body"><h5 class="card-title">GMİS, ‘kriz dayatması’na karşı grev hazırlıklarına başlıyor</h5><p class="card-text">Genel Maden İşçileri Sendikası, işverenin toplu sözleşme sürecinde krizi bahane ederek dayatmalarda bulunmasına karşı grev hazırlıklarına başlama kararı aldı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/383324/aym-baris-akademisyenlerinin-durumunu-26-temmuzda-gorusecek" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/108897.jpg" alt="AYM, barış akademisyenlerinin durumunu 26 Temmuz’da görüşecek"></div><div class="card-body"><h5 class="card-title">AYM, barış akademisyenlerinin durumunu 26 Temmuz’da görüşecek</h5><p class="card-text">Anayasa Mahkemesi, barış akademisyenlerinin yargılanmalarına ilişkin yapılan bireysel başvuruları 26 Temmuz&#39;daki toplantıda görüşecek.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/382906/adnan-oktar-ve-grubuna-yonelik-iddianame-kabul-edildi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/114379.jpg" alt="Adnan Oktar ve grubuna yönelik iddianame kabul edildi"></div><div class="card-body"><h5 class="card-title">Adnan Oktar ve grubuna yönelik iddianame kabul edildi</h5><p class="card-text">Adnan Oktar ve grubuna ilişkin iddianame kabul edildi. 226 şüphelinin &quot;cinsel istismar&quot;, &quot;cinsel saldırı&quot;, &quot;tehdit&quot;, &quot;şantaj&quot; ve &quot;resmi belgede sahtecilik&quot; gibi suçlardan cezalandırılmaları isteniyor.</p></div></a></div></div></div></div></div></div></div></div></div></div></section></main><div class="alert alert-danger alert-icon"><div class="container"><div class="saat24-bar"><a href="https://www.evrensel.net/son-24-saat" class="alert-link"><strong><i class="fas fa-clock"></i> Son 24 saatte eklenen tüm haberler için tıklayın.</strong></a></div></div></div> <footer><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/footer.css" /><script></script><div id="footer"><div class="bg-email-sub"><div class="container mobile-section bulten_mobile"><div class="row"><div class="col-sm-12"><span class="footer_bulten">HABER BÜLTENİ</span><p class="footer_bulten">Günün önemli gelişmeleri e-posta adresinize gelsin.</p></div><div class="col-sm-4 text-center"> <iframe src="https://madmimi.com/signups/197491/iframe" scrolling="no" frameborder="0" height="186" style="max-width: 690px; width: 101%;"></iframe></div></div></div><div class="container"><div class="row"><div class="col-sm-12"><div class="sf-menu"><ul class="list-unstyled"><li><a class="u-list" href="https://www.evrensel.net">ANASAYFA</a></li><li><a class="u-list" href="https://www.evrensel.net/abone">E-gazete</a></li><li><a class="u-list" href="https://www.evrensel.net/iletisim">İletişim</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/2/kunye">Künye</a></li><li><a class="u-list" href="https://www.evrensel.net/arsiv">Arşiv</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/3/reklam">Reklam</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/4/gizlilik-politikasi-ve-kullanici-sozlesmesi">Gizlilik Politikası</a></li><li><a class="u-list" href="https://www.evrensel.net/mobil">Mobil Uygulamalar</a></li></ul></div></div> <div class="col-md-4"><button onclick="window.location.href='https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8'" type="button" class="btn btn-xs btn-light u-btn-light text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-apple"></span></span><span class="media-body"><span class="d-block">App Store</span></span></span></button><button onclick="window.location.href='https://play.google.com/store/apps/details?id=net.evrensel.android'" type="button" class="btn btn-xs btn-light u-btn-light u-btn-wide transition-3d-hover text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-google-play font-size-26"></span></span><span class="media-body"><span class="d-block">Google Play</span></span></span></button></div></div></div></div></div></footer> </div><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha256-VsEqElsCHSGmnmHXGQzvoWjWwoznFSZc6hs7ARLRacQ=" crossorigin="anonymous"></script><script src="https://cdn.rawgit.com/tuupola/jquery_lazyload/0a5e0785a90eb41a6411d67a2f2e56d55bbecbd3/lazyload.js" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/pulltorefreshjs/0.1.14/pulltorefresh.js" integrity="sha256-SMeYpCOoVaP9KB7QsGgI/MvkTgHBnD53hvF269PYpgU=" crossorigin="anonymous"></script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/fontresize.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lightgallery/1.6.12/js/lightgallery.min.js"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-autoplay.min.js" integrity="sha256-OODz2lW/YthFjXv18Qgz4mXmOfVlnpQO3Wrz+iH2qT0=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-fullscreen.min.js" integrity="sha256-AHet0l853BeSV7go3zu9iSVGwaWslKmuU5M3gZXUDpM=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-zoom.min.js" integrity="sha256-8HKk4FQYhQmgSPX+eWa4NrDtKnmYv1FzubCwxi97jdA=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/lightgallery@1.6.12/modules/lg-thumbnail.min.js" integrity="sha256-Ck/PWQUoHsc9d2X4yUALvrs71Qo5cs+gIHDWBl2Ggb8=" crossorigin="anonymous"></script><script src="https://cdn.jsdelivr.net/npm/chart.js@2.8.0"></script><script src="https://cdn.jsdelivr.net/npm/chartjs-plugin-datalabels@0.5.0"></script><script type="text/javascript">$(document).ready(function() {$("#lightgallery").lightGallery({selector: '.lightbox',thumbnail:true,download:false,autoplayControls:true,fullScreen:true,zoom:true,actualSize:true,share:false,preload:2,showAfterLoad:true}); });</script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 377727;</script><script>/* global PullToRefresh */PullToRefresh.init({mainElement: '#refresh',instructionsRefreshing: 'Yenileniyor'});</script><script type="text/javascript" charset="utf-8">window.addEventListener("load", function(event) {    console.log("YÜKLENDİ!");    lazyload();});</script><script>function openCity(evt, cityName) {    var i, tabcontent, tablinks;    tabcontent = document.getElementsByClassName("tabcontent");    for (i = 0; i < tabcontent.length; i++) {        tabcontent[i].style.display = "none";    }    tablinks = document.getElementsByClassName("tablinks");    for (i = 0; i < tablinks.length; i++) {        tablinks[i].className = tablinks[i].className.replace(" active", "");    }    document.getElementById(cityName).style.display = "block";    evt.currentTarget.className += " active";}// Get the element with id="defaultOpen" and click on itdocument.getElementById("defaultOpen").click();</script><script>window.twttr = (function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0],    t = window.twttr || {};  if (d.getElementById(id)) return t;  js = d.createElement(s);  js.id = id;  js.src = "https://platform.twitter.com/widgets.js";  fjs.parentNode.insertBefore(js, fjs);  t._e = [];  t.ready = function(f) {    t._e.push(f);  };  return t;}(document, "script", "twitter-wjs"));</script><script>$(document).ready(function(){startInterval();});function startInterval(){setInterval("refre();",300000);}function refre(){var refrstring = window.location.href+" #refr";$("#refr").load(refrstring, function(){twttr.widgets.load();});}</script><script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal = window.OneSignal || [];OneSignal.push(["init", {appId: "326635f6-5fa2-4c38-99fe-051e61cf3032",autoRegister: false,safari_web_id: 'web.onesignal.auto.328b76bd-f95e-4ddf-b873-dc7d80d0ffe4',notifyButton: {enable: true, /* Required to use the notify button */size: 'small', /* One of 'small', 'medium', or 'large' */theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */offset: {bottom: '5px',right: '5px' /* Only applied if bottom-right */},prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */showCredit: false, /* Hide the OneSignal logo */text: {'tip.state.unsubscribed': 'Bildirimleri aktifleştir','tip.state.subscribed': "Bildirimler aktif",'message.prenotify': 'Bildirimleri Aktifleştirmek için Tıklayın.','message.action.subscribed': "Bildirimler aktifleştirildi",'message.action.resubscribed': "Bildirimler yeniden aktifleştirildi",'message.action.unsubscribed': "Bilfirimler kapatıldı;",'dialog.main.title': 'Evrensel.net Bildirimleri','dialog.main.button.subscribe': 'Evrensel.net bildirimlerini al','dialog.main.button.unsubscribe': 'Evrensel.net bildirimlerini kapat',}},welcomeNotification: {"title": "Evrensel.net Bildirimleri Aktif","message": "Gerçekler artık size daha yakın...","url": "https://www.evrensel.net" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */}}]);</script><script language="javascript">  function kontrol() {      var reg = new RegExp("\[&#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231;]");      if (reg.test(document.getElementById('kadi').value, reg)) {          alert('Lütfen kullanıcı adında Türkçe karakter kullanmayın');          document.getElementById('kadi').value = "";      }  }</script><script type="text/javascript">var ha = ( $('.live-blog-video').offset().top + $('.live-blog-video').height() );$(window).scroll(function(){if ( $(window).scrollTop() > ha + 300 ) {$('.live-blog-video').css('bottom','0');} else if ( $(window).scrollTop() < ha + 200) {$('.live-blog-video').removeClass('out').addClass('in');} else {$('.live-blog-video').removeClass('in').addClass('out');$('.live-blog-video').css('bottom','-300px');};});</script><style>.embed-container { position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden; max-width: 100%; } .embed-container iframe, .embed-container object, .embed-container embed { position: absolute; top: 0; left:0px; width: 100%; height: 100%; }</style><script src="https://www.evrensel.net/chartistapie.js"></script><script src="//instant.page/1.1.0" type="module" integrity="sha384-EwBObn5QAxP8f09iemwAJljc+sU+eUXeL9vSBw1eNmVarwhKk2F9vBEpaN9rsrtp"></script></body></html>