<!DOCTYPE html><html lang="tr-TR"><head><meta http-equiv="x-ua-compatible" content="ie=edge"><!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]--><title>Riyad’la ilişkiler Avrupa’yı zorluyor - Evrensel.net</title> <title>Riyad’la ilişkiler Avrupa’yı zorluyor</title> <link href="https://plus.google.com/+EvrenselNette" rel="publisher"> <meta itemprop="headline" content="Riyad’la ilişkiler Avrupa’yı zorluyor" /> <meta itemprop="name" content="Evrensel Gazetesi" /> <meta itemprop="description" content="Cemal Kaşıkçı cinayeti, başta Almanya ve İngiltere olmak üzere Suudi Arabistan'la ilişkide olan Avrupa ülkelerini zorluyor." /> <meta itemprop="image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/121625.jpg" /> <meta itemprop="url" content="https://www.evrensel.net/haber/364478/riyadla-iliskiler-avrupayi-zorluyor"> <meta itemprop="genre" value="news"> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="dateModified" content="2018-10-27T03:37:16+02:00" /> <meta itemprop="datePublished" content="2018-10-27T03:37:16+02:00" /> <meta itemprop="thumbnailUrl" name="thumbnail" content="https://www.evrensel.net/upload/dosya/121625.jpg" /> <meta name="content-language" content="tr-TR"> <meta name="language" content="Turkish"> <meta name="robots" content="all"> <meta name="distribution" content="global"> <meta name="medium" content="news"> <meta name="audience" content="all"> <meta name="thumbnail_height" content="100" /> <meta name="thumbnail_width" content="100" /> <meta name="description" content="Cemal Kaşıkçı cinayeti, başta Almanya ve İngiltere olmak üzere Suudi Arabistan'la ilişkide olan Avrupa ülkelerini zorluyor." /> <meta property="og:url" content="https://www.evrensel.net/haber/364478/riyadla-iliskiler-avrupayi-zorluyor"> <meta property="og:title" content="Riyad’la ilişkiler Avrupa’yı zorluyor"> <meta property="og:description" content="Cemal Kaşıkçı cinayeti, başta Almanya ve İngiltere olmak üzere Suudi Arabistan'la ilişkide olan Avrupa ülkelerini zorluyor."> <meta property="og:type" content="article"> <meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/121625.jpg"> <meta property="og:site_name" content="Evrensel.net"> <meta property="article:published_time" content="2018-10-27T03:37:16+02:00" /><meta property="og:locale" content="tr_TR" /><link rel="shortlink" href="https://evrn.sl/nPGFYF?a=8f8d4"> <link rel="shortcut icon" href="https://evrensel.net/tema/evrensel16/img/favicon.ico"> <link rel="amphtml" href="https://www.evrensel.net/amp/364478/riyadla-iliskiler-avrupayi-zorluyor"> <link rel="canonical" href="https://www.evrensel.net/haber/364478/riyadla-iliskiler-avrupayi-zorluyor" /> <link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/121625.jpg" /> <link rel="thumbnail" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/121625.jpg" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@evrenselgzt"> <meta name="twitter:creator" content="@evrenselgzt"> <meta name="twitter:url" content="https://www.evrensel.net/haber/364478/riyadla-iliskiler-avrupayi-zorluyor"> <meta name="twitter:title" content="Riyad’la ilişkiler Avrupa’yı zorluyor"> <meta name="twitter:description" content="Cemal Kaşıkçı cinayeti, başta Almanya ve İngiltere olmak üzere Suudi Arabistan'la ilişkide olan Avrupa ülkelerini zorluyor."> <meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/121625.jpg"> <meta name="twitter:app:name:googleplay" content="evrensel" /> <meta name="twitter:app:id:googleplay" content="net.evrensel.android" /> <meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="author" content="Evrensel Gazetesi"><link rel="icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><link rel="shortcut icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png" type="image/x-icon"><meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"><link rel="manifest" href="https://www.evrensel.net/manifest.json"><meta property="ia:rules_url" content="https://www.evrensel.net/rules.json" /><meta property="fb:pages" content="360933977920" /><meta property="fb:app_id" content="1124553000937864"><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r;i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-260111-6', 'auto', {'useAmpClientId': true});ga('require', 'GTM-WHQJ5KB');ga('send', 'pageview');</script><link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin-ext" rel="stylesheet"> <link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/bootstrap.min.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/main.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/slider.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/576.css" media="(max-width:576px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/768.css" media="(max-width:768px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/992.css" media="(max-width:992px)" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/menu.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/fonts.css" media="all" /><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/haber.css" media="all" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-8006242193860962", enable_page_level_ads: true }); </script> <meta http-equiv="refresh" content="600"><script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://paleleaf.com/v2/0/jva1W8STYPwgDK8iAyAUz8xPCehCucZpZ0qYNNJDIJksMMDtviewIxCO2uSmQSgrjznQulzITa2vBUqsdI",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,a,n){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var n=o();if(n){var r=t[e].pubads();typeof r.setTargeting===a&&r.setTargeting("admiral-engaged","true")}}n=t[e]=t[e]||{},n.cmd=n.cmd||[],typeof n.pubads===a?r():typeof n.cmd.unshift===a?n.cmd.unshift(r):n.cmd.push(r)}(window,"googletag","function");;;;;</script> </head><body class="home viewport" id="refresh"><link href="https://fonts.googleapis.com/css?family=Ubuntu:400,700&amp;subset=latin-ext" rel="stylesheet"> <div id="page"><header class="header1"><div class="header-top nomobile"><div class="container"><div class="row">﻿ <div class="col-md-6 col-sm-6 hidden-xs"><span class="date">27 Ocak 2019 <a href="https://www.evrensel.net/abone" target="_blank" title="Evrensel E-gazete">E-GAZETE</a></span><div class="menu-top-nav-container"><ul class="top-menu"><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/kayit" title="Evrensel E-gazete Abone Ol">Abone Ol</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/profil" title="Evrensel E-gazete Oku">E-gazete oku</a></li><li class="menu-item menu-item-type-custom"><a href="https://www.evrensel.net/sifremi-unuttum" title="Evrensel E-gazete Şifremi Unuttum">Şifremi/Kullanıcı adımı Unuttum</a></li></ul></div></div><div class="social-links col-lg-6 col-md-6 col-sm-6 col-xs-12"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></div></div></div><div class="header-container"><div class="container"><nav class="i-nav" id="iNav"><div class="i-nav-layout"><li class="menu-mobile"><a href="https://www.evrensel.net/profil" class="icon" title="Evrensel E-gazete" alt="Evrensel E-gazete"><i class="fas fa-book-open"></i></a></li><label for="iMobile" id="iToggle"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></span><span class="i-drop-icon"> <i class="i-hamburger"></i></span></label><input type="checkbox" id="iMobile"><ul class="i-main-nav"><li class="i-nav-logo"><span><a href="https://www.evrensel.net" title="Evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" /></a></h1></span><li class="empty-menu"><div class="mobile"><ul class="social-icons"><li><a href="https://play.google.com/store/apps/details?id=net.evrensel.android" class="icon" title="Evrensel Android Uygulama" rel="nofollow" target="_blank"><i class="fab fa-google-play"></i></a></li><li><a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" class="icon" title="Evrensel iOS Uygulama" rel="nofollow" target="_blank"><i class="fab fa-apple"></i></a></li><li><a href="https://twitter.com/evrenselgzt" class="icon" title="Evrensel'i Twitter'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.facebook.com/evrenselgzt" class="icon" title="Evrensel'i Facebook'Ta takip edin" rel="nofollow" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a href="https://www.instagram.com/evrenselgzt/" class="icon" title="Evrensel'i Instagram'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/evrenselwebtv" class="icon" title="Evrensel'i Youtube'da takip edin" rel="nofollow" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a href="https://www.evrensel.net/rss" class="icon" title="Evrensel RSS Servisi" target="_blank"><i class="fas fa-rss"></i></a></li><li><a href="https://www.evrensel.net/arama" class="icon" title="Evrensel'de Ara" target="_blank"><i class="fas fa-search"></i></a></li></ul></div></li><div class="webtv-menu"><li><a href="https://www.evrensel.net/son-24-saat" title="Evrensel'de yayınlanan son haberler" target="_blank">SON 24 SAAT</a></li><li><a>HABERLER <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown1"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown1"><ul class="i-dropdown"><li><a href="https://www.evrensel.net/kategori/2/isci-sendika" title="İşçi-Sendika Haberleri" target="_blank">İşçi-Sendika</a></li><li><a href="https://www.evrensel.net/kategori/1/guncel" title="Güncel, Son Dakika Haberler" target="_blank">Güncel</a></li><li><a href="https://www.evrensel.net/kategori/3/politika" title="Politika Haberleri" target="_blank">Politika</a></li><li><a href="https://www.evrensel.net/kategori/6/dunya" title="Dünya Haberleri" target="_blank">Dünya</a></li><li><a href="https://www.evrensel.net/kategori/4/bolge" title="Bölge Haberleri" target="_blank">Bölge</a></li><li><a href="https://www.evrensel.net/kategori/5/ekonomi" title="Ekonomi Haberleri" target="_blank">Ekonomi</a></li><li><a href="https://www.evrensel.net/kategori/8/medya" title="Medya Haberleri" target="_blank">Medya</a></li><li><a href="https://www.evrensel.net/kategori/9/kadin" title="Kadın Haberleri" target="_blank">Kadın</a></li><li><a href="https://www.evrensel.net/kategori/13/cevre" title="Çevre Haberleri" target="_blank">Çevre</a></li><li><a href="https://www.evrensel.net/kategori/7/kultur" title="Kültür Haberleri" target="_blank">Kültür</a></li><li><a href="https://www.evrensel.net/kategori/12/spor" title="Spor Haberleri" target="_blank">Spor</a></li><li><a href="https://www.evrensel.net/kategori/11/yasam" title="Yaşam Haberleri" target="_blank">Yaşam</a></li><li><a href="https://www.evrensel.net/kategori/17/mektup" title="Okur mektupları" target="_blank">Mektup</a></li></ul></li><li><a href="https://www.evrensel.net/yazarlar" title="Yazarlar" target="_blank">YAZARLAR</a></li><li><a href="https://www.evrensel.net/webtv" title="Web TV - Video Haberler" target="_blank">WEB TV</a></li><li><a>ÖZEL SAYFALAR <span class="i-drop-icon"><i class="fas fa-angle-down"></i></span></a><label class="i-drop-icon" for="iDropdown2"><i class="i-arrow-down i-arrow-down-mobile"></i></label><input type="checkbox" id="iDropdown2"><ul class="i-dropdown" style="width:20em"><li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta" title="Arap Coğrafyasında Geçen Hafta" target="_blank">Arap Coğrafyasında Geçen Hafta</a></li><li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi" title="Avrupa'nın Gündemi" target="_blank">Avrupa'nın Gündemi</a></li><li><a href="https://www.evrensel.net/kategori/14/roportaj" title="Cumartesi Söyleşisi" target="_blank">Cumartesi Söyleşisi</a></li><li><a href="https://www.evrensel.net/kategori/881/ekmek-ve-gul-ekim-2018" target="_blank"> EKMEK VE GÜL </a></li><li><a href="https://www.evrensel.net/kategori/906/sayi-326" target="_blank"> GENÇ HAYAT </a></li></ul></li><li><a href="https://www.evrensel.net/kategori/909/27-ocak-2019" target="_blank"> PAZAR </a></li><li><a href="https://www.evrensel.net/etiket/haber/yerel-secim" title="31 Mart 2019'da yapılacak yerel seçime dair haberler" target="_blank">SEÇİM 2019</a></li><li><a href="https://www.evrensel.net/daily" title="Evrensel Daily" target="_blank">DAILY</a></li></div></ul></div></nav> </div></div></header><main class="main blog-main" role="main"><section class="mosaic mosaic-left"> <div class="container"> <div class="row"> <div class="col-lg-9 col-sm-9 col-md-9 "><div class="tarih"><div><i class="fas fa-clock"></i> 27 Ekim 2018 03:37</div></div> <div id="metin"> <h1>Riyad’la ilişkiler Avrupa’yı zorluyor</h1> <div class="spot"> <h2>Cemal Kaşıkçı cinayeti, başta Almanya ve İngiltere olmak üzere Suudi Arabistan&#39;la ilişkide olan Avrupa ülkelerini zorluyor.</h2> </div> <div class="article-header"> <div class="haber-gorsel"> <img src="https://www.evrensel.net/upload/dosya/cache/840x560/121625.jpg" alt="Riyad’la ilişkiler Avrupa’yı zorluyor"> <div class="foto_aciklama"> <p> <p>Fotoğraf: Cemal Yurttaş/DHA</p> </p> </div> </div> </div> <div class="tarih"><div class="cats"> <li><span itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/" itemprop="url"><span itemprop="title"> <i class="fas fa-home"></i> ANASAYFA</span></a></span></li> <li> <span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/6/dunya" itemprop="url"><span itemprop="title"> <i class="fas fa-folder-open"></i> DÜNYA</span></a></span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi" itemprop="url"><span itemprop="title"> <i class="fas fa-folder-open"></i> Avrupa&#39;nın Gündemi</span></a></span> </li></div><div class="fontresize"><span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fas fa-text-height" style="font-size: 14px; color: #54565a;margin:0 15px"></i></a></span><span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fas fa-text-height" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span></div></div><div class="haber"><div class="about-author"><div class="author-socials"><a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/nPGFYF?a=2750f?utm_source=paylas&utm_campaign=facebook&utm_medium=haber;" rel="nofollow" target="_blank"><i style="background:#4267B2!important" class="fab fa-facebook"></i></a> <a href="whatsapp://send?text=https://evrn.sl/nPGFYF?a=2750f?utm_source=paylas&utm_campaign=whatsapp&utm_medium=haber;" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i style="background:#4EC85C" class="fab fa-whatsapp"></i></a> <a href="https://twitter.com/intent/tweet?text=Riyad’la ilişkiler Avrupa’yı zorluyor &amp;url=https://evrn.sl/nPGFYF?a=2750f?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber;" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i style="background:#1DA1F2" class="fab fa-twitter"></i></a> <a href="/cdn-cgi/l/email-protection#ebd4b89e89818e889fd6b982928a8f096b72878acb8287822e748082878e99cbaa9d999e9b8a096b72922f5acb918499879e928499cb839f9f9b98d1c4c49c9c9cc58e9d998e85988e87c5858e9fcd8a869bd0a9848f92d6b982928a8f096b72878acb8287822e748082878e99cbaa9d999e9b8a096b72922f5acb918499879e928499cbcb839f9f9b98d1c4c48e9d9985c59887c485bbacadb2add48ad6d9dcdedb8dd49e9f86b498849e99888ed69b8a92878a98cd9e9f86b4888a869b8a828c85d68e9b84989f8acd9e9f86b4868e8f829e86d6838a898e99d0" rel="nofollow" title="E-posta ile gönder" target="_blank"><i style="background:#aa1218" class="fas fa-envelope"></i></a> <a href="fb-messenger://share/?link=https://evrn.sl/nPGFYF?a=2750f?utm_source=paylas&utm_campaign=messenger&utm_medium=haber&app_id=1124553000937864"><i style="background:#009DFF" class="fab fa-facebook-messenger"></i></a><a href="https://getpocket.com/edit?url=https://evrn.sl/nPGFYF?a=2750f?utm_source=paylas&utm_campaign=pocket&utm_medium=haber;" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i style="background:#EF4359" class="fab fa-get-pocket"></i></a> <a href="//telegram.me/share/url?url=https://evrn.sl/nPGFYF?a=2750f?utm_source=paylas&utm_campaign=telegram&utm_medium=haber;text=Riyad’la ilişkiler Avrupa’yı zorluyor"><i style="background:#30A7DF" class="fab fa-telegram-plane"></i></a><a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Riyad’la ilişkiler Avrupa’yı zorluyor&url=https://evrn.sl/nPGFYF?a=2750f?utm_source=paylas&utm_campaign=flipboard&utm_medium=haber"><i style="background:#AF1C22" class="fab fa-flipboard"></i></a><a class="nomobile" href="https://www.linkedin.com/shareArticle?mini=true&url=https://evrn.sl/nPGFYF?a=2750f?utm_source=paylas&utm_campaign=linkedin&utm_medium=haber&title=Riyad’la ilişkiler Avrupa’yı zorluyor&summary=Cemal Kaşıkçı cinayeti, başta Almanya ve İngiltere olmak üzere Suudi Arabistan&#39;la ilişkide olan Avrupa ülkelerini zorluyor.&source=linkedin"><i style="background:#0077B5" class="fab fa-linkedin-in"></i></a><a class="nomobile" href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r=' Math.random()*99999999);document.body.appendChild(e)%7D)());" rel="nofollow" title="Pin'leyebileceğiniz fotoğraflar'"><i style="background:#BD081C" class="fab fa-pinterest-p"></i></a> <span>Paylaş</span></div></div><div class="haber-metin"> <p>Suudi Gazeteci Cemal Kaşık&ccedil;ı&rsquo;nın cinayete kurban edilmesinin ve cinayetin resmen kabul edilmesinden sonra Avrupa&rsquo;da başta Almanya ve İngiltere olmak &uuml;zere Suudi Arabistan&rsquo;la olan ekonomik ve siyasi ilişkiler tartışılmaya başlandı. &Ccedil;ok sayıda politikacı ve tekel şefi Riyad&rsquo;da yapılan milyarların d&ouml;nd&uuml;ğ&uuml; yatırım konferansına katılmaktan vazge&ccedil;tiler.</p><p>Almanya&rsquo;da S&uuml;ddeutsche Zeitung&rsquo;dan aldığımız yorumda Batı&rsquo;nın iki y&uuml;zl&uuml;, aldatıcı bir tavır izlediği, bunun yerine konferansa katılıp a&ccedil;ık eleştiri yapılması gerektiği belirtiliyor. İngiltere&rsquo;de ise The Guardian gazetesinden &ccedil;evirdiğimiz yorum, mevcut neoliberal politikalar yerine Suudi Arabistan&rsquo;la alternatif ticari ilişkiler kurulabileceğini ve Suudi Arabistan&rsquo;la olan ittifakı devam ettirmenin zararlarından ka&ccedil;ınmak i&ccedil;in alternatifleri araştırmanın zamanı geldiği belirtiliyor.</p><p>Diğer yandan İtalya&rsquo;nın b&uuml;t&ccedil;esinin AB Komisyonu tarafından reddedilmesi &uuml;zerine Avrupa&rsquo;nın aşırı sağcı h&uuml;k&uuml;metlerin tavırları ve izledikleri taktikler Mayısta ger&ccedil;ekleşecek AB Meclis se&ccedil;imlerinden &ouml;nce tekrar tartışma konusu oldu. Merkez &lsquo;sol&rsquo;da bulunan La Republica gazetesinde yayınlanan yorum bu taktiğin se&ccedil;imlerde aşırı sağcı h&uuml;k&uuml;mete başarı getirebileceğini fakat ekonomik olarak &uuml;lkeyi daha da zor koşullara s&uuml;r&uuml;kleyeceğini savunuyor.</p><hr /><h3>ALDATICI, YALAN, YANLIŞ</h3><p><strong>Elisabeth DOSTERT<br />S&uuml;ddeutsche Zeitung</strong></p><p>Perşembe g&uuml;n&uuml; Riyad&rsquo;da yapılan Suudi Arabistan Gelecek İ&ccedil;in Yatırım Konferansı sona erdi.&nbsp; Proje hem katılımcıların &ccedil;okluğu hem de orada kararlaştırılan ticaretin b&uuml;y&uuml;kl&uuml;ğ&uuml; nedeniyle &Ccedil;&ouml;ldeki Davos olarak adlandırılıyor. Konferansın organizat&ouml;r&uuml; milyarlık Publik Investmend Fund (PIF). Ama&ccedil; Suudi Arabistan&rsquo;daki yatırımların ekonomik değişimlerle desteklenmesi.&nbsp; &nbsp;</p><p>Riyad&rsquo;daki zenginler buluşması İsvi&ccedil;re&rsquo;nin dağlarındaki Davos buluşması gibi problemsiz değil. Muhalif gazeteci Kaşık&ccedil;ının gizemli kaybedilişi sonrası &ccedil;ok sayıda tanınmış d&uuml;nya devi katılmaktan vazge&ccedil;ti. Kaşık&ccedil;ı, İstanbul&rsquo;da girdiği Suudi Arabistan konsolosluğundan &ccedil;ıkamadı. T&uuml;rk yetkililerin a&ccedil;ıklamaları veliaht prens Muhammet bin Selman&rsquo;ın işin i&ccedil;inde olduğunu g&ouml;steriyor. 33 yaşındaki, konferansta PIF&rsquo;in temsilcisi olarak baş organizat&ouml;r olan prens oport&uuml;nistliği ve iktidar hırsıyla tanınıyor.</p><p>Prens Bin Selman&rsquo;la &ccedil;ekilen fotoğraflarının yayımlanması, kendilerini demokrasi, ahlak ve d&uuml;nyaya a&ccedil;ıklık değerlerinin savunucusu olarak lanse eden insanların imajını zedeleyeceği i&ccedil;in ABD Maliye Bakanı Munchin, IMF Şefi Lagarde, değişik bankaların temsilcileri ve tekel şefleri&nbsp; konferansa katılmaktan vazge&ccedil;tiler.&nbsp; &nbsp;</p><p>Siemens Şefi Joe Kaeser de, baskılara dayanamadığı i&ccedil;in, gecikmeli olarak katılmayacağını bildirdi. Kaeser, bu &ccedil;&ouml;z&uuml;m&uuml;n en temiz &ccedil;&ouml;z&uuml;m olduğunu ama en cesur &ccedil;&ouml;z&uuml;m olmadığını vurguladı. Cesurluğun tersi korkaklık olduğuna g&ouml;re korkak bir &ccedil;&ouml;z&uuml;m nasıl en temiz &ccedil;&ouml;z&uuml;m olabilir ki? Kaeser ve diğerlerinin &ccedil;&ouml;z&uuml;m olarak sunduğu tamamen aldatıcı, iki y&uuml;zl&uuml; ve yanlış bir &ccedil;&ouml;z&uuml;md&uuml;r.</p><p>Sahte, &ccedil;&uuml;nk&uuml; tekel şefleri katılmasa da tekellerin temsilcileri konferansa katıldılar. Aynı zamanda Alman-Arap Dış Ticaret Odası Başkanı olan, Ulaştırma eski Bakanı Peter Ramsauer, listeyi g&ouml;rd&uuml;ğ&uuml;n&uuml;, batı d&uuml;nyasından y&uuml;zlerce kişinin konferansa katıldığını s&ouml;yledi.</p><p>Riyad&rsquo;daki konferansa katılmaktan vazge&ccedil;mek aynı zamanda g&ouml;stermelik; &ccedil;&uuml;nk&uuml; Suudi parası d&uuml;nyanın t&uuml;m para fonlarında, Uber, Arcelor Mittal, Hapag Lloyd, ABD yatırımcı Blackstone ve bu sayede borsaya kayıtlı &ccedil;ok sayıda d&uuml;nya tekeli, Japon Softbank, vb.&rsquo;de dolaşıyor.</p><p>Krallıktaki insan hakları ihlalleri şimdiye kadar kimseyi ilgilendirmedi, Kaşık&ccedil;ı gibi tanınmış birinin gizemli kaybedilişi, tekel ve politik &ccedil;evrelerin birdenbire &lsquo;değerleri&rsquo; hatırlamasını sağladı. Tekeller ger&ccedil;ekten ahlaki değerleri dikkate alsalardı, Suudi Arabistan&rsquo;dan tek kuruş almaz, şimdi de bu parayı nasıl &ccedil;oğaltacaklarını kararlaştırmak i&ccedil;in Riyad&rsquo;da gizli ya da a&ccedil;ık g&ouml;r&uuml;şmeler yapmazlardı. Aynı zamanda insan hakları ihlalleriyle su&ccedil;lanır, muhaliflere hayatın zehir edildiği s&ouml;ylenen Rusya ve &Ccedil;in gibi &uuml;lkelerde, &lsquo;&ccedil;ok kazan&ccedil;lı&rsquo; olduğunu s&ouml;yleyerek ticari ilişkiler s&uuml;rd&uuml;rmezlerdi.</p><p>Tekel temsilcileri ve politikacılar konferansa katılmayarak sadece halkı aldattılar. Konferansta, onlar katılsın, katılmasın, b&uuml;y&uuml;k kapsamlı ticari s&ouml;zleşmeler imzalandı. Prens Bin Salman, memnuniyetini, &ldquo;Harika bir şey, katılımcıların sayısının &ccedil;ok olması daha fazla paranın akması anlamına geliyor&rdquo; diye a&ccedil;ıkladı. En az 50 milyar dolarlık ticari bağlantı sağlanmıştı.</p><p>Yapılması gereken ise tekel s&ouml;zc&uuml;leri ve politikacıların konferansa katılıp a&ccedil;ık&ccedil;a insan hakları ihlallerinden, muhaliflere y&ouml;nelik saldırılardan s&ouml;z etmesi ve hangi koşullarla ticaretin s&uuml;rd&uuml;r&uuml;lebileceğini belirtmesi olurdu. Belki bu sayede sadece paralarını değil savunduklarını iddia ettikleri değerleri oraya da akıtabilirler, toplumsal değişime katkı sunabilirlerdi.</p><p><em><strong>&Ccedil;eviren: Semra &Ccedil;elik</strong></em></p><hr /><p><figure class="image" style="display:inline-block"><img alt="" height="600" src="https://www.evrensel.net/upload/dosya/121627.jpg" width="900" /><figcaption><p>Fotoğraf: Akın &Ccedil;eliktaş/DHA</p></figcaption></figure></p><h3>H&Uuml;K&Uuml;MET BRİTANYA&rsquo;NIN SUUDİ ARABİSTAN&rsquo;LA TİCARETE İHTİYACI OLDUĞUNU S&Ouml;YL&Uuml;YOR: BU DOĞRU DEĞİL</h3><p><strong>David WEARING<br />The Guardian</strong></p><p>Gazeteci Cemal Kaşık&ccedil;ının &ouml;ld&uuml;r&uuml;lmesi Birleşik Krallığın Suudi Arabistan&rsquo;la olan ilişkisini ilk kez bu kadar derin bir mercek altına aldı. Bu gaddar ve baskıcı devleti, Yemende yaşanan insanlık faciasını yaratmada payı olan bir devleti savunmak ve ona silah satışlarını aklamak zor, fakat başta h&uuml;k&uuml;met olmak &uuml;zere Britanya siyasetinde yer alanlar bu aşağılayıcı işi &uuml;stlenmiş durumda. Suudi ve Birleşik Krallığın ilişkileri ve bu ilişkinin İngiltere&rsquo;ye stratejik &ouml;nemi hakkında bir takım yalan yanlış kanılar Suudilerin işine geliyor.</p><p>Bir &ccedil;ok kişi Birleşik Krallık ve Suudi ilişkilerinin Petrol&rsquo;e bağlı olduğunu zannediyor ama Birleşik Krallığın petrol ithalatının sadece y&uuml;zde 3&rsquo;&uuml; Suudi Arabistan&rsquo;dan geliyor, &ccedil;oğu kendi petrol rezervlerimizden temin ediliyor. Ne olursa olsun, Suudilerin petrolden elde ettikleri gelire ihtiya&ccedil;ları olduğu i&ccedil;in, &ldquo;petrol silahını&rdquo; kullanmak Riyad&rsquo;ı olumsuz etkiler. Britanya devleti ve kapitalizmin asıl değer verdiği şey petrol değil, petrol&uuml;n satışından elde edilen zenginlik.</p><p>Bu başka bir yanlış izlenime yol a&ccedil;ıyor: Suudi Arabistan&rsquo;a silah satışlarının İngiltere ekonomisi i&ccedil;in &ouml;nemli olduğu. Fakat 2015-16&rsquo;da yani bu satışlar en y&uuml;ksek olduğu zaman bile, t&uuml;m mallar ve servislerin satışlarını birleştirince bile, Suudi Arabistan&rsquo;a toplam ithalat (askeri ve sivil satışların toplamı dahil) İngiltere&rsquo;nin d&uuml;nyaya ihracatının sadece y&uuml;zde 1,3&rsquo;&uuml;n&uuml; temsil ediyor. Silah satışlarının asıl değeri ekonomiye katkısı değil, silah sekt&ouml;r&uuml;n&uuml;n kendisine faydası olduğu i&ccedil;indir - son on yılda silah ihracatın y&uuml;zde 43 Riyad&rsquo;a g&ouml;nderildi. &Uuml;lkenin kendi silah sekt&ouml;r&uuml; Londra&rsquo;nın uzun d&ouml;nemde k&uuml;resel bir askeri g&uuml;&ccedil; olma hedefi i&ccedil;in, ve Suudi Arabistan gibi ittifaklarını g&uuml;&ccedil;lendirmek i&ccedil;in gerekli. Fakat bu ihtiya&ccedil;lar, mecburiyetten değil sadece bir se&ccedil;enek.</p><p>Suudi Arabistan&rsquo;ın asıl ekonomik &ouml;nemi İngiltere&rsquo;yle olan dış ticari dengesi, ve &uuml;lkeye sağladığı b&uuml;y&uuml;k yatırımlar. Bunların İngiltere&rsquo;de ihracat yerine finansal servislere dayanan, yani neoliberal ekonomik model uygulamasından beri d&uuml;nya ya olan dış ticaret borcu i&ccedil;in &ouml;nemli bir rol oynuyor. Fakat, buda bir se&ccedil;enek, mecburiyet değil.</p><p>Geniş kapsamlı bir sanayi stratejisi dahil, neoliberalizmden uzaklaşmak bu ticari bor&ccedil; a&ccedil;ığını k&uuml;&ccedil;&uuml;ltebilir b&ouml;ylece Suudi Arabistan&rsquo;la olan ticari denge ve petrolden kaynaklı yatırımların &ouml;nemini azaltabilir. D&uuml;zg&uuml;n bir sanayi stratejisiyle mevcut silah sekt&ouml;r&uuml;ndeki &ouml;nemli yetenekleri olan &ccedil;alışanları daha iyi ve ahlaki olarak da savunulabilecek işler bulunamayacağına inanmak zor.</p><p>İngiltere silah satmazsa Riyad başka bir yerden satın alır bahanesi, İngiltere ve Amerika&rsquo;nın satışlarının asıl niteliğini g&ouml;rmezden gelir: &ccedil;&uuml;nk&uuml; bu satışlar (Suudi Arabistan&rsquo;a) kompleks ve en gelişmiş silah sistemlerini ve bunların kullanımını devam ettirilmesi i&ccedil;en destek sunar. Bu a&ccedil;ık Rusya ya da &Ccedil;in tarafından hemen kapatılamaz. Bu y&uuml;zden Brooking Enstit&uuml;s&uuml; Araştırma G&ouml;revlisi ve eski CIA analisti olan Bruce Riedel, aslında Amerika&rsquo;nın istediği zaman Suudi Arabistan&rsquo;ın Yemen saldırısını durdurabileceğini s&ouml;ylemişti, &ccedil;&uuml;nk&uuml; &ldquo;Suudi Arabistan Hava Kuvvetleri Amerikan ve İngiliz desteği olmadan operasyon y&ouml;netemez.&rdquo;</p><p>Bakanlar, Riyad y&ouml;netimiyle y&uuml;r&uuml;t&uuml;len ter&ouml;rle m&uuml;cadele iş birliğinin Britanyalı vatandaşların hayatını kurtardıklarını savunuyor ama diğer bir g&ouml;r&uuml;şte Suudilerin aşırı ve İslam i&ccedil;inde azınlığı temsil eden g&ouml;r&uuml;ş&uuml; teşvik ettikleri i&ccedil;in bu tehlikeyi başında yaratmakla su&ccedil;lanıyor. İdeolojiden bağımsız olarak ter&ouml;rizmin hangi koşullarda beslendiğine bakmamız gerek. Suudi Arabistan yolsuzluk, otoriter ve batıya bağlı bir &uuml;lkede cihat&ccedil;ıların &ccedil;ıktığının bir &ouml;rneği ve Yemene yapılan m&uuml;dahale sonucu kontrol altına alınamayan b&ouml;lgeler genişledi ve bu t&uuml;r g&uuml;&ccedil;ler buralarda yaşam alanları buldular.</p><p>Diğer bir kanı, &ouml;z&uuml; itibariyle Suudi Arabistan&rsquo;ın bizlerden farklı bir k&uuml;lt&uuml;r&uuml; olduğu ve bizim de reformistleri desteklediğimiz. Asıl ger&ccedil;ek, d&uuml;nyanın her yerinde olduğu gibi Arap yarımadası anlaşmazlığı olan sosyo-politik bir alan ve 10 yıllarca asıl reformistler batı tarafından silahlanan baskıcı rejimler tarafından engellendikleri. Bu rejimlerin ilgilendikleri tek &ldquo;reform&rdquo; kendi zenginlilerini ve g&uuml;&ccedil;lerini birleştirecek olanla ilgili.</p><p>Suudi Kraliyetle olan ilişki Britanya i&ccedil;in değil, belli bakış a&ccedil;ısı olan bir Britanya i&ccedil;in &ouml;nemli: Yani d&uuml;nyada stratejik bir g&uuml;&ccedil; olmak isteyen, neoliberal ekonomik modele bağlı ve s&ouml;m&uuml;rgeci mantalitesini devam ettiren bir Britanya. Bu ittifakı devam ettirmenin insanlığa zararı artık ka&ccedil;ınılmaz, ve buna karşı alternatifler var: Bunları d&uuml;zg&uuml;n araştırmanın zamanı geldi.</p><p><em><strong>&Ccedil;eviren: &Ccedil;ınar Altun</strong></em></p><hr /><h3>İTALYA&rsquo;NIN TEHLİKELİ OYUNU</h3><p><strong>Francesco MANACORDA<br />La Repubblica</strong></p><p>Avrupa'ya karşı savaş a&ccedil;mak mı, peki ne i&ccedil;in? 22 Ekim&rsquo;de (Br&uuml;ksel&rsquo;in uyarı mektubundan tam 4 g&uuml;n sonra) İtalya h&uuml;k&uuml;meti değiştirilmemiş b&uuml;t&ccedil;esini a&ccedil;ıkladı, fakat bunun Avrupa Komisyonu tarafından ret edilmesi ve Roma ile Avrupa Birliğin y&uuml;r&uuml;tmesinin cepheden karşı karşıya getirme ihtimali &ccedil;ok y&uuml;ksektir. Br&uuml;ksel sunulan b&uuml;t&ccedil;eyi resmi olarak 23 Ekim&rsquo;de ret etti ve bunun yeni bir versiyonunu talep etti, bu eşi hi&ccedil; g&ouml;r&uuml;lmemiş bir vakadır. Başbakan Giuesseppe Conti ve Ekonomi Bakanı Giovanni Tria Br&uuml;ksel&rsquo;e kimi utanga&ccedil; a&ccedil;ılım mesajları vermiş olsalar bile, bu meselede direksiyonda onların olmadığını herkes anladı. Ge&ccedil;mişte de g&ouml;rd&uuml;ğ&uuml;m&uuml;z gibi Conte ve Tria fig&uuml;ran rol&uuml; oynuyorlar ve temel rollerde daha d&uuml;n bile &ldquo;bu b&uuml;t&ccedil;e bir santimetre dahi geri adım atmayacaktır&rdquo; diye haykıran (pop&uuml;list aşırı sağcı iki partinin liderleri) Luigi Di Maio ve Matteo Salvini var.</p><p>Yani a&ccedil;ık&ccedil;ası Avrupa ile &ccedil;atışma sadece ka&ccedil;ınılmaz değil, asılında isteniliyor. Kuşkusuz İstikrar ve Kalkınma paktının kriterlerinin tartışılması tabu değil ve olamazda. Bunları &ccedil;iğnemek zorunlu, hatta kimi durumlarda gerekli bile olabilir. Fakat İtalya ile ve İtalya i&ccedil;in sorun, h&uuml;k&uuml;met Maastricht kurallarını (eşi g&ouml;r&uuml;lmemiş bir şiddetle) teşhir ediyor ve k&acirc;ğıt &uuml;zerinde kalkınmayı teşvik edeceğini iddia eden fakat ger&ccedil;ekte hi&ccedil; buna uygun davranmayan bir siyasi politikayı savunuyor olmasıdır. T&uuml;m ekonomist yorumcular, gelecek yıl y&uuml;zde 1,5 kalkınma &ouml;ng&ouml;r&uuml;s&uuml; &uuml;zerine kurulmuş bir b&uuml;t&ccedil;e hipotezinin ger&ccedil;ek&ccedil;i olmadığını belirtiyorlar. Ve y&uuml;r&uuml;tmenin &ouml;nlemlerinin kalkınmayı besleyebileceğine de ciddi ş&uuml;phe duyuyorlar.</p><p>Yarımadadaki (5 Yıldız Hareketi ve Liga&rsquo;nın oluşturduğu) iktidara karşı genel bir komplo ile karşı karşıya mıyız? Bu h&uuml;k&uuml;metin devrimci yenilik&ccedil;i bir vekt&ouml;r olduğunu anlayabilecek kadar beceriksiz miyiz? Daha da şaşırtıcı olan ise veriler ve ger&ccedil;eklerin &ccedil;ok y&ouml;nl&uuml; bir siyasi propaganda &ccedil;eliştiği g&ouml;r&uuml;lm&uuml;yor bile. Son haftalarda İtalya&rsquo;da Avrupa&rsquo;ya karşı k&ouml;p&uuml;rt&uuml;len saldırının ardında esas olarak Liga&rsquo;nın oluşturduğu a&ccedil;ık ve sinik bir siyasi politikanın olduğu g&ouml;r&uuml;l&uuml;yor. Salvini ve adamları i&ccedil;in, g&ouml;&ccedil;menlerden sonra m&uuml;cadele edilmesi gereken yeni bir &ldquo;Dış Cephe&rsquo;nin&rdquo; a&ccedil;ılması, ilk baharda yapılacak Avrupa se&ccedil;imlerinden &ouml;nce daha geniş bir kesimin oyunu almayı ama&ccedil;lıyor. Br&uuml;ksel&rsquo;e desteğin en d&uuml;ş&uuml;k olduğu bu g&uuml;nlerde Avrupa&rsquo;yı m&uuml;cadele edilmesi gereken d&uuml;şman olarak tanımlama aslında zeki bir taktiktir. Fakat aynı sırada sinik bir tavırdır da, zira se&ccedil;imlerde elde edilebilecek bir kazan&ccedil; i&ccedil;in &uuml;lkeyi &ccedil;ok bir zor duruma sokma riski alınıyor. Diğer yandan bu stratejisi Liga&rsquo;nın i&ccedil;inde başarılı olsa bile Liga&rsquo;nın hayal ettiğini belirttiği &ldquo;farklı&rdquo; bir Avrupa&rsquo;nın ne olabileceğini g&ouml;stermeye neden de olabilir, yani olsa olsa kendi kendileriyle de dahil olmak &uuml;zere s&uuml;rekli kavga eden k&uuml;&ccedil;&uuml;k mozaik devletlerden oluşan bir Avrupa oluşabilir, &ouml;rneğin 22 Ekim&rsquo;de yaşandığı gibi Salvini gibi AB&rsquo;ye muhalif olan Avusturya Başbakanı Sebestian Kurz, Avrupa Komisyonunu İtalya b&uuml;t&ccedil;esini teredd&uuml;t etmeden ret etmeye davet etti.</p><p><em><strong>&Ccedil;eviren: Deniz Uztopal</strong></em></p> <div class="head-reklam"></div></div></div> <div class="post-tags"> <span class="post-tags-header">ETİKETLER:</span> <span class="keywords"> <a rel="tag" title="Cemal Kaşıkçı" href="https://www.evrensel.net/etiket/haber/cemal-kasikci">Cemal Kaşıkçı</a> </span> </div> <div id="post-prev-next-wrap"> <div class="post-prev-post-wrap"> <a href="https://www.evrensel.net/haber/364477/bruksel-havalimaninda-grev-ucret-ve-calisma-kosulari-iyilestirilsin"> <div class="post-prev-next-cont"> <div class="post-prev-cont-out "> <span class="post-prev-arr fas fa-chevron-left"></span> <div class="post-prev-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">ÖNCEKİ HABER</span> <p>Brüksel Havalimanı&#39;nda grev: Ücret ve çalışma koşuları iyileştirilsin</p> </div> </div> </div> </div> </a> </div> <div class="post-next-post-wrap "> <a href="https://www.evrensel.net/haber/372127/emeklilikte-yasa-takilanlar-eyt-denizlide-bir-araya-geldi"> <div class="post-prev-next-cont"> <div class="post-next-cont-out">  <div class="post-next-cont-in"> <div class="post-prev-next-text"> <span class="post-prev-next-label">SONRAKİ HABER</span> <p>Emeklilikte yaşa takılanlar (EYT) Denizli’de bir araya geldi</p> </div> </div> <span class="post-next-arr fas fa-chevron-right right"></span> </div> </div> </a> </div> </div> </div> </div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{  "@context": "http://schema.org",  "@type": "NewsArticle",  "headline": "Riyad’la ilişkiler Avrupa’yı zorluyor",  "image": {    "@type": "ImageObject",    "url": "https://www.evrensel.net/upload/dosya/121625.jpg",    "width": 1200,    "height": 800  },  "mainEntityOfPage": {    "@type": "WebPage",    "@id": "https://www.evrensel.net/haber/364478/riyadla-iliskiler-avrupayi-zorluyor"  },  "description": "Cemal Kaşıkçı cinayeti, başta Almanya ve İngiltere olmak üzere Suudi Arabistan&#39;la ilişkide olan Avrupa ülkelerini zorluyor.",  "datePublished": "2018-10-27 03:37:16",  "dateModified": "2018-10-29 22:52:16",  "author": {    "@type": "Organization",    "name": "Evrensel Gazetesi"  },  "publisher": {    "@type": "Organization",    "name": "evrensel.net",    "logo": {      "@type": "ImageObject",      "url": "https://www.evrensel.net/amp/evrensel-logo.jpg",      "width": 250,      "height": 60    }  }}</script> <div class="col-lg-3 col-sm-3 col-md-3 mobile-section2"> <div class="list-block sidebar-haber list-group shadow"> <div class="writers-list"> <div class="title-yazar"><span>YAZARLAR</span></div> <div class="writer"> <a class="item" href="https://www.evrensel.net/yazi/83215/fazil-say-meselesi-fazil-sayin-meselesi-degil" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e27d7f325b94586604c639504eb433ba9e9a4498.jpg" alt="Vedat İLBEYOĞLU" class="rounded-circle shadow"> <div class="slug">Vedat İLBEYOĞLU</div> <p>Fazıl Say meselesi, Fazıl Say’ın meselesi değil!</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83211/proje-babandir" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_878a205eaa9354b23a922c719bc011e4f461a1dd.jpg" alt="Ayşen ŞAHİN AKSAKAL" class="rounded-circle shadow"> <div class="slug">Ayşen ŞAHİN AKSAKAL</div> <p>Proje babandır</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83210/grevlerin-direnislerin-masum-ve-guzel-yuzleri" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_c398a4f66a7de15fc9d641946e33098f135f8bd8.jpg" alt="Mesut KARA" class="rounded-circle shadow"> <div class="slug">Mesut KARA</div> <p>Grevlerin, direnişlerin masum ve güzel yüzleri</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83212/secmene-pozitif-mesaj-whatsapptan-mi-iletilecek" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_0beb916a337524e70950eae53b6e7d67be85fcd0.jpg" alt="Ceren SÖZERİ" class="rounded-circle shadow"> <div class="slug">Ceren SÖZERİ</div> <p>Seçmene pozitif mesaj whatsapp’tan mı iletilecek?</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83216/ana-muhalefet-liderligi" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_55798e280ec918a4b2eb396a239de2adc349bd3a.jpg" alt="Yücel SAYMAN" class="rounded-circle shadow"> <div class="slug">Yücel SAYMAN</div> <p>Ana muhalefet liderliği</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83218/karabigali-yilmaz-abi" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_57315a52a9499ab50387edaf0ff05a375f572603.jpg" alt="Özer AKDEMİR" class="rounded-circle shadow"> <div class="slug">Özer AKDEMİR</div> <p>Karabigalı Yılmaz Abi</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83214/birkac-kent-birkac-ani" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_c26a322ed6f4a272741bb10aa6b982fd8d082694.jpg" alt="C. Hakkı ZARİÇ" class="rounded-circle shadow"> <div class="slug">C. Hakkı ZARİÇ</div> <p>Birkaç kent birkaç anı</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83217/yasamin-kiyisindan-evlerimize-uclarda-yasayan-canlilar" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e3d0b248dc1e6021a6400a2d3e3a6667c9990f43.jpg" alt="Günseli BAYRAM" class="rounded-circle shadow"> <div class="slug">Günseli BAYRAM</div> <p>Yaşamın kıyısından evlerimize, ‘uçlarda’ yaşayan canlılar</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83213/muz-cumhuriyeti-semsamer-prensligi-meselesi-3" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_abc6d4619949f4fe40fcf1c475178b3943c6674b.jpg" alt="Mıgırdiç MARGOSYAN" class="rounded-circle shadow"> <div class="slug">Mıgırdiç MARGOSYAN</div> <p>&#39;Muz cumhuriyeti, Şemşamer prensliği&#39; meselesi (3)</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83220/denizler-tanrisi-ofkelenince" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_5f757508659e64ca98ca7b02430a1494ec1c66ec.jpg" alt="Yaşar ATAN" class="rounded-circle shadow"> <div class="slug">Yaşar ATAN</div> <p>Denizler tanrısı öfkelenince</p> </a> <a class="item" href="https://www.evrensel.net/yazi/83219/alaturka-bir-komedi-raif-ile-letafet" target="_blank"> <img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_a8fa4ff0d124dcb9a79d4a7f4e4ec922ffd1603d.jpg" alt="Metin BORAN" class="rounded-circle shadow"> <div class="slug">Metin BORAN</div> <p>Alaturka bir komedi; Raif ile Letafet</p> </a> </div> </div> <div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"> <div class="title-sidebar"><span>SEFER SELVİ</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_962e1802957e6b52e25b98ffec02b585c63bbcad.jpg" alt="Sefer Selvi Karikatürleri" /> </a> </div><div class="writers-list"> <iframe style="margin:5px 0 25px 0;display:block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="100%" height="140" frameborder="0"></iframe> </div><div class="writers-list nomobile"> <a class="item" href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"> <div class="title-sidebar"><span>BİRİNCİ SAYFA</span></div> <img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_f7877eea71c3206bfb46ad55ff548e503af1af10.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /> </a> </div> <div class="writers-list"><div class="haber-sidebar-banner" style="width:95%;display:block;margin:10px auto"><a href="http://www.pembehayatkuirfest.org" target="_blank"><img src="https://www.evrensel.net/upload/dosya/129525.gif" /></a></div> </div> <div class="writers-list bulten_sidebar nomobile shadow"> <a class="item" href="https://www.evrensel.net/haber-bulteni" target="_blank"><div class="slug">HABER BÜLTENİ</div> <p>Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. Detaylı bilgi için tıklayın...</p></a> <iframe src="https://madmimi.com/signups/ae0a17589edd46c48c5f439b2ecb35b5/iframe" scrolling="no" frameborder="0" height="186"></iframe> </div> </div> </div> </div> </div></section><section class="tab-mobile"><div class="container"><div class="row"><div class="col-lg-4 col-sm-4 col-md-4"><div class="tab shadow"> <button class="tablinks" onclick="openCity(event, 'karikatur')" id="defaultOpen">SEFER SELVİ</button> <button class="tablinks" onclick="openCity(event, 'gazete')">BİRİNCİ SAYFA</button></div><div id="karikatur" class="tabcontent"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x210.jpg" data-src="https://www.evrensel.net/upload/fotograf/fotograf_962e1802957e6b52e25b98ffec02b585c63bbcad.jpg" alt="Sefer Selvi Karikatürleri" /></a> </div><div id="gazete" class="tabcontent"><a href="https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfasi" target="_blank"><img class="lazyload" src="https://www.evrensel.net/tema/evr19/img/255x420.jpg" data-src="https://www.evrensel.net/upload/fotograf/cache/255x420/fotograf_f7877eea71c3206bfb46ad55ff548e503af1af10.jpg" alt="Evrensel Gazetesi Birinci Sayfa" /></a></div></div></div></div></section> <div class="jumbotron"><div class="full-reklam"><style>.anasayfa_1 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_1 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_1 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_1" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="3196661752"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372124/chpde-pmye-sunulan-belediye-baskan-adaylarinin-tam-listesi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/126668.jpg" alt="CHP&#39;de PM&#39;ye sunulan belediye başkan adaylarının tam listesi"></div><div class="card-body"><h5 class="card-title">CHP&#39;de PM&#39;ye sunulan belediye başkan adaylarının tam listesi</h5><p class="card-text">CHP&#39;de 31 Mart yerel seçimlerinde gösterilecek belediye başkan adaylarına ilişkin liste, Parti Meclisine sunuldu.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372132/15-yasindaki-kiz-cocugu-tum-girisimlere-ragmen-alenen-evlendirildi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129808.jpg" alt="&#39;15 yaşındaki kız çocuğu, tüm girişimlere rağmen alenen evlendirildi&#39;"></div><div class="card-body"><h5 class="card-title">&#39;15 yaşındaki kız çocuğu, tüm girişimlere rağmen alenen evlendirildi&#39;</h5><p class="card-text">Diyarbakır Barosu, 15 yaşındaki bir kız çocuğunun tüm hukuki ve kurumsal girişimlere rağmen düğün yapılarak alenen evlendirildiğini duyurdu.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372128/gebzede-isci-cocuklari-film-gosterisinde-bulustu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129805.jpg" alt="Gebze&#39;de işçi çocukları film gösterisinde buluştu"></div><div class="card-body"><h5 class="card-title">Gebze&#39;de işçi çocukları film gösterisinde buluştu</h5><p class="card-text">Gebze&#39;de direniş ve grevde olan Flormar, İzocam ve Eksen Makine işçilerinin çocukları film gösteriminde bir araya geldi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372127/emeklilikte-yasa-takilanlar-eyt-denizlide-bir-araya-geldi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129804.jpg" alt="Emeklilikte yaşa takılanlar (EYT) Denizli’de bir araya geldi"></div><div class="card-body"><h5 class="card-title">Emeklilikte yaşa takılanlar (EYT) Denizli’de bir araya geldi</h5><p class="card-text">Emeklilikte yaşa takılanlar, 10 Şubat Ankara buluşması öncesi Denizli&#39;deki hazırlıklarını konuşmak üzere geniş katılımlı toplantı gerçekleştirdi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372117/amasyada-madende-gocuk-toprak-altinda-kalan-isciler-kurtarildi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129796.jpg" alt="Amasya&#39;da madende göçük: Toprak altında kalan işçiler kurtarıldı"></div><div class="card-body"><h5 class="card-title">Amasya&#39;da madende göçük: Toprak altında kalan işçiler kurtarıldı</h5><p class="card-text">Amasya&#39;da Yeni Çeltek Maden Ocağı&#39;nda göçük meydana geldi. Toprak altında kalan 3 işçi kurtarıldı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372120/israilden-venezueladaki-darbe-girisimine-destek" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129518.jpg" alt="İsrail&#39;den Venezuela&#39;daki darbe girişimine destek"></div><div class="card-body"><h5 class="card-title">İsrail&#39;den Venezuela&#39;daki darbe girişimine destek</h5><p class="card-text">İsrail, kendini Venezuela&#39;nın devlet başkanı ilan eden ABD destekli Juan Guaido&#39;yu &quot;Ülkenin geçici başkanı&quot; olarak tanıdığını açıkladı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372119/baris-savunuculari-sorunlarin-cozumu-baristan-geciyor" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129797.jpg" alt="Barış savunucuları: Sorunların çözümü barıştan geçiyor"></div><div class="card-body"><h5 class="card-title">Barış savunucuları: Sorunların çözümü barıştan geçiyor</h5><p class="card-text">Akademisyen Vahap Coşkun, yazar Ümit Akdağ, Özgür-Der yöneticisi Süleyman Nazlıcan ve Hak İnisiyatifi yöneticisi Selahattin Çoban ile barışı konuştuk.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372116/hdp-adaylari-secimler-kayyimlara-karsi-bir-referandum" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129792.jpg" alt="HDP adayları: Seçimler kayyımlara karşı bir referandum"></div><div class="card-body"><h5 class="card-title">HDP adayları: Seçimler kayyımlara karşı bir referandum</h5><p class="card-text">HDP&#39;nin Van, Yüksekova, Silopi adayları, yerel seçimlerin kayyımlara karşı bir referandum olduğunu söyledi.</p></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_2 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_2 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_2 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_2" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="1360835903"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem--tall hikaye"><div class="card card-blog-entry bg-viridian-500 text-white-50 border-0 shadow"><a class="item first" href="https://www.evrensel.net/haber/370771/kanli-ay-tutulmasi-gerceklesti" target="_blank"><div class="card-blog-img"><img class="card-img-top lazyload" srcset="https://www.evrensel.net/upload/dosya/cache/330x585/129356.jpg" alt="&#39;Kanlı Ay&#39; tutulması gerçekleşti"></div><div class="card-body mb-4"><h5 class="card-title card-title-light-1 text-uppercase" style="line-height:150%"> KANLI AY TUTULMASI GERÇEKLEŞTİ. TUTULMADAN FOTOĞRAFLAR... </h5><p class="card-text"></p></div></a><div class="card-footer border-0 bg-transparent"><div class="meta-item meta-light-2 float-right mb-2"></div></div></div></div></div><div class="col-lg-9 col-sm-9"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-6 col-sm-6"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372101/super-ligde-19-hafta-programi-ve-toplu-sonuclari" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/129770.jpg" alt="Süper Lig&#39;de 19. hafta programı ve toplu sonuçları"></div><div class="card-body"><h5 class="card-title">Süper Lig&#39;de 19. hafta programı ve toplu sonuçları</h5></div></a></div></div></div><div class="col-lg-6 col-sm-6"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372109/kursun-kalem-ucundaki-sanat" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/129787.jpg" alt="Kurşun kalem ucundaki sanat"></div><div class="card-body"><h5 class="card-title">Kurşun kalem ucundaki sanat</h5></div></a></div></div></div><div class="col-lg-6 col-sm-6"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/371906/avustralya-acikta-djokovic-nadali-yenerek-sampiyon-oldu" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/129771.jpg" alt="Avustralya Açık&#39;ta Djokovic, Nadal&#39;ı yenerek şampiyon oldu"></div><div class="card-body"><h5 class="card-title">Avustralya Açık&#39;ta Djokovic, Nadal&#39;ı yenerek şampiyon oldu</h5></div></a></div></div></div><div class="col-lg-6 col-sm-6"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372058/nuran-tas-sanatcinin-muzigiyle-kurdugu-anlam-oncelikle-kendi-icinde" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/405x270/129739.jpg" alt="Nuran Taş: Sanatçının müziğiyle kurduğu anlam öncelikle kendi içinde"></div><div class="card-body"><h5 class="card-title">Nuran Taş: Sanatçının müziğiyle kurduğu anlam öncelikle kendi içinde</h5></div></a></div></div></div></div></div></div></div></div></div></div></section><div class="jumbotron"><div class="full-reklam"><style>.anasayfa_3 { width: 320px; height: 100px;display:block!important;margin:5px auto 0 auto}@media(min-width: 500px) { .anasayfa_3 { width: 468px; height: 60px;display:block!important;margin:0 auto} }@media(min-width: 800px) { .anasayfa_3 { width: 728px; height: 90px;display:block!important;margin:0 auto} }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle anasayfa_3" style="display:inline-block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="7515180711"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><section class="blog-full-with-sidebar"><div class="container"><div class="row"><div class="col-lg-12 col-sm-12"><div class="row"><div class="categorygrid"><div class="categorygrid__gridwrapper"><div class="categorygrid__grid"><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372065/iraktan-turkiyeye-duhok-notasi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129232.jpg" alt="Irak’tan Türkiye’ye Duhok notası"></div><div class="card-body"><h5 class="card-title">Irak’tan Türkiye’ye Duhok notası</h5><p class="card-text">Irak Kürdistan Bölgesel Yönetimi&#39;nde Duhok&#39;a bağlı Şeladize&#39;de yaşananlar sonrası Bağdat, Ankara&#39;ya protesto notası verdi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372108/antalyada-hortum-ve-yagisin-bilancosu-agir-oldu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129776.jpg" alt="Antalya&#39;da hortum ve yağışın bilançosu ağır oldu"></div><div class="card-body"><h5 class="card-title">Antalya&#39;da hortum ve yağışın bilançosu ağır oldu</h5><p class="card-text">Antalya’da fırtına, hortum ve yağışta binlerce dönüm bahçe zarar gördü. Üreticiler zararların devlet tarafından karşılanmasını istiyor.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372098/erdogan-akpnin-antalya-adaylarini-acikladi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129744.jpg" alt="Erdoğan, AKP&#39;nin Antalya adaylarını açıkladı"></div><div class="card-body"><h5 class="card-title">Erdoğan, AKP&#39;nin Antalya adaylarını açıkladı</h5><p class="card-text">Erdoğan, Antalya&#39;daki hortum felaketiyle &quot;Yaklaşık 100 milyon lira maddi zarar olduğu tahmin edilmektedir. Gereğini yerine getireceğiz&quot; dedi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372097/maduro-venezuela-adina-tarihi-bir-savastan-geciyoruz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129519.jpg" alt="Maduro: Venezuela adına tarihi bir savaştan geçiyoruz"></div><div class="card-body"><h5 class="card-title">Maduro: Venezuela adına tarihi bir savaştan geçiyoruz</h5><p class="card-text">Venezuela Devlet Başkanı Nicolas Maduro, CNN Türk&#39;e verdiği röportajda ABD&#39;nin ülkenin son 20 yıldaki kazanımlarına saldırdığını söyledi.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372094/fransanin-en-buyuk-sendikasi-sosyal-adalet-icin-grev-cagrisi-yapti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129766.jpg" alt="Fransa’nın en büyük sendikası sosyal adalet için grev çağrısı yaptı"></div><div class="card-body"><h5 class="card-title">Fransa’nın en büyük sendikası sosyal adalet için grev çağrısı yaptı</h5><p class="card-text">CGT sendikası, sosyal adaleti iyileştirecek önlemler alınması için tüm işçi ve emekçiler ile Fransa gençliğini 5 Şubat’ta grev ve eyleme çağırdı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372092/gulsan-iscileri-patronun-villasi-onunde-ucretlerini-istedi" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129764.jpg" alt="Gülsan işçileri, patronun villası önünde ücretlerini istedi"></div><div class="card-body"><h5 class="card-title">Gülsan işçileri, patronun villası önünde ücretlerini istedi</h5><p class="card-text">Gülsan Profil&#39;de tazminatları ödenmeden işten atılan 200’e yakın işçi, patronun Sarıyer’de bulunan evi önünde eylem yaptı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372090/ismet-yilmaz-kendini-savundu-beraat-belgesi-demedim-berat-dedim" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/113579.jpg" alt="İsmet Yılmaz kendini savundu: &quot;Beraat belgesi” demedim “berat&quot; dedim"></div><div class="card-body"><h5 class="card-title">İsmet Yılmaz kendini savundu: &quot;Beraat belgesi” demedim “berat&quot; dedim</h5><p class="card-text">&quot;AKP&#39;li adaya oy vermek mahşerde beraat belgesidir&quot; dediği için tepki toplayan AKP Milletvekili İsmet Yılmaz kendini savundu.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372047/chpnin-izmir-adayligi-icin-sunulan-tunc-soyer-mykde-onaylandi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/128669.jpg" alt="CHP&#39;nin İzmir adaylığı için sunulan Tunç Soyer MYK&#39;de onaylandı"></div><div class="card-body"><h5 class="card-title">CHP&#39;nin İzmir adaylığı için sunulan Tunç Soyer MYK&#39;de onaylandı</h5><p class="card-text">CHP Genel Başkanı Kemal Kılıçdaroğlu&#39;nun İzmir adaylığı için MYK&#39;ye sunduğu Seferihisar Belediye Başkanı Tunç Soyer, MYK tarafından onaylandı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372085/cocuk-guvenlik-onlemi-alinmayan-parkin-yanindaki-insaata-dustu" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129758.jpg" alt="Çocuk, güvenlik önlemi alınmayan parkın yanındaki inşaata düştü"></div><div class="card-body"><h5 class="card-title">Çocuk, güvenlik önlemi alınmayan parkın yanındaki inşaata düştü</h5><p class="card-text">Park yanındaki alana basketbol sahası için temel atıldı, öylece bırakıldı. 7 yaşındaki çocuk güvenlik önlemi de alınmayan alandaki demirlere düştü.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372083/yine-kadin-cinayeti-yine-ayni-bahane-kiskandim" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/113346.jpg" alt="Yine kadın cinayeti, yine aynı bahane: Kıskandım"></div><div class="card-body"><h5 class="card-title">Yine kadın cinayeti, yine aynı bahane: Kıskandım</h5><p class="card-text">Urfa’da 23 yaşındaki Esma Kurt’u öldüren erkek yine tanıdık bahaneyi öne sürdü: Karımı kıskandım. </p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372082/temelli-bati-illerinin-adaylarini-cok-yakinda-aciklayacagiz" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/123096.jpg" alt="Temelli: Batı illerinin adaylarını çok yakında açıklayacağız"></div><div class="card-body"><h5 class="card-title">Temelli: Batı illerinin adaylarını çok yakında açıklayacağız</h5><p class="card-text">HDP Eş Genel Başkanı Sezai Temelli batı illerinde gösterecekleri adayları yakında açıklayacaklarını söyledi. </p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372081/bir-evde-52-secmen-cikti-secim-kurulu-sikayeti-reddetti" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/125184.jpg" alt="Bir evde 52 seçmen çıktı, seçim kurulu şikayeti reddetti"></div><div class="card-body"><h5 class="card-title">Bir evde 52 seçmen çıktı, seçim kurulu şikayeti reddetti</h5><p class="card-text">Bir evde 52 seçmenin ikamet ettiğinin tespit edildiği Yalova Armutlu&#39;da, ilçe seçim kurulu konuyla ilgili yapılan şikayeti reddetti. </p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372023/brezilyada-maden-atik-baraji-coktu-40-kisinin-cesedine-ulasildi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129700.jpg" alt="Brezilya&#39;da maden atık barajı çöktü: 40 kişinin cesedine ulaşıldı"></div><div class="card-body"><h5 class="card-title">Brezilya&#39;da maden atık barajı çöktü: 40 kişinin cesedine ulaşıldı</h5><p class="card-text">Brezilya&#39;nın güneybatısında bir maden atık barajının cuma günü çökmesinin ardından ölü sayısı 40&#39;a çıktı.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372025/esra-erguzeloglu-yerel-yonetimlerde-esitlikci-politikalar-hayati" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/126149.jpg" alt="Esra Ergüzeloğlu: Yerel yönetimlerde eşitlikçi politikalar hayati!"></div><div class="card-body"><h5 class="card-title">Esra Ergüzeloğlu: Yerel yönetimlerde eşitlikçi politikalar hayati!</h5><p class="card-text">Yerel seçimler yaklaşıyor, peki kadın temsiliyeti ne oranda, kadınların sorunları ne kadar gündem ediliyor?</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372031/diyarbakirda-yerel-gazeteler-pazar-gunleri-cikmayacak" target="_blank"><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/124441.jpg" alt="Diyarbakır’da yerel gazeteler pazar günleri çıkmayacak"></div><div class="card-body"><h5 class="card-title">Diyarbakır’da yerel gazeteler pazar günleri çıkmayacak</h5><p class="card-text">Kağıt krizi Diyarbakır’daki yerel gazeteleri vurdu: 45 liraya aldığımız kağıt şimdi 110 lira, mecbur kaldık.</p></div></a></div></div></div><div class="col-lg-3 col-sm-3"><div class="categorygrid__griditem "><div class="card border-0 shadow"><a href="https://www.evrensel.net/haber/372060/abdden-bmye-venezuelada-darbeye-destek-cagrisi" target="_blank"><div class="btn btn-round btn-danger btn-sm card-blog-link"><i class="fas fa-history"></i> GÜNCELLENDİ</div><div class="card-img-wrapper"><img class="card-img-top lazyload" src="https://www.evrensel.net/tema/evr19/img/255x170.jpg" data-src="https://www.evrensel.net/upload/dosya/cache/255x170/129748.jpg" alt="ABD&#39;den BM&#39;ye Venezuela&#39;da darbeye destek çağrısı"></div><div class="card-body"><h5 class="card-title">ABD&#39;den BM&#39;ye Venezuela&#39;da darbeye destek çağrısı</h5><p class="card-text">Fransa, İspanya, Almanya, İngiltere ve AB seçim ilan edilmezse Guaido&#39;yu tanıyacaklarını açıkladı. ABD&#39;de de BMGK&#39;ye &quot;Guaido&#39;yu tanı&quot; çağrısı yaptı.</p></div></a></div></div></div></div></div></div></div></div></div></div></section></main><div class="alert alert-danger alert-icon"><div class="container"><div class="saat24-bar"><a href="https://www.evrensel.net/son-24-saat" class="alert-link"><strong><i class="fas fa-clock"></i> Son 24 saatte eklenen tüm haberler için tıklayın.</strong></a></div></div></div> <footer><link rel="stylesheet" href="https://www.evrensel.net/tema/evr19/css/footer.css" /><script></script><div id="footer"><div class="bg-email-sub"><div class="container mobile-section bulten_mobile"><div class="row"><div class="col-sm-12"><span class="footer_bulten">HABER BÜLTENİ</span><p class="footer_bulten">Günün önemli gelişmeleri e-posta adresinize gelsin.</p></div><div class="col-sm-4 text-center"> <iframe src="https://madmimi.com/signups/197491/iframe" scrolling="no" frameborder="0" height="186" style="max-width: 690px; width: 101%;"></iframe></div></div></div><div class="container"><div class="row"><div class="col-sm-12"><div class="sf-menu"><ul class="list-unstyled"><li><a class="u-list" href="https://www.evrensel.net">ANASAYFA</a></li><li><a class="u-list" href="https://www.evrensel.net/abone">E-gazete</a></li><li><a class="u-list" href="https://www.evrensel.net/iletisim">İletişim</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/2/kunye">Künye</a></li><li><a class="u-list" href="https://www.evrensel.net/arsiv">Arşiv</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/3/reklam">Reklam</a></li><li><a class="u-list" href="https://www.evrensel.net/sayfa/4/gizlilik-politikasi-ve-kullanici-sozlesmesi">Gizlilik Politikası</a></li><li><a class="u-list" href="https://www.evrensel.net/mobil">Mobil Uygulamalar</a></li></ul></div></div> <div class="col-md-4"><button onclick="window.location.href='https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8'" type="button" class="btn btn-xs btn-light u-btn-light text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-apple"></span></span><span class="media-body"><span class="d-block">App Store</span></span></span></button><button onclick="window.location.href='https://play.google.com/store/apps/details?id=net.evrensel.android'" type="button" class="btn btn-xs btn-light u-btn-light u-btn-wide transition-3d-hover text-left mb-2"><span class="media"><span class="d-flex mr-3"><span class="fab fa-google-play font-size-26"></span></span><span class="media-body"><span class="d-block">Google Play</span></span></span></button></div></div></div></div></div></footer> </div><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js" integrity="sha256-FgpCb/KJQlLNfOu91ta32o/NMZxltwRo8QtmkMRdAu8=" crossorigin="anonymous"></script><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha256-VsEqElsCHSGmnmHXGQzvoWjWwoznFSZc6hs7ARLRacQ=" crossorigin="anonymous"></script><script src="https://cdn.rawgit.com/tuupola/jquery_lazyload/0a5e0785a90eb41a6411d67a2f2e56d55bbecbd3/lazyload.js" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/pulltorefreshjs/0.1.14/pulltorefresh.js" integrity="sha256-SMeYpCOoVaP9KB7QsGgI/MvkTgHBnD53hvF269PYpgU=" crossorigin="anonymous"></script><script type="text/javascript" src="https://www.evrensel.net/tema/evr19/js/fontresize.js"></script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 364478;</script><script>/* global PullToRefresh */PullToRefresh.init({mainElement: '#refresh',instructionsRefreshing: 'Yenileniyor'});</script><script type="text/javascript" charset="utf-8">window.addEventListener("load", function(event) {    console.log("YÜKLENDİ!");    lazyload();});</script><script>function openCity(evt, cityName) {    var i, tabcontent, tablinks;    tabcontent = document.getElementsByClassName("tabcontent");    for (i = 0; i < tabcontent.length; i++) {        tabcontent[i].style.display = "none";    }    tablinks = document.getElementsByClassName("tablinks");    for (i = 0; i < tablinks.length; i++) {        tablinks[i].className = tablinks[i].className.replace(" active", "");    }    document.getElementById(cityName).style.display = "block";    evt.currentTarget.className += " active";}// Get the element with id="defaultOpen" and click on itdocument.getElementById("defaultOpen").click();</script><script data-schema="organization" type="application/ld+json">{ "@context" : "https://schema.org",  "@type" : "Organization",  "name" : "Evrensel Gazetesi",  "url" : "https://www.evrensel.net",  "logo": "https://www.evrensel.net/tema/evrensel16/images/evrensel-logo.jpg",  "contactPoint": [  { "@type": "ContactPoint",    "telephone": "+90 212 909 48 01",    "contactType": "customer service"  }  ],    "potentialAction":[  { "@type": "SearchAction",    "target": "https://www.evrensel.net/ara?q={search_term_string}",    "query-input": "required name=search_term_string"  }  ],"sameAs" : ["https://www.facebook.com/evrenselgzt",    "https://www.twitter.com/evrenselgzt",    "https://plus.google.com/+EvrenselNette"  ]}</script><script data-schema="WebPage" type="application/ld+json">        {"@id":"https://www.evrensel.net/haber/364478/riyadla-iliskiler-avrupayi-zorluyor",        "potentialAction":        {"@type":"ViewAction",        "target":"android-app://net.evrensel.android/https://www.evrensel.net/haber/364478/riyadla-iliskiler-avrupayi-zorluyor"},        "@type":"WebPage",        "@context":"http://schema.org"}</script><script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>var OneSignal = window.OneSignal || [];OneSignal.push(["init", {appId: "326635f6-5fa2-4c38-99fe-051e61cf3032",autoRegister: false,safari_web_id: 'web.onesignal.auto.328b76bd-f95e-4ddf-b873-dc7d80d0ffe4',notifyButton: {enable: true, /* Required to use the notify button */size: 'small', /* One of 'small', 'medium', or 'large' */theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */offset: {bottom: '5px',right: '5px' /* Only applied if bottom-right */},prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */showCredit: false, /* Hide the OneSignal logo */text: {'tip.state.unsubscribed': 'Bildirimleri aktifleştir','tip.state.subscribed': "Bildirimler aktif",'message.prenotify': 'Bildirimleri Aktifleştirmek için Tıklayın.','message.action.subscribed': "Bildirimler aktifleştirildi",'message.action.resubscribed': "Bildirimler yeniden aktifleştirildi",'message.action.unsubscribed': "Bilfirimler kapatıldı;",'dialog.main.title': 'Evrensel.net Bildirimleri','dialog.main.button.subscribe': 'Evrensel.net bildirimlerini al','dialog.main.button.unsubscribe': 'Evrensel.net bildirimlerini kapat',}},welcomeNotification: {"title": "Evrensel.net Bildirimleri Aktif","message": "Gerçekler artık size daha yakın...","url": "https://www.evrensel.net" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */}}]);</script><script language="javascript">  function kontrol() {      var reg = new RegExp("\[&#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231;]");      if (reg.test(document.getElementById('kadi').value, reg)) {          alert('Lütfen kullanıcı adında Türkçe karakter kullanmayın');          document.getElementById('kadi').value = "";      }  }</script></body></html>