<!DOCTYPE html><html lang="tr-TR"><head> <meta http-equiv="Content-type" content="text/html; charset=utf-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <title>MKE’de cezasızlık işçiye ölüm getirdi | Evrensel.net</title> <link href="https://plus.google.com/+EvrenselNette" rel="publisher"> <meta itemprop="headline" content="MKE’de cezasızlık işçiye ölüm getirdi" /> <meta itemprop="name" content="Evrensel Gazetesi" /> <meta itemprop="description" content="Ankara İşçi Sağlığı ve İş Güvenliği Meclisi, MKE Barutsan Roket ve Patlayıcı Fabrikası'ndaki patlamaya ilişkin açıklama yaptı." /> <meta itemprop="image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/111082.jpg?b581bcfe0910e65ccbf8e0ca2d265278" /> <meta itemprop="url" content="https://www.evrensel.net/haber/353870/mkede-cezasizlik-isciye-olum-getirdi"> <meta itemprop="genre" value="news"> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="dateModified" content="2018-06-01T19:10:43+02:00" /> <meta itemprop="datePublished" content="2018-06-01T19:10:43+02:00" /> <meta itemprop="thumbnailUrl" name="thumbnail" content="https://www.evrensel.net/upload/dosya/111082.jpg" /> <meta name="content-language" content="tr-TR"> <meta name="language" content="Turkish"> <meta name="robots" content="all"> <meta name="distribution" content="global"> <meta name="medium" content="news"> <meta name="audience" content="all"> <meta name="thumbnail_height" content="100" /> <meta name="thumbnail_width" content="100" /> <meta name="description" content="Ankara İşçi Sağlığı ve İş Güvenliği Meclisi, MKE Barutsan Roket ve Patlayıcı Fabrikası'ndaki patlamaya ilişkin açıklama yaptı." /> <meta property="og:url" content="https://www.evrensel.net/haber/353870/mkede-cezasizlik-isciye-olum-getirdi"> <meta property="og:title" content="MKE’de cezasızlık işçiye ölüm getirdi | Evrensel.net"> <meta property="og:description" content="Ankara İşçi Sağlığı ve İş Güvenliği Meclisi, MKE Barutsan Roket ve Patlayıcı Fabrikası'ndaki patlamaya ilişkin açıklama yaptı."> <meta property="og:type" content="article"> <meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/111082.jpg?b581bcfe0910e65ccbf8e0ca2d265278"> <meta property="og:site_name" content="Evrensel.net"> <meta property="og:article:published_time" content="2018-06-01T19:10:43+02:00" /> <meta property="og:locale" content="tr_TR" /> <link rel="shortcut icon" href="https://evrensel.net/tema/evrensel16/img/favicon.ico"> <link rel="amphtml" href="https://www.evrensel.net/amp/353870/mkede-cezasizlik-isciye-olum-getirdi"> <link rel="canonical" href="https://www.evrensel.net/haber/353870/mkede-cezasizlik-isciye-olum-getirdi" /> <link rel="shortlink" href=""> <link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/111082.jpg" /> <link rel="thumbnail" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/111082.jpg" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@evrenselgzt"> <meta name="twitter:creator" content="@evrenselgzt"> <meta name="twitter:url" content="https://www.evrensel.net/haber/353870/mkede-cezasizlik-isciye-olum-getirdi"> <meta name="twitter:title" content="MKE’de cezasızlık işçiye ölüm getirdi"> <meta name="twitter:description" content="Ankara İşçi Sağlığı ve İş Güvenliği Meclisi, MKE Barutsan Roket ve Patlayıcı Fabrikası'ndaki patlamaya ilişkin açıklama yaptı."> <meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/111082.jpg?b581bcfe0910e65ccbf8e0ca2d265278"> <meta name="twitter:app:name:googleplay" content="evrensel" /> <meta name="twitter:app:id:googleplay" content="net.evrensel.android" /> <meta property="og:video:url" content="https://www.youtube.com/embed/" /> <meta property="og:video:secure_url" content="https://www.youtube.com/watch?v=" /> <meta name="twitter:player" content="https://www.youtube.com/embed/" /> <meta name="twitter:player:width" content="960" /> <meta name="twitter:player:height" content="540" /> <meta name="twitter:player:stream" content="https://www.youtube.com/embed/" /> <meta name="twitter:player:stream:content_type" content="video/mp4" /> <meta content="Evrensel.net - Evrensel Gazetesi" name="generator"> <meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"> <link rel="manifest" href="https://www.evrensel.net/manifest.json"> <script src="//js.short.cm/redir.js"></script> <script>      (function (i, s, o, g, r, a, m) {          i['GoogleAnalyticsObject'] = r;          i[r] = i[r] || function () {                  (i[r].q = i[r].q || []).push(arguments)              }, i[r].l = 1 * new Date();          a = s.createElement(o),              m = s.getElementsByTagName(o)[0];          a.async = 1;          a.src = g;          m.parentNode.insertBefore(a, m)      })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');      ga('create', 'UA-260111-6', 'auto');      ga('require', 'GTM-WHQJ5KB');      ga('send', 'pageview');  </script>  <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/reset.css" media="screen" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/font-awesome.min.css" media="screen" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/main-stylesheet.css" media="screen" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/responsive.css"> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/dat-menu.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/timeline.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/dergi-settings.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/sky-tabs.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/webtv.css" /> <link href="/lib/ckeditor/plugins/chart/chart.css" rel="stylesheet" />  <!--[if lte IE 8]>  <link type="text/css" rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/ie-ancient.css"/>  <![endif]-->  <link rel="shortcut icon" href="https://evrensel.net/nhy/upload/diger/favicon.ico"> <link rel="apple-touch-icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon-114x114.png"> <meta property="fb:pages" content="360933977920" /> <meta property="fb:app_id" content="1124553000937864"> <script type="text/javascript" src="https://www.evrensel.net/tema/evrensel16/jscript/jquery-latest.min.js"></script> <style>   .zaman_tuneli {      margin-left: auto;      margin-right: auto;      width: 90%;      font-size: 28px;      text-align: center;    }    .zaman_tuneli .years, .zaman_tuneli .months, .zaman_tuneli .days, .zaman_tuneli .hours, .zaman_tuneli .minutes, .zaman_tuneli .seconds {      margin-left: 6px;      display: inline-block;      background-color: #A61915;      color: #fff;      padding: 4px 10px 0px 8px;    }    .zaman-tuneli_title {      color: #A61915;      font-size: 36px;      font-weight: bold;      margin-top: 20px    }    .zaman_tuneli_img {      margin-left: auto;      margin-right: auto;      margin-top: 15px;      margin-bottom: 15px;      display: block    }  </style> <script language="javascript">      function kontrol() {          var reg = new RegExp("\[&#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231;]");          if (reg.test(document.getElementById('kadi').value, reg)) {              alert('L&#252;tfen kullan&#305;c&#305; ad&#305;nda &#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231; gibi T&#252;rk&#231;e karakterler kullanmay&#305;n');              document.getElementById('kadi').value = "";          }      }  </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-8006242193860962",    enable_page_level_ads: true  });</script></head><body><div class="boxed"><div style="width:100%;background:#212026;height:25px;padding:5px 0 0 0;" class="nodaily"><div class="wrapper" id="ebar"><div style="width:220px;display:block;margin:0 0 0 auto"> <a href="https://www.evrensel.net/kayit" style="font-size:14px;font-weight:bold;color:#fff;float:left;margin:1px 5px 0 30px"><img src="https://www.evrensel.net/tema/evrensel16/images/e-gazete-ikon.png" style="margin:0 5px 0 0;width:20px" />ABONE OL</a> <a href="https://www.evrensel.net/giris" style="font-size:14px;font-weight:bold;color:#fff;float:left;margin:1px 5px 0 0"><img src="https://www.evrensel.net/tema/evrensel16/images/log-in-24-fff.png" style="margin:-3px 5px 0 5px;width:20px" />GİRİŞ</a> </div></div></div> <div class="scroll" data-ui="jscroll-default"> <section class="content">  <div class="dailyfull"> <center><div></div> </center> <div> <div> ﻿<div class="haber-edit"> </div>  <header class="header">  <div class="wrapper"><div class="header-flex"><div class="header-flex-box" style="float:left;"><a href="https://www.evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" alt="Evrensel.net" /></a></div><div class="header-flex-box latest-news-top" style="position:absolute;right:0"><div class="items-wrapper"><div class="item"><img src="https://www.evrensel.net/upload/diger/link_bd16243bc22899c9018d2dac831fe3494fed4f5f.png" alt="SEÇİM 2018" style="margin:15px 5px 0 0;width:50px" /><a href="https://www.evrensel.net/secim2018/" target="_blank"><strong style="display: block;font-size: 11px;line-height: 130%;font-weight: bold;color:#dedede;margin-left:0">SEÇİM 2018</strong><span style="line-height:18px;font-size:14px;font-weight:bold;color:#fff">Gün gün seçim takvimi, haberler, bilinmesi gerekenler...<span></a></div> <div class="item"><img src="https://www.evrensel.net/upload/diger/link_fd6791b87f01c1e6c3a6bedfcf553942925f6460.png" alt="Dünya Kupası" style="margin:15px 5px 0 0;width:50px" /><a href="https://www.evrensel.net/etiket/haber/dunya-kupasi" target="_blank"><strong style="display: block;font-size: 11px;line-height: 130%;font-weight: bold;color:#dedede;margin-left:0">Dünya Kupası</strong><span style="line-height:18px;font-size:14px;font-weight:bold;color:#fff">2018 Rusya Dünya Kupası ile ilgili haberler, analizler<span></a></div> </div></div></div>  <nav id="main-menu" class="willfix main-menu-dark">  <div class="wrapper"> <div class="right"> <div class="menu-icon"><iframe src="https://duckduckgo.com/search.html?width=155&site=evrensel.net&prefill=Bul&kp=-1&kl=tr-tr&kz=1&kn=1&kac=1&kl=-1" style="overflow:hidden;margin:0;padding:0;width:210px;height:40px;" frameborder="0"></iframe> </div> </div> <ul class="load-responsive" rel="Menü"> <li class="e-gazete-mobil-menu" style="display:none"><a href="https://www.evrensel.net/abone?multipage=true">ABONE OL</a></li> <li class="e-gazete-mobil-menu" style="display:none"><a href="https://www.evrensel.net/giris">ABONE GİRİŞİ</a></li> <li><a href="https://www.evrensel.net/son-24-saat" target="_blank">SON 24 SAAT<img src="https://www.evrensel.net/tema/evrensel16/images/icons/son-24-saat.png" style="width:15px;margin-left:5px;margin-top:-2px"></a></li> <li><a href="https://www.evrensel.net"><span>ANASAYFA</span></a></li> <li><a href="https://www.evrensel.net/#"><span>GÜNDEM <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a> <ul> <li><a href="https://www.evrensel.net/kategori/3/politika">POLİTİKA</a></li> <li><a href="https://www.evrensel.net/kategori/1/guncel">GÜNCEL</a></li> <li><a href="https://www.evrensel.net/kategori/4/bolge">BÖLGE</a></li> <li><a href="https://www.evrensel.net/kategori/9/kadin">KADIN</a></li> <li><a href="https://www.evrensel.net/kategori/5/ekonomi">EKONOMİ</a></li> <li><a href="https://www.evrensel.net/kategori/13/cevre">ÇEVRE</a></li> <li><a href="https://www.evrensel.net/kategori/7/kultur">KÜLTÜR</a></li> <li><a href="https://www.evrensel.net/kategori/8/medya">MEDYA</a></li> <li><a href="https://www.evrensel.net/kategori/12/spor">SPOR</a></li> <li><a href="https://www.evrensel.net/kategori/11/yasam">YAŞAM</a></li> <li><a href="https://www.evrensel.net/kategori/17/mektup">MEKTUP</a></li> <li><a href="https://www.evrensel.net/kategori/14/roportaj">RÖPORTAJ</a></li> </ul> </li> <li><a href="https://www.evrensel.net/kategori/2/isci-sendika">İŞÇİ-SENDİKA</a></li> <li> <a href="https://www.evrensel.net/#"><span>DÜNYA <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a>  <ul> <li><a href="https://www.evrensel.net/kategori/6/dunya">DIŞ HABERLER</a></li> <li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta">ARAP COĞRAFYASI'NDA GEÇEN HAFTA</a></li> <li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi">AVRUPA'NIN GÜNDEMİ</a></li> </ul> </li> <li><a href="https://www.evrensel.net/#"> <span>DERGİLER <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a> <ul> <li> <a href="https://www.evrensel.net/kategori/839/ekmek-ve-gul-dergisi-nisan-2018-sayisi" target="_blank"> EKMEK VE GÜL </a> </li> <li> <a href="https://www.evrensel.net/kategori/847/sayi-309" target="_blank"> GENÇ HAYAT </a> </li> <li> <a href="https://www.evrensel.net/kategori/849/27-mayis-2018" target="_blank"> PAZAR </a> </li> </ul> </li> <li><a href="https://www.evrensel.net/webtv"><span>WEB TV</span></a></li> <li><a href="https://www.evrensel.net/yazarlar"><span>YAZARLAR</span></a></li> <li><a href="https://www.evrensel.net/daily"><span>DAILY</span></a></li> </ul>  </div> </nav>  </div>  </header> <div class="wrapper"> <div> <center> <div style="margin-bottom:5px; margin-top:5px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8006242193860962" data-ad-slot="1105173360" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> </center> </div>  <div class="split-block">  <div class="main-content"> <div class="ot-panel-block panel-light"> <div itemscope itemtype="https://schema.org/newsarticle"><h2 class="current-page" itemscope itemtype="https://data-vocabulary.org/Breadcrumb"></h2></div> <div class="shortcode-content"><div class="article-header"><div class="haber-gorsel"><img src="https://www.evrensel.net/upload/dosya/cache/730x487/111082.jpg" alt='MKE’de cezasızlık işçiye ölüm getirdi' class="article-header-photo" /></div> <div class="foto_aciklama" style="font-size: 0.75rem;line-height: 1rem;color: #767676;padding:0.5rem 0.1rem 0.5rem 0.1rem;text-align:right"><p>Fotoğraf: Evrensel</p></div><h1>MKE’de cezasızlık işçiye ölüm getirdi</h1></div> <div class="article-detail"> <div class="cats"> <li><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/2/isci-sendika" itemprop="url"><span itemprop="title">İŞÇİ-SENDİKA</span></a></span> </li> </div> <div class="fontresize"> <i class="fa fa-text-height"></i> <span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fa fa-font" style="font-size: 14px; color: #54565a;"></i></a></span> <span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fa fa-font" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span> </div> <div class="articledate"> <i class="fa fa-clock-o"></i> <span>01 Haziran 2018 19:10</span> </div> </div> <div class="about-author" style="margin-top:25px"> <div class="author-content"> <div class="author-socials center"> <a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/iaBNc?utm_source=paylas&utm_campaign=facebook_ust&utm_medium=haber;" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=MKE’de cezasızlık işçiye ölüm getirdi &amp;url=https://evrn.sl/iaBNc?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber;" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=https://www.evrensel.net/haber/353870/mkede-cezasizlik-isciye-olum-getirdi" rel="nofollow" target="_blank" title="G+'da paylaş"><i class="fa fa-google-plus"></i></a> <a href="whatsapp://send?text=https://evrn.sl/iaBNc?utm_source=paylas&utm_campaign=whatsapp_ust&utm_medium=haber;" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i class="fa fa-whatsapp"></i></a> <a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" rel="nofollow" title="Pin'leyebileceğiniz fotoğraflar'"><i class="fa fa-pinterest"></i></a> <a href="/cdn-cgi/l/email-protection#744b2701161e11170049393f3196f4ed10115417110e1507b0c50e18b0c51f541db1ebb7d31d0d1154b7c218b7c819541311001d06101d541c000004074e5b5b0303035a110206111a0711185a1a1100521519044f361b100d49393f3196f4ed10115417110e1507b0c50e18b0c51f541db1ebb7d31d0d1154b7c218b7c819541311001d06101d54541c000004074e5b5b1102061a5a07185b1d15363a174b0100192b071b010617114904150d181507520100192b17151904151d131a4911041b0700152b010700520100192b1911101d0119491c151611064f" rel="nofollow" title="E-posta ile gönder" target="_blank"><i class="fa fa-envelope-o"></i></a> <a href="https://getpocket.com/edit?url=https://evrn.sl/iaBNc?utm_source=paylas&utm_campaign=pocket_ust&utm_medium=haber;" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i class="fa fa-get-pocket"></i></a> <a data-flip-widget="flipit" href="https://flipboard.com" rel="nofollow" title="Flipboard'a ekle"></a> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script> </div> </div> </div> <div id="metin"> <div class="spot"> <h2>Ankara İşçi Sağlığı ve İş Güvenliği Meclisi, MKE Barutsan Roket ve Patlayıcı Fabrikası&#39;ndaki patlamaya ilişkin açıklama yaptı.</h2> </div> <div style="float:left;width:300px;margin-right: 10px; margin-top: 5px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8006242193860962" data-ad-slot="6571454162"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <p>Ankara İş&ccedil;i Sağlığı ve İş G&uuml;venliği Meclisi, MKE Elmadağ Barutsan Roket ve Patlayıcı Fabrikası'nda 1 iş&ccedil;inin &ouml;ld&uuml;ğ&uuml;, 3&rsquo;&uuml; ağır 6 iş&ccedil;inin yaralandığı patlamanın gerekli &ouml;nlemlerin alınmaması ve daha &ouml;nce yaşanan &ouml;l&uuml;mlerde gerekli cezaların verilmemesinin sonucu olduğunu bildirdi. &nbsp;</p><p>A&ccedil;ık ağızlı harmanlama tezgahında yapılması gereken işin, tezgahın arızalı olması ve maliyeti sebebiyle tamir edilmemesi y&uuml;z&uuml;nden uygun olmayan başka bir tezgahta yaptırıldığı bilgisi verilen a&ccedil;ıklamada, &ldquo;Yetkililerce iddia edildiği &uuml;zere, Emre &Ouml;zcan tek başına bina kirişlerinin &uuml;zerine yıkılması sebebiyle hayatını kaybetmemiştir. Dahası g&ouml;rd&uuml;r&uuml;len işin ve kullanılan patlayıcı maddelerin gereği olarak normalde levhadan olması gereken bina duvarlarının betonarme olduğu da bu vesile ile &lsquo;a&ccedil;ıklanmıştır&rsquo;&rdquo; dendi. &nbsp;</p><p>Aynı fabrikada 2013&rsquo;te meydana gelen ve iki iş&ccedil;inin &ouml;l&uuml;m&uuml;ne neden olan iş cinayeti sonrası inceleme raporunda binanın yapısının değiştirilme zorunluluğu uyarısının yer aldığı hatırlatılan a&ccedil;ıklama, ş&ouml;yle devam etti: &ldquo;Ancak bu konuda hemen hi&ccedil;bir &ouml;nlem alınmamış, yeni bir patlama ve iş cinayetine a&ccedil;ık&ccedil;a meydan verilmiştir... MKE&rsquo;de 2013&rsquo;te yaşanan olayın meydana gelmesinde ve yangının b&uuml;y&uuml;mesinde işletme hatası &lsquo;Taksirle birden &ccedil;ok kişinin &ouml;l&uuml;m&uuml;ne sebebiyet vermek&rsquo; iddiası ve 3 yıldan 15 yıla kadar hapis cezası istemiyle dava a&ccedil;ılmışken ş&uuml;phelilerden hi&ccedil;biri tutuklanmamıştı. Biliyoruz ki g&uuml;venlik &ouml;nlemlerinin alınmaması ve yeni kazalar yaşanmasının bir nedeni de bu cezasızlıktır!&rdquo; <strong>(Ankara/EVRENSEL)</strong></p><p><a href="https://www.evrensel.net/haber/353792/mkedeki-patlamanin-nedeni-ortaya-cikti-riske-ragmen-gelen-direktif" target="_blank"><div class="ilgili_haber"><img src="https://www.evrensel.net/upload/dosya/cache/90x60/111082.jpg" alt=""><h4>MKE&#39;deki patlamanın nedeni ortaya çıktı: Riske rağmen gelen direktif</h4></div></a></p><hr /><h3>İŞ CİNAYETLERİ S&Uuml;R&Uuml;YOR</h3><p>Kars&rsquo;ın Sarıkamış il&ccedil;esindeki baraj şantiyesinde pazar g&uuml;n&uuml; tavuk d&ouml;ner yedikten sonra rahatsızlanarak hastaneye kaldırılan iş&ccedil;ilerden Faik T&uuml;ys&uuml;z yaşamını yitirdi. Rahatsızlanan 200&rsquo;e yakın iş&ccedil;iden bazılarının taburcu edildiği &ouml;ğrenildi.</p><p>Samsun&rsquo;da İlkadım il&ccedil;esi Kışla Mahallesi&rsquo;ndeki bir inşaatta &ccedil;alışan Bahri &Ouml;ztaş (54), 10 katlı binanın 8&rsquo;inci katında kum &ccedil;ekmek i&ccedil;in kullanılan gırgır tabir edilen makinenin yerini değiştirmek istedi. Bu sırada aşağı d&uuml;yşen &Ouml;ztaş yaşamını yitirdi.</p><p>Sakarya&rsquo;nın Karasu il&ccedil;esinde bulunan bir ambalaj işletmesinde &ccedil;alışan Melih Şahin (57), iş makinesinin bakımını yaptığı sırada, hidroliği boşalan kep&ccedil;enin altında sıkışarak can verdi.</p><h3>PATRONLAR LEHİNE DEĞİŞİKLİK</h3><p>Başbakan Binali Yıldırım ge&ccedil;tiğimiz ay hedefin sıfır kaza ve sıfır &ouml;l&uuml;m olduğunu a&ccedil;ıkladı. Ancak ge&ccedil;en s&uuml;rede adım &ouml;l&uuml;mleri azaltmak bir yana artıracak bir adıma imza atıldı. 21 Mayıs 2018&rsquo;de y&uuml;r&uuml;rl&uuml;ğe giren bu y&ouml;netmelik değiştirildi. B&ouml;ylece 10&rsquo;dan az iş&ccedil;i &ccedil;alıştıran işyerlerini işyeri hekimi ve iş g&uuml;venliği uzmanı &ccedil;alıştırma ve kayıtlı defter tutma zorunluluğundan muaf tutan y&ouml;netmelik, 50&rsquo;nin altında iş&ccedil;i &ccedil;alıştıran olarak genişletildi. Sadece 2016&rsquo;da yaşanan iş kazaları bu değişikliğin yeni &ouml;l&uuml;mlere yol vermek anlamına geldiğini g&ouml;zler &ouml;n&uuml;ne seriyor. 2016&rsquo;da 290 bin iş kazasından 87 bini yani y&uuml;zde 30&rsquo;u 50&rsquo;nin altında iş&ccedil;i &ccedil;alıştıran işyerlerinde meydana geldi. İş cinayetlerinde &ouml;len 1405 iş&ccedil;inin 855&rsquo;i yani y&uuml;zde 60&rsquo;ı da buralarda hayatını kaybetti.</p><p>TOBB Başkanı Rifat Hisarcıklıoğlu, İş Sağlığı Ve G&uuml;venliği Mevzuatının KOBİ&rsquo;lere y&uuml;k getirdiğini ileri s&uuml;rerek &ldquo;Biz de iş ve yatırım ortamı &ouml;n&uuml;ndeki engelleri tespit edip, h&uuml;k&uuml;metimizle birlikte kaldırdık&rdquo; demiş, Cumhurbaşkanı, Başbakan ve bakanlara teşekk&uuml;r etmişti.<strong>(İŞ&Ccedil;İ SENDİKA SERVİSİ)</strong></p> <span>Son Düzenlenme Tarihi: 01 Haziran 2018 19:14</span> <meta itemprop="datePublished" content="2018-06-01T19:10:43"> <div class="sponsor" style="width:100%;margin:10px 0"> </div> <div class="about-author"> <div class="author-content"> <div class="author-socials center"> <a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/iaBNc?utm_source=paylas&utm_campaign=facebook_alt&utm_medium=haber;" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=MKE’de cezasızlık işçiye ölüm getirdi &amp;url=https://evrn.sl/iaBNc?utm_source=paylas%26utm_campaign=twitter_alt%26utm_medium=haber;" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=https://www.evrensel.net/haber/353870/mkede-cezasizlik-isciye-olum-getirdi" rel="nofollow" target="_blank" title="G+'da paylaş"><i class="fa fa-google-plus"></i></a> <a href="whatsapp://send?text=https://evrn.sl/iaBNc?utm_source=paylas&utm_campaign=whatsapp_alt&utm_medium=haber;" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i class="fa fa-whatsapp"></i></a> <a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" rel="nofollow" title="Pin'leyebileceğiniz fotoğraflar'"><i class="fa fa-pinterest"></i></a> <a href="/cdn-cgi/l/email-protection#734c200611191610074e3e383691f3ea1716531016091200b7c2091fb7c218531ab6ecb0d41a0a1653b0c51fb0cf1e531416071a01171a531b07070300495c5c0404045d160501161d00161f5d1d160755121e0348311c170a4e3e383691f3ea1716531016091200b7c2091fb7c218531ab6ecb0d41a0a1653b0c51fb0cf1e531416071a01171a53531b07070300495c5c1605011d5d001f5c1a12313d104c06071e2c001c060110164e03120a1f12005506071e2c10121e03121a141d4e16031c0007122c121f075506071e2c1e16171a061e4e1b1211160148" rel="nofollow" title="E-posta ile gönder" target="_blank"><i class="fa fa-envelope-o"></i></a> <a href="https://getpocket.com/edit?url=https://evrn.sl/iaBNc?utm_source=paylas&utm_campaign=pocket_alt&utm_medium=haber;" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i class="fa fa-get-pocket"></i></a> <a data-flip-widget="flipit" href="https://flipboard.com" rel="nofollow" title="Flipboard'a ekle"></a> <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script> </div> </div> </div> <div align="center" style="margin-bottom:5px"><i>www.evrensel.net</i></div> </div> <div class="tags-cats"> <span><i class="fa fa-tags"></i>ETİKETLER</span> <a title="MKE" href="https://www.evrensel.net/etiket/haber/mke">MKE</a><a title="Ankara İSİG" href="https://www.evrensel.net/etiket/haber/ankara-isig">Ankara İSİG</a> </div> </div> </div>  <div class="ot-panel-block dark-scheme"> <div class="reviews-block"> <a href="https://www.evrensel.net/haber/353869/hdpli-buldan-erdoganin-evine-gidip-torunlarini-sevme-zamani-geldi" class="prev"><i class="fa fa-angle-left"></i><h5> Önceki Haber:</h5><br> <p>HDP&#39;li Buldan: Erdoğan’ın evine gidip torunlarını sevme zamanı geldi</p></a> <a href="https://www.evrensel.net/haber/353880/foto-muhabiri-cagdas-erdogan-hakim-karsisina-cikti" class="next"><i class="fa fa-angle-right"></i> <h5>Sonraki Haber:</h5><br> <p>Foto Muhabiri Çağdaş Erdoğan hakim karşısına çıktı</p></a> </div>  </div>  </div>  <aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall"> <div class="widget" style="background-color: #515151; margin-top:0"><div class="title-block"><h2 style="padding-bottom:15px;padding-top:15px">MANŞET HABERLER</h2></div> <div class="article-block"> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/353869/hdpli-buldan-erdoganin-evine-gidip-torunlarini-sevme-zamani-geldi" title="HDP&#39;li Buldan: Erdoğan’ın evine gidip torunlarını sevme zamanı geldi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/111149.jpg" alt="HDP&#39;li Buldan: Erdoğan’ın evine gidip torunlarını sevme zamanı geldi" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/353869/hdpli-buldan-erdoganin-evine-gidip-torunlarini-sevme-zamani-geldi" target="_blank" title="HDP&#39;li Buldan: Erdoğan’ın evine gidip torunlarını sevme zamanı geldi">HDP&#39;li Buldan: Erdoğan’ın evine gidip torunlarını sevme zamanı geldi</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/353867/erdogandan-demirtas-cikisi-neymis-serbest-birakilmasi-gerekiyormus" title="Erdoğan&#39;dan ‘Demirtaş’ çıkışı: Neymiş serbest bırakılması gerekiyormuş"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/110817.jpg" alt="Erdoğan&#39;dan ‘Demirtaş’ çıkışı: Neymiş serbest bırakılması gerekiyormuş" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/353867/erdogandan-demirtas-cikisi-neymis-serbest-birakilmasi-gerekiyormus" target="_blank" title="Erdoğan&#39;dan ‘Demirtaş’ çıkışı: Neymiş serbest bırakılması gerekiyormuş">Erdoğan&#39;dan ‘Demirtaş’ çıkışı: Neymiş serbest bırakılması gerekiyormuş</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/353864/secim-ozel-genclik-orgutu-temsilcileri-secimleri-konustu" title="Seçim Özel - Gençlik örgütü temsilcileri  seçimleri konuştu"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/111144.jpg" alt="Seçim Özel - Gençlik örgütü temsilcileri  seçimleri konuştu" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/353864/secim-ozel-genclik-orgutu-temsilcileri-secimleri-konustu" target="_blank" title="Seçim Özel - Gençlik örgütü temsilcileri  seçimleri konuştu">Seçim Özel - Gençlik örgütü temsilcileri seçimleri konuştu</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/353863/demirtastan-mektup-bu-mesaji-en-az-100-kisiye-gonderebilsen" title="Demirtaş&#39;tan mektup: Bu mesajı en az 100 kişiye gönderebilsen..."> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/111143.jpg" alt="Demirtaş&#39;tan mektup: Bu mesajı en az 100 kişiye gönderebilsen..." /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/353863/demirtastan-mektup-bu-mesaji-en-az-100-kisiye-gonderebilsen" target="_blank" title="Demirtaş&#39;tan mektup: Bu mesajı en az 100 kişiye gönderebilsen...">Demirtaş&#39;tan mektup: Bu mesajı en az 100 kişiye gönderebilsen...</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/353862/ithal-ette-yolsuzluk-iddiasi" title="İthal ette yolsuzluk iddiası"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/111142.jpg" alt="İthal ette yolsuzluk iddiası" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/353862/ithal-ette-yolsuzluk-iddiasi" target="_blank" title="İthal ette yolsuzluk iddiası">İthal ette yolsuzluk iddiası</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/353861/esenyali-pazarinda-ekonominin-gidisatini-ve-secimleri-sorduk" title="Esenyalı pazarında ekonominin gidişatını ve seçimleri sorduk"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/111141.jpg" alt="Esenyalı pazarında ekonominin gidişatını ve seçimleri sorduk" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/353861/esenyali-pazarinda-ekonominin-gidisatini-ve-secimleri-sorduk" target="_blank" title="Esenyalı pazarında ekonominin gidişatını ve seçimleri sorduk">Esenyalı pazarında ekonominin gidişatını ve seçimleri sorduk</a></h4></div></div> <a href="https://www.evrensel.net" class="item-button" style="background-color:#424242">Tüm manşet haberleri...</a></div> </div> <div class="widget"> <iframe style="background-color: #fff;margin: 5px auto 20px auto;display: block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="300" height="140" frameborder="0"></iframe> </div>  <div class="widget" style="margin-top:-15px"> <div class="title-block"> <h2 style="background-color: #0076a3;">YAZARLAR</h2> </div> <div class="comments-w-block"> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81584/akp-ve-erdogana-oy-verecek-olanlar-bir-kez-daha-dusunmeli" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e8298fe29bb34f1280c4f33ea90d5bb71c4d6aa2.jpg" alt="İhsan ÇARALAN" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/96/ihsan-caralan">İhsan ÇARALAN</a></span> <p><a href="https://www.evrensel.net/yazi/81584/akp-ve-erdogana-oy-verecek-olanlar-bir-kez-daha-dusunmeli">AKP ve Erdoğan’a oy verecek olanlar bir kez daha düşünmeli!</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81583/lgs-veya-sinav-basarisi-kurumsal-ayrimciligin-10a-90lik-hali" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_b74dcc7c2dce00a81a2e749891d207980a9e2b28.jpg" alt="Adnan GÜMÜŞ" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/3/adnan-gumus">Adnan GÜMÜŞ</a></span> <p><a href="https://www.evrensel.net/yazi/81583/lgs-veya-sinav-basarisi-kurumsal-ayrimciligin-10a-90lik-hali">LGS veya sınav başarısı: Kurumsal ayrımcılığın 10&#39;a 90&#39;lık hali</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81582/afrin-zaferine-bir-de-simdi-bakin" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_4a080115fbe76080e405e2071d4398a8fb38be78.jpg" alt="Yusuf KARATAŞ" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/57/yusuf-karatas">Yusuf KARATAŞ</a></span> <p><a href="https://www.evrensel.net/yazi/81582/afrin-zaferine-bir-de-simdi-bakin">‘Afrin zaferi&#39;ne bir de şimdi bakın!</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81581/adam-usta" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_703e30a97e74ac280b271a5e46066b21f67351c1.jpg" alt="Ahmet YAŞAROĞLU" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/5/ahmet-yasaroglu">Ahmet YAŞAROĞLU</a></span> <p><a href="https://www.evrensel.net/yazi/81581/adam-usta">Adam &#39;usta&#39;!</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81580/abnin-italya-krizi-kolay-cozulur-mu" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_b15b8db0be3c5c349399f04bf94b1934ae698316.jpg" alt="Yücel ÖZDEMİR" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/59/yucel-ozdemir">Yücel ÖZDEMİR</a></span> <p><a href="https://www.evrensel.net/yazi/81580/abnin-italya-krizi-kolay-cozulur-mu">AB’nin ‘İtalya krizi’ kolay çözülür mü?</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81579/aziz-yildirim-klasikleri" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_031e7d6f3d7fec473174c38925d5050a9bfdce99.jpg" alt="Mehmet ÖZYAZANLAR" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/32/mehmet-ozyazanlar">Mehmet ÖZYAZANLAR</a></span> <p><a href="https://www.evrensel.net/yazi/81579/aziz-yildirim-klasikleri">Aziz Yıldırım klasikleri</a></p> </div></div> <a href="https://www.evrensel.net/yazarlar" class="item-button">TÜM YAZARLAR</a> </div>  </div>  <div class="widget"> <div class="ot-widget-banner"><a href="http://www.design-davetiye.de/" target="_blank"><img src="https://www.evrensel.net/files/advert/davetiye-ilan.jpg" /></a></div>  </div> <div class="widget">  </div> <div class="widget">  </div>  <div class="widget"> <div class="title-block"> <h2>BİZİ TAKİP EDİN</h2> </div> <div class="ot-social-widget"> <a href="https://www.facebook.com/evrenselgzt" rel="nofollow" target="_blank" class="soc-flipper"> <span class="card"> <span class="front"> <i class="fa fa-facebook"></i> </span> </span> </a> <a href="https://plus.google.com/+EvrenselNette" rel="nofollow" target="_blank" class="soc-flipper flip-google"> <span class="card"> <span class="front"> <i class="fa fa-google-plus"></i> </span> </span> </a> <a href="https://twitter.com/evrenselgzt" rel="nofollow" target="_blank" class="soc-flipper flip-twitter"> <span class="card"> <span class="front"> <i class="fa fa-twitter"></i> </span> </span> </a> <a href="https://www.youtube.com/user/evrenselwebtv" rel="nofollow" target="_blank" class="soc-flipper flip-youtube"> <span class="card"> <span class="front"> <i class="fa fa-youtube"></i> </span> </span> </a> <a href="https://www.evrensel.net/rss" target="_blank" class="soc-flipper flip-instagram"> <span class="card"> <span class="front"> <i class="fa fa-rss"></i> </span> </span> </a> </div> <div class="ot-subscribe-widget"> <div class="ot-subscribe-widget-inner"> <div class="ot-about-widget"> <p style="text-align:left">Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. <br><a href="https://www.evrensel.net/haber-bulteni">Detaylı bilgi için tıklayın...</a></p><br><br /> </div> <div class="ot-subscribe-widget" style="margin-top: -20px;"> <div class="ot-subscribe-widget-inner"> <form id="ema_signup_form" target="_blank" action="https://madmimi.com/signups/subscribe/197491" accept-charset="UTF-8" method="post"> <input name="utf8" type="hidden" value="✓" /> <div class="mimi_field required"> <label for="signup_email">E-posta adresinizi yazın</label> <br /> <input id="signup_email" name="signup[email]" type="text" data-required-field="Bu alan zorunludur" placeholder="ornek@eposta.com" /> </div> <div class="mimi_field"> <input type="submit" class="submit" value="KAYDOL" id="webform_submit_button" data-default-text="KAYDOL" data-submitting-text="Gönderiliyor..." data-invalid-text="↑ E-posta adresinizi yazmayı unuttunuz" data-choose-list="↑ Bir liste seçin" data-thanks="Teşekkür Ederiz!" /> </div> </form> </div> </div> </div> </div> <div class="widget" style="margin-left:-20px;margin-right:-20px;box-shadow:none"> <div class="title-block"> <h2>SON EKLENENLER</h2> </div> <div class="ot-widget-timeline" style="margin-left:-10px"> <div class="item"> <div class="item-date"> <span class="item-date-day">19:55</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/353880/foto-muhabiri-cagdas-erdogan-hakim-karsisina-cikti"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/111158.jpg" alt="Foto Muhabiri Çağdaş Erdoğan hakim karşısına çıktı"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/353880/foto-muhabiri-cagdas-erdogan-hakim-karsisina-cikti" target="_blank">Foto Muhabiri Çağdaş Erdoğan hakim karşısına çıktı</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">19:47</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/353879/gazeteci-ibrahim-coskun-beraat-etti">  <img src="https://www.evrensel.net/upload/dosya/cache/90x60/111157.jpg" alt="Gazeteci İbrahim Coşkun beraat etti"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/353879/gazeteci-ibrahim-coskun-beraat-etti" target="_blank">Gazeteci İbrahim Coşkun beraat etti</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">19:45</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/353878/ses-akpnin-saglik-politikalarina-oy-yok"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/111156.jpg" alt="SES: AKP&#39;nin sağlık politikalarına oy yok"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/353878/ses-akpnin-saglik-politikalarina-oy-yok" target="_blank">SES: AKP&#39;nin sağlık politikalarına oy yok</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">19:42</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/353876/egitim-sen-seminer-donemi-angaryasina-karsi-dava-acti"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/110145.jpg" alt="Eğitim Sen seminer dönemi angaryasına karşı dava açtı "> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/353876/egitim-sen-seminer-donemi-angaryasina-karsi-dava-acti" target="_blank">Eğitim Sen seminer dönemi angaryasına karşı dava açtı </strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">19:40</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/353877/kral-kizi-unesconun-gecici-listesine-alindi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/111155.jpg" alt="‘Kral Kızı’ UNESCO’nun geçici listesine alındı"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/353877/kral-kizi-unesconun-gecici-listesine-alindi" target="_blank">‘Kral Kızı’ UNESCO’nun geçici listesine alındı</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">19:27</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/353875/gezide-oldurulen-ethem-sarisuluk-vuruldugu-yerde-anildi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/111153.jpg" alt="Gezi’de öldürülen Ethem Sarısülük vurulduğu yerde anıldı"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/353875/gezide-oldurulen-ethem-sarisuluk-vuruldugu-yerde-anildi" target="_blank">Gezi’de öldürülen Ethem Sarısülük vurulduğu yerde anıldı</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">19:26</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/353874/almanyadan-243-kisi-pydye-katilmak-icin-suriye-ve-iraka-gitti"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/111154.jpg" alt="&#39;Almanya&#39;dan 243 kişi PYD&#39;ye katılmak için Suriye ve Irak&#39;a gitti&#39;">  </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/353874/almanyadan-243-kisi-pydye-katilmak-icin-suriye-ve-iraka-gitti" target="_blank">&#39;Almanya&#39;dan 243 kişi PYD&#39;ye katılmak için Suriye ve Irak&#39;a gitti&#39;</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">19:22</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/353873/agaoglu-iflas-iddialarini-yalanladi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/111152.jpg" alt="Ağaoğlu, ‘iflas’ iddialarını yalanladı "> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/353873/agaoglu-iflas-iddialarini-yalanladi" target="_blank">Ağaoğlu, ‘iflas’ iddialarını yalanladı </strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">19:15</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/353872/sosyal-yardimlasma-dayanisma-vakfi-akp-mitingine-otobus-kaldiriyor"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/111151.jpg" alt="&#39;Sosyal Yardımlaşma Dayanışma Vakfı, AKP mitingine otobüs kaldırıyor&#39;"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/353872/sosyal-yardimlasma-dayanisma-vakfi-akp-mitingine-otobus-kaldiriyor" target="_blank">&#39;Sosyal Yardımlaşma Dayanışma Vakfı, AKP mitingine otobüs kaldırıyor&#39;</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">19:13</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/353871/bahcelinin-af-israri-suruyor-bu-kez-tarih-istedi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/111150.jpg" alt="Bahçeli’nin ‘Af’ ısrarı sürüyor, bu kez tarih istedi "> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/353871/bahcelinin-af-israri-suruyor-bu-kez-tarih-istedi" target="_blank">Bahçeli’nin ‘Af’ ısrarı sürüyor, bu kez tarih istedi </strong></a> </div> </div> <br /><br /> <a href="https://www.evrensel.net/son-24-saat" class="item-button">SON 24 SAATTE NELER OLDU?</a> </div> </div>  </aside>  </div> <div class="js-composel-container" composeltype="manset" composelname="anamanset" composelversion="16" style="margin-top:5px"> <div class="ot-slider-new"><div class="sky-tabs sky-tabs-pos-right sky-tabs-response-to-icons"><input type="radio" name="sky-tabs" checked id="sky-tab1" class="sky-tab-content-1"> <label for="sky-tab1"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">SEÇİM ÖZEL</span></span></label><input type="radio" name="sky-tabs" id="sky-tab2" class="sky-tab-content-2"> <label for="sky-tab2"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">İSPANYA'DA HÜKÜMET DÜŞTÜ</span></span></label><input type="radio" name="sky-tabs" id="sky-tab3" class="sky-tab-content-3"> <label for="sky-tab3"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">SEÇİM GÜNLÜĞÜ</span></span></label><input type="radio" name="sky-tabs" id="sky-tab4" class="sky-tab-content-4"> <label for="sky-tab4"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">EVRENSEL SEÇİMİN NABZINI TUTUYOR</span></span></label><input type="radio" name="sky-tabs" id="sky-tab5" class="sky-tab-content-5"> <label for="sky-tab5"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">FLORMAR İŞÇİLERİNE SALDIRI</span></span></label><input type="radio" name="sky-tabs" id="sky-tab6" class="sky-tab-content-6"> <label for="sky-tab6"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">LİSEYE GEÇİŞ SINAVI</span></span></label><input type="radio" name="sky-tabs" id="sky-tab7" class="sky-tab-content-7"> <label for="sky-tab7"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">OHAL PATRONLARA YARADI</span></span></label><input type="radio" name="sky-tabs" id="sky-tab8" class="sky-tab-content-8"> <label for="sky-tab8"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">20 KUPA 20 HİKAYE</span></span></label><ul><li class="sky-tab-content-1"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/353834/chp-genel-baskan-yardimcisi-24-haziran-donusumun-baslangici-olacak" target="_blank"><div class="big-image"><img alt="SEÇİM ÖZEL" src="https://www.evrensel.net/upload/dosya/111126.jpg"></div><h1>CHP Genel Başkan Yardımcısı Ünal Çeviköz #SeçimÖzel’e konuk oldu</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab8" /><label class="manset-next" for="sky-tab2" /></div><div class="manset-baslik"></div><div class="altuclu"><ul><li><a href="https://www.evrensel.net/haber/353834/chp-genel-baskan-yardimcisi-24-haziran-donusumun-baslangici-olacak" target="_blank"><h3>‘HDP’nin Millet İttifakı’nın içerisinde yer alması gerektiğini savunduk’</h3><h2>‘HDP’nin Millet İttifakı’nın içerisinde yer alması gerektiğini savunduk’</h2></a></li><li><a href="https://www.evrensel.net/haber/353834/chp-genel-baskan-yardimcisi-24-haziran-donusumun-baslangici-olacak" target="_blank"><h3>‘Seçim sonrası ilk iş OHAL’i kaldıracağız’</h3><h2>‘Seçim sonrası ilk iş OHAL’i kaldıracağız’</h2></a></li><li><a href="https://www.evrensel.net/haber/353834/chp-genel-baskan-yardimcisi-24-haziran-donusumun-baslangici-olacak" target="_blank"><h3>'Seçim sonrası barış süreci yeniden başlamalı’</h3><h2>'Seçim sonrası barış süreci yeniden başlamalı’</h2></a></li></ul></div></div></li><li class="sky-tab-content-2"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/353843/ispanyada-yolsuzluk-skandali-sagci-rajoy-hukumetini-dusurdu" target="_blank"><div class="big-image"><img alt="İSPANYA'DA HÜKÜMET DÜŞTÜ" src="https://www.evrensel.net/upload/dosya/111122.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab1" /><label class="manset-next" for="sky-tab3" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/353843/ispanyada-yolsuzluk-skandali-sagci-rajoy-hukumetini-dusurdu" target="_blank"><h4>İspanya'da yolsuzluk skandalı sağcı Rajoy hükümetini düşürdü</h4></a></li></ul></div></div></li><li class="sky-tab-content-3"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/353837/secim-gunlugu-1-haziran-2018-pensilvanya-polemigi-suruyor" target="_blank"><div class="big-image"><img alt="SEÇİM GÜNLÜĞÜ" src="https://www.evrensel.net/upload/dosya/111119.jpg"></div><h1>Seçime dair tüm gelişmeler özel sayfamızda...</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab2" /><label class="manset-next" for="sky-tab4" /></div><div class="manset-baslik"></div><div class="altuclu"><ul><li><a href="https://www.evrensel.net/haber/353838/abdullatif-sener-erdogan-abdye-gitti-ama-kimlerle-gorustu-bilmiyorum" target="_blank"><h3>Şener: Erdoğan ABD'ye gitti ama kimlerle görüştü bilmiyorum</h3><h2>Şener: Erdoğan ABD'ye gitti ama kimlerle görüştü bilmiyorum</h2></a></li><li><a href="https://www.evrensel.net/haber/353826/the-economist-cumhurbaskani-adaylarini-tanitti-ince-delifisek" target="_blank"><h3>The Economist, cumhurbaşkanı adaylarını tanıttı</h3><h2>The Economist, cumhurbaşkanı adaylarını tanıttı</h2></a></li><li><a href="https://www.evrensel.net/haber/353837/secim-gunlugu-1-haziran-2018-pensilvanya-polemigi-suruyor" target="_blank"><h3>YSK'den Deniz Baykal kararı</h3><h2>YSK'den Deniz Baykal kararı</h2></a></li></ul></div></div></li><li class="sky-tab-content-4"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/353821/antepte-secimin-nabzi-isciler-umutsuzlukla-patlama-arasinda" target="_blank"><div class="big-image"><img alt="EVRENSEL SEÇİMİN NABZINI TUTUYOR" src="https://www.evrensel.net/upload/dosya/111110.jpg"></div><h1>Çağrı Sarı'nın haberi</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab3" /><label class="manset-next" for="sky-tab5" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/353821/antepte-secimin-nabzi-isciler-umutsuzlukla-patlama-arasinda" target="_blank"><h4>Vaatler ödenemeyen faturaların gölgesinde kalıyor; Antepli işçi umutsuzlukla patlama arasında</h4></a></li></ul></div></div></li><li class="sky-tab-content-5"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/353829/flormarda-haklari-icin-mucadele-eden-iscilere-provokatif-saldiri" target="_blank"><div class="big-image"><img alt="FLORMAR İŞÇİLERİNE SALDIRI" src="https://www.evrensel.net/upload/dosya/110722.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab4" /><label class="manset-next" for="sky-tab6" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/353829/flormarda-haklari-icin-mucadele-eden-iscilere-provokatif-saldiri" target="_blank"><h4>Flormar’da hakları için mücadele eden işçilere provokatif saldırı</h4></a></li></ul></div></div></li><li class="sky-tab-content-6"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/353812/yeni-sistem-sinav-stresini-artiriyor-yarisan-cok-kontenjan-az" target="_blank"><div class="big-image"><img alt="LİSEYE GEÇİŞ SINAVI" src="https://www.evrensel.net/upload/dosya/111078.jpg"></div><h1>Yüz binlerce öğrenci yarın LGS'ye girecek</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab5" /><label class="manset-next" for="sky-tab7" /></div><div class="manset-baslik"></div><div class="altuclu"><ul><li><a href="https://www.evrensel.net/haber/353812/yeni-sistem-sinav-stresini-artiriyor-yarisan-cok-kontenjan-az" target="_blank"><h3>Yeni sistem sınav stresini artırıyor: Yarışan çok kontenjan az</h3><h2>Yeni sistem sınav stresini artırıyor: Yarışan çok kontenjan az</h2></a></li><li><a href="https://www.evrensel.net/haber/353833/cumhurbaskani-adaylarindan-lgs-mesajlari" target="_blank"><h3>Cumhurbaşkanı adaylarından LGS mesajları</h3><h2>Cumhurbaşkanı adaylarından LGS mesajları</h2></a></li><li><a href="https://www.evrensel.net/haber/353795/veli-ve-ogrenciler-lgsyi-protesto-etti" target="_blank"><h3>Veli ve öğrenciler LGS'yi protesto etti</h3><h2>Veli ve öğrenciler LGS'yi protesto etti</h2></a></li></ul></div></div></li><li class="sky-tab-content-7"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/353814/krizde-ucretimizi-kesenler-simdi-k-ra-ortak-edecek-mi" target="_blank"><div class="big-image"><img alt="OHAL PATRONLARA YARADI" src="https://www.evrensel.net/upload/dosya/111107.jpg"></div><h1>OHAL boyunca işçiler yoksullaşıp iş cinayetlerinde ölürken patronlar kârlarına kâr kattı</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab6" /><label class="manset-next" for="sky-tab8" /></div><div class="manset-baslik"></div><div class="altuclu"><ul><li><a href="https://www.evrensel.net/haber/353814/krizde-ucretimizi-kesenler-simdi-k-ra-ortak-edecek-mi" target="_blank"><h3>İSDEMİR işçiler: Krizde ücretimizi kesenler şimdi kâra ortak edecek mi?</h3><h2>İSDEMİR işçiler: Krizde ücretimizi kesenler şimdi kâra ortak edecek mi?</h2></a></li><li><a href="https://www.evrensel.net/haber/353814/krizde-ucretimizi-kesenler-simdi-k-ra-ortak-edecek-mi" target="_blank"><h3>Arçelik işçileri: Zam verirken ağlayanlar yalanlardan utanmıyor mu?</h3><h2>Arçelik işçileri: Zam verirken ağlayanlar yalanlardan utanmıyor mu?</h2></a></li><li><a href="https://www.evrensel.net/haber/353814/krizde-ucretimizi-kesenler-simdi-k-ra-ortak-edecek-mi" target="_blank"><h3>Aliağa'da patronlar iş cinayetleriyle büyüdü</h3><h2>Aliağa'da patronlar iş cinayetleriyle büyüdü</h2></a></li></ul></div></div></li><li class="sky-tab-content-8"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/353793/1962-sili-sampiyon-brezilya-ve-garrinchanin-oykusu" target="_blank"><div class="big-image"><img alt="20 KUPA 20 HİKAYE" src="https://www.evrensel.net/upload/dosya/111079.jpg"></div><h1>Hazırlayan: Mithat Fabian Sözmen</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab7" /><label class="manset-next" for="sky-tab1" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/353793/1962-sili-sampiyon-brezilya-ve-garrinchanin-oykusu" target="_blank"><h4>1962 Şili: Şampiyon Brezilya ve Garrincha’nın öyküsü</h4></a></li></ul></div></div></li></ul></div></div> </div> <div class="full-block ot-scrollnimate" data-animation="fadeInUpSmall"> <div> <div class="accordion accordion-dark-red"> <div class="accordion-label"> <input type="radio" id="accordion-one" name="accordion" checked="checked" class="tab-1" /> <label for="accordion-one"><h4>BİRİNCİ SAYFA</h4></label> <ul class="accordion-section-one"> <div class="media-holder" style="padding-left:10%"> <a href='https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfa'> <img src='https://www.evrensel.net/upload/fotograf/fotograf_49fbd7425f56ee39b867173aa1daee9f809c8a48.jpg' alt='Evrensel Birinci Sayfa' /></a> <div class="navigation"> <label for="accordion-five" class="prev"></label> <label for="accordion-two" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-two" name="accordion" class="tab-2" /> <label for="accordion-two"><h4>EVRENSEL PAZAR</h4></label> <ul class="accordion-section-two"> <div class="media-holder" style="padding-left:10%"> <a href="https://www.evrensel.net/kategori/849/27-mayis-2018" target="_blank"> <img src="https://www.evrensel.net/upload/diger/" alt="27 Mayıs 2018" /> </a> <div class="navigation"> <label for="accordion-one" class="prev"></label> <label for="accordion-three" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-three" name="accordion" class="tab-3" /> <label for="accordion-three"><h4>GENÇ HAYAT</h4></label> <ul class="accordion-section-three"> <div class="media-holder" style="padding-left:10%">  <a href="https://www.evrensel.net/kategori/847/sayi-309" target="_blank"> <img src="https://www.evrensel.net/upload/diger/kategori_cd205443e942179dd8b989d24d43f25934802fac.png" alt="Sayı 309" /> </a> <div class="navigation"> <label for="accordion-two" class="prev"></label> <label for="accordion-four" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-four" name="accordion" class="tab-4" /> <label for="accordion-four"><h4>EKMEK VE GÜL</h4></label> <ul class="accordion-section-four"> <div class="media-holder" style="padding-left:10%"> <a href="https://www.evrensel.net/kategori/839/ekmek-ve-gul-dergisi-nisan-2018-sayisi" target="_blank"> <img src="https://www.evrensel.net/upload/diger/kategori_a5181182ff8f5c5d7f376eda6b3466ae57c9c93a.jpg" alt="EKMEK VE GÜL DERGİSİ NİSAN 2018 SAYISI" /> </a> <div class="navigation"> <label for="accordion-three" class="prev"></label> <label for="accordion-five" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-five" name="accordion" class="tab-5" /> <label for="accordion-five"><h4>EGAZETE</h4></label> <ul class="accordion-section-five"> <div class="media-holder"> <a href="javascript:void(0);"><img src="https://www.evrensel.net/tema/evrensel16/images/e-gazete.png" alt="Evrensel E-gazete" /></a> </div> </ul> </div> </div> <div class="wp-caption aligncenter"> <a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri"> <img src="https://www.evrensel.net/upload/fotograf/fotograf_8f32899790fa114f9f78933acfd443d95b88d579.jpg" alt="Sefer Selvi Karikatürleri" /> </a> <p class="wp-caption-text"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri">SEFER SELVİ</a></p> </div></div> </div>  </div>  </section> </div> <footer class="footer">  <div class="wrapper"> <div class="footer-menu"> <a href="#top" class="right" style="background-color:#A61915">YUKARI <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-142-64.png"></a> <ul> <li><a href="https://www.evrensel.net" style="border-bottom: 2px solid #43b3bd;">ANASAYFA</a></li> <li><a href="https://www.evrensel.net/foto-galeri" style="border-bottom: 2px solid #9e005d;">GALERİLER</a></li> <li><a href="https://www.evrensel.net/webtv" style="border-bottom: 2px solid #575cc0;">WEB-TV</a></li> <li><a href="https://www.evrensel.net/arsiv" style="border-bottom: 2px solid #6195f6;">ARŞİV</a></li> <li><a href="https://www.evrensel.net/sayfa/3/reklam" style="border-bottom: 2px solid #007236;">REKLAM</a></li> <li><a href="https://www.evrensel.net/arsiv" style="border-bottom: 2px solid #A61915;">01 Haziran 2018 </a></li> </ul> </div>  <div class="footer-widgets"> <div class="footer-widget-wrapper">  <div class="footer-widget-left"> <div class="widget"> <div class="title-block"> <h2>Kategoriler</h2> </div> <div class="w-category-block">  <ul> <li><a href="https://www.evrensel.net/kategori/1/guncel">Güncel</a><a href="https://www.evrensel.net/kategori/2/isci-sendika" class="right">İşçi-Sendika</a></li> <li><a href="https://www.evrensel.net/kategori/3/politika">Politika</a><a href="https://www.evrensel.net/kategori/4/bolge" class="right">Bölge</a></li> <li><a href="https://www.evrensel.net/kategori/6/dunya">Dünya</a><a href="https://www.evrensel.net/kategori/5/ekonomi" class="right">Ekonomi</a></li> <li><a href="https://www.evrensel.net/kategori/9/kadin">Kadın</a><a href="https://www.evrensel.net/kategori/13/cevre" class="right">Çevre</a></li> <li><a href="https://www.evrensel.net/kategori/7/kultur">Kültür</a><a href="https://www.evrensel.net/kategori/8/medya" class="right">Medya</a></li> <li><a href="https://www.evrensel.net/kategori/17/mektup">Mektup</a><a href="https://www.evrensel.net/kategori/14/roportaj" class="right">Röportaj</a></li> <li><a href="https://www.evrensel.net/kategori/12/spor">Spor</a><a href="https://www.evrensel.net/kategori/11/yasam" class="right">Yaşam</a></li> <li><a href="https://www.evrensel.net/kategori/828/seker">Dosyalar</a><a href="https://www.evrensel.net/kategori/19/vizyondakiler" class="right">Vizyondakiler</a></li> <li><a href="<a href=" https: www.evrensel.net sayfa 3 reklam">Reklam</a><a href="https://www.evrensel.net/arsiv" class="right">Arşiv</a></li> <li><a href="https://www.evrensel.net/sayfa/2/kunye">Künye</a><a href="https://www.evrensel.net/iletisim" class="right">İletişim</a></li> <li><a href="https://www.evrensel.net/son-24-saat">Son 24 saatte ne oldu?</a></li></li> </ul> </div> </div>  </div>  <div class="footer-widget-middle"> <div class="widget"> <div class="title-block"> <h2>Özel Sayfalar</h2> </div> <div class="w-category-block"> <ul> <li><a href="https://www.evrensel.net/webtv">Web-TV</a></li> <li><a href="https://www.evrensel.net/interaktif" target="_blank">İnteraktif Sayfalar</a></li> <li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi">Avrupa'nın Gündemi</a></li> <li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta">Arap Coğrafyası'nda Geçen Hafta</a></li> <li><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri">Sefer Selvi Karikatürleri</a></li> <li><a href="https://www.evrensel.net/sayfa/4/gizlilik-politikasi-ve-kullanici-sozlesmesi">Gizlilik Politikası</a></li> </ul> </div> </div>  </div>  <div class="footer-widget-right">  <div class="widget"> <div class="title-block"> <h2>Evrensel Mobil</h2> </div> <div class="ot-about-widget"> <p><a href="https://www.evrensel.net/mobil" target="_blank">Mobil uygulamalarımıza dair detaylı bilgi için tıklayın...</a></p> <a href="https://play.google.com/store/apps/details?id=net.evrensel.android" rel="nofollow" target="_blank"><img src="https://www.evrensel.net/tema/evrensel16/images/app-android.png" alt="Evrensel Mobil Uygulama - Android" /></a> <br><br> <a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" rel="nofollow" target="_blank"><img src="https://www.evrensel.net/tema/evrensel16/images/app-ios.png" alt="Evrensel Mobil Uygulama - iOS" /></a> </div> </div> <div class="widget"> <div class="title-block"> <h2>E-gazete</h2> </div> <div class="ot-about-widget"> <p><a href="https://www.evrensel.net/abone">Evrensel e-gazete aboneliği hakkında bilgi için tıklayın...</a></p> </div> </div>  </div>  <div class="footer-widget-right"> <div class="widget"> <div class="title-block"> <h2>Sosyal Medya</h2> </div> <div class="w-category-block"> <ul> <li><a href="https://www.facebook.com/evrenselgzt" rel="nofollow" target="_blank">Facebook</a><a href="https://twitter.com/evrenselgzt" rel="nofollow" target="_blank" class="right">Twitter</a></li> <li> <a href="https://plus.google.com/+EvrenselNette" rel="nofollow" target="_blank">Google Plus</a><a href="https://www.evrensel.net/rss" target="_blank" class="right">RSS</a></li> </ul> </div> </div> <div class="widget" style="margin-top: -20px;"> <div class="title-block"> <h2>Haber Bülteni</h2> </div> <div class="ot-about-widget"> <p>Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. <a href="https://www.evrensel.net/haber-bulteni">Detaylı bilgi için tıklayın...</a></p><br> </div> <div class="ot-subscribe-widget" style="margin-top: -20px;"> <div class="ot-subscribe-widget-inner"> <form id="ema_signup_form" target="_blank" action="https://madmimi.com/signups/subscribe/197491" accept-charset="UTF-8" method="post"> <input name="utf8" type="hidden" value="✓" /> <div class="mimi_field required"> <label for="signup_email">E-posta adresinizi yazın</label> <br /> <input id="signup_email" name="signup[email]" type="text" data-required-field="Bu alan zorunludur" placeholder="ornek@eposta.com" /> </div> <div class="mimi_field"> <input type="submit" class="submit" value="KAYDOL" id="webform_submit_button" data-default-text="KAYDOL" data-submitting-text="Gönderiliyor..." data-invalid-text="↑ E-posta adresinizi yazmayı unuttunuz" data-choose-list="↑ Bir liste seçin" data-thanks="Teşekkür Ederiz!" /> </div> </form> </div> </div> </div>  </div> </div>  </div>  </div> </div><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script src="https://www.evrensel.net/tema/evrensel16/jscript/jquery.min.js"></script><script src="https://www.evrensel.net/tema/evrensel16/jscript/jquery.browser.min.js"></script><script src="https://www.evrensel.net/tema/evrensel16/jscript/snap.min.js"></script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 353870;</script><script src="https://www.evrensel.net/tema/evrensel17/js/jquery.toc.js"></script><script src="https://www.evrensel.net/tema/evrensel16/jscript/output-min.js"></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>    var OneSignal = window.OneSignal || [];    OneSignal.push(["init", {        appId: "326635f6-5fa2-4c38-99fe-051e61cf3032",        autoRegister: false,        safari_web_id: 'web.onesignal.auto.328b76bd-f95e-4ddf-b873-dc7d80d0ffe4',        notifyButton: {            enable: true, /* Required to use the notify button */            size: 'medium', /* One of 'small', 'medium', or 'large' */            theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */            position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */            offset: {                bottom: '10px',                right: '10px' /* Only applied if bottom-right */            },            prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */            showCredit: false, /* Hide the OneSignal logo */            text: {                'tip.state.unsubscribed': 'Bildirimleri aktifle&#351;tir',                'tip.state.subscribed': "Bildirimler aktif",                'message.prenotify': 'Bildirimleri Aktifle&#351;tirmek &#304;&#231;in T&#305;klay&#305;n.',                'message.action.subscribed': "Bildirimler aktifle&#351;tirildi",                'message.action.resubscribed': "Bildirimler yeniden aktifle&#351;tirildi",                'message.action.unsubscribed': "Bilfirimler kapat&#305;ld&#305;",                'dialog.main.title': 'Evrensel.net Bildirimleri',                'dialog.main.button.subscribe': 'Evrensel.net bildirimlerini al',                'dialog.main.button.unsubscribe': 'Evrensel.net bildirimlerini kapat',            }        },        welcomeNotification: {            "title": "Evrensel.net Bildirimleri Aktif",            "message": "Ger&#231;ekler art&#305;k size daha yak&#305;n...",            "url": "https://www.evrensel.net" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */        }    }]);</script><script data-schema="organization" type="application/ld+json">{ "@context" : "https://schema.org",  "@type" : "Organization",  "name" : "Evrensel Gazetesi",  "url" : "https://www.evrensel.net",  "logo": "https://www.evrensel.net/tema/evrensel16/images/evrensel-logo.jpg",  "contactPoint": [  { "@type": "ContactPoint",    "telephone": "+90 850 302 20 67",    "contactType": "customer service"  }  ],    "potentialAction":[  { "@type": "SearchAction",    "target": "https://www.evrensel.net/search?q={search_term_string}",    "query-input": "required name=search_term_string"  }  ],"sameAs" : ["https://www.facebook.com/evrenselgzt",    "https://www.twitter.com/evrenselgzt",    "https://plus.google.com/+EvrenselNette"  ]}<script>/* <![CDATA[ */    (function (d, s, a, i, j, r, l, m, t) {        try {            l = d.getElementsByTagName('a');            t = d.createElement('textarea');            for (i = 0; l.length - i; i++) {                try {                    a = l[i].href;                    s = a.indexOf('/cdn-cgi/l/email-protection');                    m = a.length;                    if (a && s > -1 && m > 28) {                        j = 28 + s;                        s = '';                        if (j < m) {                            r = '0x' + a.substr(j, 2) | 0;                            for (j += 2; j < m && a.charAt(j) != 'X'; j += 2)s += '%' + ('0' + ('0x' + a.substr(j, 2) ^ r).toString(16)).slice(-2);                            j++;                            s = decodeURIComponent(s) + a.substr(j, m - j)                        }                        t.innerHTML = s.replace(/</g, '&lt;').replace(/\>/g, '&gt;');                        l[i].href = 'mailto:' + t.value                    }                } catch (e) {                }            }        } catch (e) {        }    })(document);  /* ]]> */</script><p style='display:none'>Toplam Query: 10</p></body></html><script type="text/javascript">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</script>