<!DOCTYPE html><html lang="tr-TR"><head> <meta http-equiv="Content-type" content="text/html; charset=utf-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <title>Tavşanburnu Koyu’ndaki kaçak turistik tesise tepki | Evrensel.net</title> <link href="https://plus.google.com/+EvrenselNette" rel="publisher"> <meta itemprop="headline" content="Tavşanburnu Koyu’ndaki kaçak turistik tesise tepki" /> <meta itemprop="name" content="Evrensel Gazetesi" /> <meta itemprop="description" content="Bodrum Kent Konseyi ve yaşam alanı savunucuları, Tavşanburnu Koyu’nda kaçak olduğu öne sürülen turistik tesis inşaatını protesto etti." /> <meta itemprop="image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/109360.jpg?66a6a32b1731dd402cd03b449b4b4402" /> <meta itemprop="url" content="https://www.evrensel.net/haber/351897/tavsanburnu-koyundaki-kacak-turistik-tesise-tepki"> <meta itemprop="genre" value="news"> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="dateModified" content="2018-05-07T15:27:26+02:00" /> <meta itemprop="datePublished" content="2018-05-07T15:27:26+02:00" /> <meta itemprop="thumbnailUrl" name="thumbnail" content="https://www.evrensel.net/upload/dosya/109360.jpg" /> <meta name="content-language" content="tr-TR"> <meta name="language" content="Turkish"> <meta name="robots" content="all"> <meta name="distribution" content="global"> <meta name="medium" content="news"> <meta name="audience" content="all"> <meta name="thumbnail_height" content="100" /> <meta name="thumbnail_width" content="100" /> <meta name="description" content="Bodrum Kent Konseyi ve yaşam alanı savunucuları, Tavşanburnu Koyu’nda kaçak olduğu öne sürülen turistik tesis inşaatını protesto etti." /> <meta property="og:url" content="https://www.evrensel.net/haber/351897/tavsanburnu-koyundaki-kacak-turistik-tesise-tepki"> <meta property="og:title" content="Tavşanburnu Koyu’ndaki kaçak turistik tesise tepki | Evrensel.net"> <meta property="og:description" content="Bodrum Kent Konseyi ve yaşam alanı savunucuları, Tavşanburnu Koyu’nda kaçak olduğu öne sürülen turistik tesis inşaatını protesto etti."> <meta property="og:type" content="article"> <meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/109360.jpg?66a6a32b1731dd402cd03b449b4b4402"> <meta property="og:site_name" content="Evrensel.net"> <meta property="og:article:published_time" content="2018-05-07T15:27:26+02:00" /> <meta property="og:locale" content="tr_TR" /> <link rel="shortcut icon" href="https://evrensel.net/tema/evrensel16/img/favicon.ico"> <link rel="amphtml" href="https://www.evrensel.net/amp/351897/tavsanburnu-koyundaki-kacak-turistik-tesise-tepki"> <link rel="canonical" href="https://www.evrensel.net/haber/351897/tavsanburnu-koyundaki-kacak-turistik-tesise-tepki" /> <link rel="shortlink" href=""> <link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/109360.jpg" /> <link rel="thumbnail" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/109360.jpg" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@evrenselgzt"> <meta name="twitter:creator" content="@evrenselgzt"> <meta name="twitter:url" content="https://www.evrensel.net/haber/351897/tavsanburnu-koyundaki-kacak-turistik-tesise-tepki"> <meta name="twitter:title" content="Tavşanburnu Koyu’ndaki kaçak turistik tesise tepki"> <meta name="twitter:description" content="Bodrum Kent Konseyi ve yaşam alanı savunucuları, Tavşanburnu Koyu’nda kaçak olduğu öne sürülen turistik tesis inşaatını protesto etti."> <meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/109360.jpg?66a6a32b1731dd402cd03b449b4b4402"> <meta name="twitter:app:name:googleplay" content="evrensel" /> <meta name="twitter:app:id:googleplay" content="net.evrensel.android" /> <meta property="og:video:url" content="https://www.youtube.com/embed/" /> <meta property="og:video:secure_url" content="https://www.youtube.com/watch?v=" /> <meta name="twitter:player" content="https://www.youtube.com/embed/" /> <meta name="twitter:player:width" content="960" /> <meta name="twitter:player:height" content="540" /> <meta name="twitter:player:stream" content="https://www.youtube.com/embed/" /> <meta name="twitter:player:stream:content_type" content="video/mp4" /> <meta content="Evrensel.net - Evrensel Gazetesi" name="generator"> <meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"> <link rel="manifest" href="https://www.evrensel.net/manifest.json"> <script>      (function (i, s, o, g, r, a, m) {          i['GoogleAnalyticsObject'] = r;          i[r] = i[r] || function () {                  (i[r].q = i[r].q || []).push(arguments)              }, i[r].l = 1 * new Date();          a = s.createElement(o),              m = s.getElementsByTagName(o)[0];          a.async = 1;          a.src = g;          m.parentNode.insertBefore(a, m)      })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');      ga('create', 'UA-260111-6', 'auto');      ga('require', 'GTM-WHQJ5KB');      ga('send', 'pageview');  </script>  <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/reset.css" media="screen" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/font-awesome.min.css" media="screen" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/main-stylesheet.css" media="screen" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/responsive.css"> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/dat-menu.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/timeline.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/dergi-settings.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/sky-tabs.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/webtv.css" /> <link href="/lib/ckeditor/plugins/chart/chart.css" rel="stylesheet" />  <!--[if lte IE 8]>  <link type="text/css" rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/ie-ancient.css"/>  <![endif]-->  <link rel="shortcut icon" href="https://evrensel.net/nhy/upload/diger/favicon.ico"> <link rel="apple-touch-icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon-114x114.png"> <meta property="fb:pages" content="360933977920" /> <meta property="fb:app_id" content="1124553000937864"> <script type="text/javascript" src="https://www.evrensel.net/tema/evrensel16/jscript/jquery-latest.min.js"></script> <style>   .zaman_tuneli {      margin-left: auto;      margin-right: auto;      width: 90%;      font-size: 28px;      text-align: center;    }    .zaman_tuneli .years, .zaman_tuneli .months, .zaman_tuneli .days, .zaman_tuneli .hours, .zaman_tuneli .minutes, .zaman_tuneli .seconds {      margin-left: 6px;      display: inline-block;      background-color: #A61915;      color: #fff;      padding: 4px 10px 0px 8px;    }    .zaman-tuneli_title {      color: #A61915;      font-size: 36px;      font-weight: bold;      margin-top: 20px    }    .zaman_tuneli_img {      margin-left: auto;      margin-right: auto;      margin-top: 15px;      margin-bottom: 15px;      display: block    }  </style> <script language="javascript">      function kontrol() {          var reg = new RegExp("\[&#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231;]");          if (reg.test(document.getElementById('kadi').value, reg)) {              alert('L&#252;tfen kullan&#305;c&#305; ad&#305;nda &#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231; gibi T&#252;rk&#231;e karakterler kullanmay&#305;n');              document.getElementById('kadi').value = "";          }      }  </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-8006242193860962",    enable_page_level_ads: true  });</script></head><body><div class="boxed"><div style="width:100%;background:#212026;height:25px;padding:5px 0 0 0;" class="nodaily"><div class="wrapper" id="ebar"><div style="width:220px;display:block;margin:0 0 0 auto"> <a href="https://www.evrensel.net/kayit" style="font-size:14px;font-weight:bold;color:#fff;float:left;margin:1px 5px 0 30px"><img src="https://www.evrensel.net/tema/evrensel16/images/e-gazete-ikon.png" style="margin:0 5px 0 0;width:20px" />ABONE OL</a> <a href="https://www.evrensel.net/giris" style="font-size:14px;font-weight:bold;color:#fff;float:left;margin:1px 5px 0 0"><img src="https://www.evrensel.net/tema/evrensel16/images/log-in-24-fff.png" style="margin:-3px 5px 0 5px;width:20px" />GİRİŞ</a> </div></div></div> <div class="scroll" data-ui="jscroll-default"> <section class="content">  <div class="dailyfull"> <center><div></div> </center> <div> <div> ﻿<div class="haber-edit"> </div>  <header class="header">  <div class="wrapper"><div class="header-flex"><div class="header-flex-box" style="float:left;"><a href="https://www.evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" alt="Evrensel.net" /></a></div><div class="header-flex-box latest-news-top" style="position:absolute;right:0"><div class="items-wrapper"><div class="item"><img src="https://www.evrensel.net/upload/diger/link_351eac65334b9d3be0dbedca4108793ee74f377c.png" alt="ERKEN SEÇİM" style="margin:15px 5px 0 0;width:50px" /><a href="https://www.evrensel.net/secim-sonuclari?utm_source=top" target="_blank"><strong style="display: block;font-size: 11px;line-height: 130%;font-weight: bold;color:#dedede;margin-left:0">ERKEN SEÇİM</strong><span style="line-height:18px;font-size:14px;font-weight:bold;color:#fff">16 Nisan Referandumu ile 7 Haziran ve 1 Kasım seçimlerinin sonuçları...<span></a></div> <div class="item"><img src="https://www.evrensel.net/upload/diger/link_bd16243bc22899c9018d2dac831fe3494fed4f5f.png" alt="SEÇİM 2018" style="margin:15px 5px 0 0;width:50px" /><a href="https://www.evrensel.net/secim2018/" target="_blank"><strong style="display: block;font-size: 11px;line-height: 130%;font-weight: bold;color:#dedede;margin-left:0">SEÇİM 2018</strong><span style="line-height:18px;font-size:14px;font-weight:bold;color:#fff">Gün gün seçim takvimi, haberler, bilinmesi gerekenler...<span></a></div> </div></div></div>  <nav id="main-menu" class="willfix main-menu-dark">  <div class="wrapper"> <div class="right"> <div class="menu-icon"><script>  (function() {    var cx = '004307396064674368441:5lkuy3obaj0';    var gcse = document.createElement('script');    gcse.type = 'text/javascript';    gcse.async = true;    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;    var s = document.getElementsByTagName('script')[0];    s.parentNode.insertBefore(gcse, s);  })();</script><gcse:searchbox-only></gcse:searchbox-only> </div> </div> <ul class="load-responsive" rel="Menü"> <li class="e-gazete-mobil-menu" style="display:none"><a href="https://www.evrensel.net/abone?multipage=true">ABONE OL</a></li> <li class="e-gazete-mobil-menu" style="display:none"><a href="https://www.evrensel.net/giris">ABONE GİRİŞİ</a></li> <li><a href="https://www.evrensel.net/son-24-saat" target="_blank">SON 24 SAAT<img src="https://www.evrensel.net/tema/evrensel16/images/icons/son-24-saat.png" style="width:15px;margin-left:5px;margin-top:-2px"></a></li> <li><a href="https://www.evrensel.net"><span>ANASAYFA</span></a></li> <li><a href="https://www.evrensel.net/#"><span>GÜNDEM <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a> <ul> <li><a href="https://www.evrensel.net/kategori/3/politika">POLİTİKA</a></li> <li><a href="https://www.evrensel.net/kategori/1/guncel">GÜNCEL</a></li> <li><a href="https://www.evrensel.net/kategori/4/bolge">BÖLGE</a></li> <li><a href="https://www.evrensel.net/kategori/9/kadin">KADIN</a></li> <li><a href="https://www.evrensel.net/kategori/5/ekonomi">EKONOMİ</a></li> <li><a href="https://www.evrensel.net/kategori/13/cevre">ÇEVRE</a></li> <li><a href="https://www.evrensel.net/kategori/7/kultur">KÜLTÜR</a></li> <li><a href="https://www.evrensel.net/kategori/8/medya">MEDYA</a></li> <li><a href="https://www.evrensel.net/kategori/12/spor">SPOR</a></li> <li><a href="https://www.evrensel.net/kategori/11/yasam">YAŞAM</a></li> <li><a href="https://www.evrensel.net/kategori/17/mektup">MEKTUP</a></li> <li><a href="https://www.evrensel.net/kategori/14/roportaj">RÖPORTAJ</a></li> </ul> </li> <li><a href="https://www.evrensel.net/kategori/2/isci-sendika">İŞÇİ-SENDİKA</a></li> <li> <a href="https://www.evrensel.net/#"><span>DÜNYA <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a> <ul> <li><a href="https://www.evrensel.net/kategori/6/dunya">DIŞ HABERLER</a></li> <li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta">ARAP COĞRAFYASI'NDA GEÇEN HAFTA</a></li> <li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi">AVRUPA'NIN GÜNDEMİ</a></li> </ul> </li> <li><a href="https://www.evrensel.net/#"> <span>DERGİLER <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a> <ul> <li> <a href="https://www.evrensel.net/kategori/839/ekmek-ve-gul-dergisi-nisan-2018-sayisi" target="_blank"> EKMEK VE GÜL </a> </li> <li> <a href="https://www.evrensel.net/kategori/844/sayi-308" target="_blank"> GENÇ HAYAT </a> </li> <li> <a href="https://www.evrensel.net/kategori/845/6-mayis-2018" target="_blank"> PAZAR </a> </li> </ul> </li> <li><a href="https://www.evrensel.net/webtv"><span>WEB TV</span></a></li> <li><a href="https://www.evrensel.net/yazarlar"><span>YAZARLAR</span></a></li> <li><a href="https://www.evrensel.net/daily"><span>DAILY</span></a></li> </ul>  </div> </nav>  </div>  </header> <div class="wrapper"> <div> <center> <div style="margin-bottom:5px; margin-top:5px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8340139631405505" data-ad-slot="7733495874" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> </center> </div>  <div class="split-block">  <div class="main-content"> <div class="ot-panel-block panel-light"> <div itemscope itemtype="https://schema.org/newsarticle"><h2 class="current-page" itemscope itemtype="https://data-vocabulary.org/Breadcrumb"></h2></div> <div class="shortcode-content"><div class="article-header"><div class="haber-gorsel"><img src="https://www.evrensel.net/upload/dosya/cache/730x487/109360.jpg" alt='Tavşanburnu Koyu’ndaki kaçak turistik tesise tepki' class="article-header-photo" /></div> <div class="foto_aciklama" style="font-size: 0.75rem;line-height: 1rem;color: #767676;padding:0.5rem 0.1rem 0.5rem 0.1rem;text-align:right"><p>Fotoğraf: DHA</p></div><h1>Tavşanburnu Koyu’ndaki kaçak turistik tesise tepki</h1></div> <div class="article-detail"> <div class="cats"> <li><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/13/cevre" itemprop="url"><span itemprop="title">ÇEVRE</span></a></span> </li> </div> <div class="fontresize"> <i class="fa fa-text-height"></i> <span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fa fa-font" style="font-size: 14px; color: #54565a;"></i></a></span> <span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fa fa-font" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span> </div> <div class="articledate"> <i class="fa fa-clock-o"></i> <span>07 Mayıs 2018 15:27</span> </div> </div> <div class="about-author" style="margin-top:25px"> <div class="author-content"> <div class="author-socials center"> <a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/OEyBZ?utm_source=paylas&utm_campaign=facebook_ust&utm_medium=haber;" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Tavşanburnu Koyu’ndaki kaçak turistik tesise tepki &amp;url=https://evrn.sl/OEyBZ?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber;" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=https://www.evrensel.net/haber/351897/tavsanburnu-koyundaki-kacak-turistik-tesise-tepki" rel="nofollow" target="_blank" title="G+'da paylaş"><i class="fa fa-google-plus"></i></a> <a href="whatsapp://send?text=https://evrn.sl/OEyBZ?utm_source=paylas&utm_campaign=whatsapp_ust&utm_medium=haber;" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i class="fa fa-whatsapp"></i></a> <a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" rel="nofollow" title="Pin'leyebileceğiniz fotoğraflar'"><i class="fa fa-pinterest"></i></a> <a href="/cdn-cgi/l/email-protection#506f0325323a3533246d04312695cf313e3225223e25701b3f2925b2d0c93e34313b39703b3193f7313b70242522392324393b70243523392335702435203b397038242420236a7f7f2727277e352622353e23353c7e3e352476313d206b123f34296d04312695cf313e3225223e25701b3f2925b2d0c93e34313b39703b3193f7313b70242522392324393b70243523392335702435203b39707038242420236a7f7f3526223e7e233c7f1f1529120a6f25243d0f233f252233356d2031293c31237625243d0f33313d203139373e6d35203f2324310f2523247625243d0f3d353439253d6d38313235226b" rel="nofollow" title="E-posta ile gönder" target="_blank"><i class="fa fa-envelope-o"></i></a> <a href="https://getpocket.com/edit?url=https://evrn.sl/OEyBZ?utm_source=paylas&utm_campaign=pocket_ust&utm_medium=haber;" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i class="fa fa-get-pocket"></i></a> <a data-flip-widget="flipit" href="https://flipboard.com" rel="nofollow" title="Flipboard'a ekle"></a> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script> </div> </div> </div> <div id="metin"> <div class="spot"> <h2>Bodrum Kent Konseyi ve yaşam alanı savunucuları, Tavşanburnu Koyu’nda kaçak olduğu öne sürülen turistik tesis inşaatını protesto etti.</h2> </div> <div style="float:left;width:300px;margin-right: 10px; margin-top: 5px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8340139631405505" data-ad-slot="3733993074"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <p>Bodrum Tavşanburnu Koyu&rsquo;nda ka&ccedil;ak olarak yapıldığı ileri s&uuml;r&uuml;len turistik tesis inşaatı, Bodrum Kent Konseyi &uuml;yeleri ve yaşam alanı savunucuları tarafından protesto edildi. Eylem yapan yurttaşlar inşaatın derhal durdurulmasını istedi.</p><p>Bodrum&rsquo;da mavi yolculuğun başladığı ve tur teknelerinin en &ouml;nemli duraklarından biri olan Yalı Mahallesi&rsquo;ndeki Tavşanburnu Koyu&rsquo;nda, yaklaşık bin d&ouml;n&uuml;ml&uuml;k arazide yapımına başlanan turistik tesis inşaatının ka&ccedil;ak olduğunu ve &Ccedil;ED raporu alınmadan inşaata başladığını &ouml;ne s&uuml;ren Bodrum Kent Konseyi &uuml;yeleri, &ccedil;evreciler ve sivil toplum &ouml;rg&uuml;t&uuml; temsilcileri, teknelerle koya giderek eylem yaptı. &lsquo;Tavşanburnu'ndaki ka&ccedil;ak inşaat durdurulsun&rsquo; yazılı pankart a&ccedil;ıldıı.</p><p>Eylemde konuşan &Ccedil;iğdem Erko, yarımadanın d&ouml;rt bir taraftan acımasız bi&ccedil;imde ablukaya alındığına dikkat &ccedil;ekerek &ldquo;Tavşanburnu, hem doğal sit hem de ormanlık bir alandır. Bu b&ouml;lgenin koruma ama&ccedil;lı imar planları halen askıdadır, yani kesinleşmemiştir. Dava a&ccedil;ılması durumunda ise planın&nbsp; iptal edilmesi ihtimal dahilindedir. Bu y&uuml;zden, plan, &Ccedil;ED gibi s&uuml;re&ccedil;ler sona ermeden ve mevzuatın gerekleri yerine getirilmeden inşaat izni, ruhsat verilemez. Ge&ccedil;tiğimiz g&uuml;nlerde hem sahada, hem ilgili Bakanlığın sitelerinde araştırmaya başladık. Bu araştırmalar sonucunda elde ettiğimiz bulguları Bodrum halkıyla paylaştık&rdquo; dedi. <strong>(Muğla/DHA)</strong></p><p>&nbsp;</p> <span>Son Düzenlenme Tarihi: 07 Mayıs 2018 15:43</span> <meta itemprop="datePublished" content="2018-05-07T15:27:26"> <div class="sponsor" style="width:100%;margin:10px 0"> </div>  <div class="about-author"> <div class="author-content"> <div class="author-socials center"> <a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/OEyBZ?utm_source=paylas&utm_campaign=facebook_alt&utm_medium=haber;" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Tavşanburnu Koyu’ndaki kaçak turistik tesise tepki &amp;url=https://evrn.sl/OEyBZ?utm_source=paylas%26utm_campaign=twitter_alt%26utm_medium=haber;" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=https://www.evrensel.net/haber/351897/tavsanburnu-koyundaki-kacak-turistik-tesise-tepki" rel="nofollow" target="_blank" title="G+'da paylaş"><i class="fa fa-google-plus"></i></a> <a href="whatsapp://send?text=https://evrn.sl/OEyBZ?utm_source=paylas&utm_campaign=whatsapp_alt&utm_medium=haber;" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i class="fa fa-whatsapp"></i></a> <a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" rel="nofollow" title="Pin'leyebileceğiniz fotoğraflar'"><i class="fa fa-pinterest"></i></a> <a href="/cdn-cgi/l/email-protection#3d026e485f57585e4900695c4bf8a25c535f484f53481d76524448dfbda453595c56541d565cfe9a5c561d49484f544e4954561d49584e544e581d49584d56541d5549494d4e0712124a4a4a13584b4f58534e5851135358491b5c504d067f52594400695c4bf8a25c535f484f53481d76524448dfbda453595c56541d565cfe9a5c561d49484f544e4954561d49584e544e581d49584d56541d1d5549494d4e071212584b4f53134e51127278447f6702484950624e52484f5e58004d5c44515c4e1b484950625e5c504d5c545a5300584d524e495c625c51491b4849506250585954485000555c5f584f06" rel="nofollow" title="E-posta ile gönder" target="_blank"><i class="fa fa-envelope-o"></i></a> <a href="https://getpocket.com/edit?url=https://evrn.sl/OEyBZ?utm_source=paylas&utm_campaign=pocket_alt&utm_medium=haber;" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i class="fa fa-get-pocket"></i></a> <a data-flip-widget="flipit" href="https://flipboard.com" rel="nofollow" title="Flipboard'a ekle"></a> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script> </div> </div> </div> <div align="center" style="margin-bottom:5px"><i>www.evrensel.net</i></div> </div> <div class="tags-cats"> <span><i class="fa fa-tags"></i>ETİKETLER</span> <a title="Bodrum" href="https://www.evrensel.net/etiket/haber/bodrum">Bodrum</a><a title="Tavşanburnu Koyu" href="https://www.evrensel.net/etiket/haber/tavsanburnu-koyu">Tavşanburnu Koyu</a><a title="Bodrum Kent Konseyi" href="https://www.evrensel.net/etiket/haber/bodrum-kent-konseyi">Bodrum Kent Konseyi</a> </div>  </div> </div>  <div class="ot-panel-block dark-scheme"> <div class="reviews-block"> <a href="https://www.evrensel.net/haber/351896/tarihi-elektrik-fabrikasinin-satisi-simdilik-iptal-edildi" class="prev"><i class="fa fa-angle-left"></i><h5> Önceki Haber:</h5><br> <p>Tarihi Elektrik Fabrikası&#39;nın satışı şimdilik iptal edildi</p></a> <a href="https://www.evrensel.net/haber/351914/turk-isten-ilo-karari" class="next"><i class="fa fa-angle-right"></i> <h5>Sonraki Haber:</h5><br> <p>Türk-İş’ten ILO kararı</p></a> </div>  </div>  </div>  <aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall"> <div class="widget"><div class="ot-widget-banner" style="margin-bottom:10px"><ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-id="bb00619f5de783d106c13686e50d9b67"></ins><script async src="//evrn.sl/rklm/www/delivery/asyncjs.php"></script></div> </div> <div class="widget" style="background-color: #515151; margin-top:-15px"><div class="title-block"><h2 style="padding-bottom:15px;padding-top:15px">MANŞET HABERLER</h2></div> <div class="article-block"> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/351909/sendika-hakki-icin-direnen-termokar-iscilerine-destek-ziyareti" title="Sendika hakkı için direnen Termokar işçilerine destek ziyareti"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/109372.jpg" alt="Sendika hakkı için direnen Termokar işçilerine destek ziyareti" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/351909/sendika-hakki-icin-direnen-termokar-iscilerine-destek-ziyareti" target="_blank" title="Sendika hakkı için direnen Termokar işçilerine destek ziyareti">Sendika hakkı için direnen Termokar işçilerine destek ziyareti</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/351908/star-rafineri-iscileri-yemekten-zehirlendi" title="Star Rafineri işçileri yemekten zehirlendi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/109371.jpg" alt="Star Rafineri işçileri yemekten zehirlendi" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/351908/star-rafineri-iscileri-yemekten-zehirlendi" target="_blank" title="Star Rafineri işçileri yemekten zehirlendi">Star Rafineri işçileri yemekten zehirlendi</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/351906/ohalde-cezaevleri-kurtce-konusana-darp-tedavi-hakkina-engel" title="OHAL&#39;de cezaevleri: Kürtçe konuşana darp, tedavi hakkına engel"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/108657.jpg" alt="OHAL&#39;de cezaevleri: Kürtçe konuşana darp, tedavi hakkına engel" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/351906/ohalde-cezaevleri-kurtce-konusana-darp-tedavi-hakkina-engel" target="_blank" title="OHAL&#39;de cezaevleri: Kürtçe konuşana darp, tedavi hakkına engel">OHAL&#39;de cezaevleri: Kürtçe konuşana darp, tedavi hakkına engel</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/351905/en-az-8-bin-525-ogrenci-tutuklu" title="En az 8 bin 525 öğrenci tutuklu"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106629.jpg" alt="En az 8 bin 525 öğrenci tutuklu" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/351905/en-az-8-bin-525-ogrenci-tutuklu" target="_blank" title="En az 8 bin 525 öğrenci tutuklu">En az 8 bin 525 öğrenci tutuklu</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/351904/ihraclara-karsi-universiteye-ve-bilime-sahip-cikanlar-yargilaniyor" title="İhraçlara karşı üniversiteye ve bilime sahip çıkanlar yargılanıyor"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/109370.jpg" alt="İhraçlara karşı üniversiteye ve bilime sahip çıkanlar yargılanıyor" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/351904/ihraclara-karsi-universiteye-ve-bilime-sahip-cikanlar-yargilaniyor" target="_blank" title="İhraçlara karşı üniversiteye ve bilime sahip çıkanlar yargılanıyor">İhraçlara karşı üniversiteye ve bilime sahip çıkanlar yargılanıyor</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/351903/gazililer-bolunmeye-karsi-yurudu" title="Gazililer bölünmeye karşı yürüdü"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/109369.jpg" alt="Gazililer bölünmeye karşı yürüdü" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/351903/gazililer-bolunmeye-karsi-yurudu" target="_blank" title="Gazililer bölünmeye karşı yürüdü">Gazililer bölünmeye karşı yürüdü</a></h4></div></div> <a href="https://www.evrensel.net" class="item-button" style="background-color:#424242">Tüm manşet haberleri...</a></div> </div> <div class="widget"> <iframe style="background-color: #fff;margin: 5px auto 20px auto;display: block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="300" height="140" frameborder="0"></iframe> </div>  <div class="widget" style="margin-top:-15px"> <div class="title-block"> <h2 style="background-color: #0076a3;">YAZARLAR</h2> </div> <div class="comments-w-block"> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81414/15-temmuzun-golgesinde-secim-tartismalari" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_4a080115fbe76080e405e2071d4398a8fb38be78.jpg" alt="Yusuf KARATAŞ" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/57/yusuf-karatas">Yusuf KARATAŞ</a></span> <p><a href="https://www.evrensel.net/yazi/81414/15-temmuzun-golgesinde-secim-tartismalari">15 Temmuz&#39;un gölgesinde seçim tartışmaları</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81413/kuzguncukta-yol-kaplamasi-2" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_7d7616df33f02263326fcd1779b8f8f8248ea8e5.jpg" alt="Cengiz BEKTAŞ" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/15/cengiz-bektas">Cengiz BEKTAŞ</a></span> <p><a href="https://www.evrensel.net/yazi/81413/kuzguncukta-yol-kaplamasi-2">Kuzguncuk&#39;ta yol kaplaması - 2</a></p> </div></div> <a href="https://www.evrensel.net/yazarlar" class="item-button">TÜM YAZARLAR</a> </div>  </div>  <div class="widget">  </div> <div class="widget">  </div> <div class="widget">  </div>  <div class="widget"> <div class="title-block"> <h2>BİZİ TAKİP EDİN</h2> </div> <div class="ot-social-widget"> <a href="https://www.facebook.com/evrenselgzt" rel="nofollow" target="_blank" class="soc-flipper"> <span class="card"> <span class="front"> <i class="fa fa-facebook"></i> </span> </span> </a> <a href="https://plus.google.com/+EvrenselNette" rel="nofollow" target="_blank" class="soc-flipper flip-google"> <span class="card"> <span class="front"> <i class="fa fa-google-plus"></i> </span> </span> </a> <a href="https://twitter.com/evrenselgzt" rel="nofollow" target="_blank" class="soc-flipper flip-twitter"> <span class="card"> <span class="front"> <i class="fa fa-twitter"></i> </span> </span> </a> <a href="https://www.youtube.com/user/evrenselwebtv" rel="nofollow" target="_blank" class="soc-flipper flip-youtube"> <span class="card"> <span class="front"> <i class="fa fa-youtube"></i> </span> </span> </a> <a href="https://www.evrensel.net/rss" target="_blank" class="soc-flipper flip-instagram"> <span class="card"> <span class="front"> <i class="fa fa-rss"></i> </span> </span> </a> </div> <div class="ot-subscribe-widget"> <div class="ot-subscribe-widget-inner"> <div class="ot-about-widget"> <p style="text-align:left">Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. <br><a href="https://www.evrensel.net/haber-bulteni">Detaylı bilgi için tıklayın...</a></p><br><br /> </div> <div class="ot-subscribe-widget" style="margin-top: -20px;"> <div class="ot-subscribe-widget-inner"> <form id="ema_signup_form" target="_blank" action="https://madmimi.com/signups/subscribe/197491" accept-charset="UTF-8" method="post"> <input name="utf8" type="hidden" value="✓" /> <div class="mimi_field required"> <label for="signup_email">E-posta adresinizi yazın</label> <br /> <input id="signup_email" name="signup[email]" type="text" data-required-field="Bu alan zorunludur" placeholder="ornek@eposta.com" /> </div> <div class="mimi_field"> <input type="submit" class="submit" value="KAYDOL" id="webform_submit_button" data-default-text="KAYDOL" data-submitting-text="Gönderiliyor..." data-invalid-text="↑ E-posta adresinizi yazmayı unuttunuz" data-choose-list="↑ Bir liste seçin" data-thanks="Teşekkür Ederiz!" />  </div> </form> </div> </div> </div> </div> <div class="widget" style="margin-left:-20px;margin-right:-20px;box-shadow:none"> <div class="title-block"> <h2>SON EKLENENLER</h2> </div> <div class="ot-widget-timeline" style="margin-left:-10px"> <div class="item"> <div class="item-date"> <span class="item-date-day">17:32</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/351914/turk-isten-ilo-karari"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/107566.jpg" alt="Türk-İş’ten ILO kararı"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/351914/turk-isten-ilo-karari" target="_blank">Türk-İş’ten ILO kararı</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">17:24</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/351913/uretici-dertli-kirazin-kilosu-150-liradan-5-liraya-dustu"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/109375.jpg" alt="Üretici dertli: Kirazın kilosu 150 liradan 5 liraya düştü"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/351913/uretici-dertli-kirazin-kilosu-150-liradan-5-liraya-dustu" target="_blank">Üretici dertli: Kirazın kilosu 150 liradan 5 liraya düştü</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">17:15</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/351912/kenan-sofuoglu-cumhurbaskanim-istedi-kariyerimi-noktaliyorum"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/109373.jpg" alt="Kenan Sofuoğlu: Cumhurbaşkanım istedi, kariyerimi noktalıyorum"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/351912/kenan-sofuoglu-cumhurbaskanim-istedi-kariyerimi-noktaliyorum" target="_blank">Kenan Sofuoğlu: Cumhurbaşkanım istedi, kariyerimi noktalıyorum</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">17:14</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/351911/bornovada-dersimliler-kahvaltida-bir-araya-geldi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/109374.jpg" alt="Bornova’da Dersimliler kahvaltıda bir araya geldi"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/351911/bornovada-dersimliler-kahvaltida-bir-araya-geldi" target="_blank">Bornova’da Dersimliler kahvaltıda bir araya geldi</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">17:02</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/351909/sendika-hakki-icin-direnen-termokar-iscilerine-destek-ziyareti"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/109372.jpg" alt="Sendika hakkı için direnen Termokar işçilerine destek ziyareti"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/351909/sendika-hakki-icin-direnen-termokar-iscilerine-destek-ziyareti" target="_blank">Sendika hakkı için direnen Termokar işçilerine destek ziyareti</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">17:00</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/351910/sehriban-dinc-davasinda-birlestirme-talebi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/107221.jpg" alt="Şehriban Dinç davasında birleştirme talebi"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/351910/sehriban-dinc-davasinda-birlestirme-talebi" target="_blank">Şehriban Dinç davasında birleştirme talebi</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">16:56</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/351908/star-rafineri-iscileri-yemekten-zehirlendi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/109371.jpg" alt="Star Rafineri işçileri yemekten zehirlendi"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/351908/star-rafineri-iscileri-yemekten-zehirlendi" target="_blank">Star Rafineri işçileri yemekten zehirlendi</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">16:50</span> <span style="color: #ffffff; float: left; font-size: 8px; font-weight: bold; margin: 5px auto;">GÜNCELLENDİ</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/351903/gazililer-bolunmeye-karsi-yurudu"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/109369.jpg" alt="Gazililer bölünmeye karşı yürüdü"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/351903/gazililer-bolunmeye-karsi-yurudu" target="_blank">Gazililer bölünmeye karşı yürüdü</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">16:46</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/351906/ohalde-cezaevleri-kurtce-konusana-darp-tedavi-hakkina-engel"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/108657.jpg" alt="OHAL&#39;de cezaevleri: Kürtçe konuşana darp, tedavi hakkına engel"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/351906/ohalde-cezaevleri-kurtce-konusana-darp-tedavi-hakkina-engel" target="_blank">OHAL&#39;de cezaevleri: Kürtçe konuşana darp, tedavi hakkına engel</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">16:37</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/351905/en-az-8-bin-525-ogrenci-tutuklu"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106629.jpg" alt="En az 8 bin 525 öğrenci tutuklu"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/351905/en-az-8-bin-525-ogrenci-tutuklu" target="_blank">En az 8 bin 525 öğrenci tutuklu</strong></a> </div>  </div> <br /><br /> <a href="https://www.evrensel.net/son-24-saat" class="item-button">SON 24 SAATTE NELER OLDU?</a> </div> </div>  </aside>  </div> <div class="js-composel-container" composeltype="manset" composelname="anamanset" composelversion="16" style="margin-top:5px"> <div class="ot-slider-new"><div class="sky-tabs sky-tabs-pos-right sky-tabs-response-to-icons"><input type="radio" name="sky-tabs" checked id="sky-tab1" class="sky-tab-content-1"> <label for="sky-tab1"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">GAZETECİLİK YARGILANIYOR</span></span></label><input type="radio" name="sky-tabs" id="sky-tab2" class="sky-tab-content-2"> <label for="sky-tab2"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">SEÇİM GÜNLÜĞÜ</span></span></label><input type="radio" name="sky-tabs" id="sky-tab3" class="sky-tab-content-3"> <label for="sky-tab3"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">PAZARTESİ RÖPORTAJI</span></span></label><input type="radio" name="sky-tabs" id="sky-tab4" class="sky-tab-content-4"> <label for="sky-tab4"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">İŞSİZLİĞİN FOTOĞRAFI</span></span></label><input type="radio" name="sky-tabs" id="sky-tab5" class="sky-tab-content-5"> <label for="sky-tab5"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">TUNUS'TA YEREL SEÇİMLER</span></span></label><input type="radio" name="sky-tabs" id="sky-tab6" class="sky-tab-content-6"> <label for="sky-tab6"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">'İMAR BARIŞI' DÜZENLEMESİ</span></span></label><input type="radio" name="sky-tabs" id="sky-tab7" class="sky-tab-content-7"> <label for="sky-tab7"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">MARKSİZM SEMPOZYUMU</span></span></label><input type="radio" name="sky-tabs" id="sky-tab8" class="sky-tab-content-8"> <label for="sky-tab8"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">DİL VE RENKLER</span></span></label><ul><li class="sky-tab-content-1"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/351891/ozgur-gundem-davalari-gazetecilere-onlarca-yil-hapis-istendi" target="_blank"><div class="big-image"><img alt="GAZETECİLİK YARGILANIYOR" src="https://www.evrensel.net/upload/dosya/109354.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab8" /><label class="manset-next" for="sky-tab2" /></div><div class="manset-baslik"></div><div class="altuclu"><ul><li><a href="https://www.evrensel.net/haber/351891/ozgur-gundem-davalari-gazetecilere-onlarca-yil-hapis-istendi" target="_blank"><h3>9 yazar ve çalışanın yargılandığı dava 9 Temmuz'a ertelendi</h3><h2>9 yazar ve çalışanın yargılandığı dava 9 Temmuz'a ertelendi</h2></a></li><li><a href="https://www.evrensel.net/haber/351891/ozgur-gundem-davalari-gazetecilere-onlarca-yil-hapis-istendi#13-gazetec-ye-onlarca-yil-hap-s-stem-" target="_blank"><h3>Özgür Gündem davası: 13 gazeteciye onlarca yıl hapis istemi</h3><h2>Özgür Gündem davası: 13 gazeteciye onlarca yıl hapis istemi</h2></a></li><li><a href="https://www.evrensel.net/haber/351887/mit-tirlari-davasinda-mahkeme-yargitayin-bozma-kararina-uydu" target="_blank"><h3>MİT TIR’ları davasında mahkeme, Yargıtay’ın bozma kararına uydu</h3><h2>MİT TIR’ları davasında mahkeme, Yargıtay’ın bozma kararına uydu</h2></a></li></ul></div></div></li><li class="sky-tab-content-2"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/351867/secim-gunlugu-7-mayis-2018" target="_blank"><div class="big-image"><img alt="SEÇİM GÜNLÜĞÜ" src="https://www.evrensel.net/upload/dosya/108478.jpg"></div><h1>Seçime dair tüm gelişmeler özel sayfamızda...</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab1" /><label class="manset-next" for="sky-tab3" /></div><div class="manset-baslik"></div><div class="altuclu"><ul><li><a href="https://www.evrensel.net/haber/351881/muharrem-ince-saraydan-yapacagim-tasarrufla-genclere-burs-verecegim" target="_blank"><h3>Muharrem İnce: Saray'dan yapacağım tasarrufla gençlere burs vereceğim</h3><h2>Muharrem İnce: Saray'dan yapacağım tasarrufla gençlere burs vereceğim</h2></a></li><li><a href="https://www.evrensel.net/haber/351874/meral-aksenerden-secim-vaatleri" target="_blank"><h3>Meral Akşener: 4.5 milyon vatandaşımızın borçlarını satın alacağız</h3><h2>Meral Akşener: 4.5 milyon vatandaşımızın borçlarını satın alacağız</h2></a></li><li><a href="https://www.evrensel.net/haber/351859/hdp-huda-parla-ittifak-yapmayacak" target="_blank"><h3>HDP, Hüda-Par'la ittifak yapmayacak</h3><h2>HDP, Hüda-Par'la ittifak yapmayacak</h2></a></li></ul></div></div></li><li class="sky-tab-content-3"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/351855/selma-gurkan-cumhur-ittifakini-durdurmak-demokrasi-icin-ilk-adim" target="_blank"><div class="big-image"><img alt="PAZARTESİ RÖPORTAJI" src="https://www.evrensel.net/upload/dosya/109327.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab2" /><label class="manset-next" for="sky-tab4" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/351855/selma-gurkan-cumhur-ittifakini-durdurmak-demokrasi-icin-ilk-adim" target="_blank"><h4>EMEP Genel Başkanı Selma Gürkan: ‘Cumhur İttifakı’nı durdurmak demokrasi için ilk adım</h4></a></li></ul></div></div></li><li class="sky-tab-content-4"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/351870/kiliste-issizligin-fotografi-gecici-is-icin-basvuru-kuyrugu" target="_blank"><div class="big-image"><img alt="İŞSİZLİĞİN FOTOĞRAFI" src="https://www.evrensel.net/upload/dosya/109336.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab3" /><label class="manset-next" for="sky-tab5" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/351870/kiliste-issizligin-fotografi-gecici-is-icin-basvuru-kuyrugu" target="_blank"><h4>Kilis'te 6 aylık geçici iş için binlerce kişilik kuyruk oluştu</h4></a></li></ul></div></div></li><li class="sky-tab-content-5"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/351812/tunustaki-ilk-yerel-secimlerde-halk-sandiga-gitmedi" target="_blank"><div class="big-image"><img alt="TUNUS'TA YEREL SEÇİMLER" src="https://www.evrensel.net/upload/dosya/109261.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab4" /><label class="manset-next" for="sky-tab6" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/351812/tunustaki-ilk-yerel-secimlerde-halk-sandiga-gitmedi" target="_blank"><h4>Tunus'ta 2011'den bu yana yapılan ilk yerel seçimlerde halk sandığa gitmedi</h4></a></li></ul></div></div></li><li class="sky-tab-content-6"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/351840/karabaglilar-imar-duzenlemesi-sermaye-icin" target="_blank"><div class="big-image"><img alt="'İMAR BARIŞI' DÜZENLEMESİ" src="https://www.evrensel.net/upload/dosya/109095.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab5" /><label class="manset-next" for="sky-tab7" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/351840/karabaglilar-imar-duzenlemesi-sermaye-icin" target="_blank"><h4>Karabağlılar: İmar düzenlemesi sermaye için</h4></a></li></ul></div></div></li><li class="sky-tab-content-7"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/351852/marksizm-sempozyumu-uzerine-kenar-notlari" target="_blank"><div class="big-image"><img alt="MARKSİZM SEMPOZYUMU" src="https://www.evrensel.net/upload/dosya/109323.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab6" /><label class="manset-next" for="sky-tab8" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/351852/marksizm-sempozyumu-uzerine-kenar-notlari" target="_blank"><h4>Nuray Sancar yazdı: Marksizm Sempozyumu üzerine kenar notları</h4></a></li><li><a href="https://www.evrensel.net/haber/351851/marksizm-sempozyumu-sona-erdi" target="_blank"><h4>Marksizm Sempozyumu sona erdi</h4></a></li></ul></div></div></li><li class="sky-tab-content-8"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/351844/gordugumuz-renkler-konustugumuz-dile-gore-degisebilir-mi" target="_blank"><div class="big-image"><img alt="DİL VE RENKLER" src="https://www.evrensel.net/upload/dosya/109298.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab7" /><label class="manset-next" for="sky-tab1" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/351844/gordugumuz-renkler-konustugumuz-dile-gore-degisebilir-mi" target="_blank"><h4>Gördüğümüz renkler konuştuğumuz dile göre değişebilir mi?</h4></a></li></ul></div></div></li></ul></div></div> </div> <div class="full-block ot-scrollnimate" data-animation="fadeInUpSmall"> <div> <div class="accordion accordion-dark-red"> <div class="accordion-label"> <input type="radio" id="accordion-one" name="accordion" checked="checked" class="tab-1" /> <label for="accordion-one"><h4>BİRİNCİ SAYFA</h4></label> <ul class="accordion-section-one"> <div class="media-holder" style="padding-left:10%"> <a href='https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfa'> <img src='https://www.evrensel.net/upload/fotograf/fotograf_508a6e793a7064b5feb5a0aacf86dc136d121fbb.jpg' alt='Evrensel Birinci Sayfa' /></a> <div class="navigation"> <label for="accordion-five" class="prev"></label> <label for="accordion-two" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-two" name="accordion" class="tab-2" /> <label for="accordion-two"><h4>EVRENSEL PAZAR</h4></label> <ul class="accordion-section-two"> <div class="media-holder" style="padding-left:10%"> <a href="https://www.evrensel.net/kategori/845/6-mayis-2018" target="_blank"> <img src="https://www.evrensel.net/upload/diger/" alt="6 Mayıs 2018" /> </a> <div class="navigation"> <label for="accordion-one" class="prev"></label> <label for="accordion-three" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-three" name="accordion" class="tab-3" /> <label for="accordion-three"><h4>GENÇ HAYAT</h4></label> <ul class="accordion-section-three"> <div class="media-holder" style="padding-left:10%"> <a href="https://www.evrensel.net/kategori/844/sayi-308" target="_blank"> <img src="https://www.evrensel.net/upload/diger/kategori_e8f4296816d5e7163e42b59ee311c611bb2b772c.jpg" alt="Sayı 308" /> </a> <div class="navigation"> <label for="accordion-two" class="prev"></label> <label for="accordion-four" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-four" name="accordion" class="tab-4" /> <label for="accordion-four"><h4>EKMEK VE GÜL</h4></label> <ul class="accordion-section-four"> <div class="media-holder" style="padding-left:10%"> <a href="https://www.evrensel.net/kategori/839/ekmek-ve-gul-dergisi-nisan-2018-sayisi" target="_blank"> <img src="https://www.evrensel.net/upload/diger/kategori_a5181182ff8f5c5d7f376eda6b3466ae57c9c93a.jpg" alt="EKMEK VE GÜL DERGİSİ NİSAN 2018 SAYISI" /> </a> <div class="navigation"> <label for="accordion-three" class="prev"></label> <label for="accordion-five" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-five" name="accordion" class="tab-5" /> <label for="accordion-five"><h4>EGAZETE</h4></label> <ul class="accordion-section-five"> <div class="media-holder"> <a href="javascript:void(0);"><img src="https://www.evrensel.net/tema/evrensel16/images/e-gazete.png" alt="Evrensel E-gazete" /></a> </div> </ul> </div> </div> <div class="wp-caption aligncenter"> <a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri"> <img src="https://www.evrensel.net/upload/fotograf/fotograf_5d6449f7385e765d2e62e016fad9273e21abc058.jpg" alt="Sefer Selvi Karikatürleri" /> </a> <p class="wp-caption-text"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri">SEFER SELVİ</a></p> </div></div> </div>  </div>  </section> </div> <footer class="footer">  <div class="wrapper"> <div class="footer-menu"> <a href="#top" class="right" style="background-color:#A61915">YUKARI <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-142-64.png"></a> <ul> <li><a href="https://www.evrensel.net" style="border-bottom: 2px solid #43b3bd;">ANASAYFA</a></li> <li><a href="https://www.evrensel.net/foto-galeri" style="border-bottom: 2px solid #9e005d;">GALERİLER</a></li> <li><a href="https://www.evrensel.net/webtv" style="border-bottom: 2px solid #575cc0;">WEB-TV</a></li> <li><a href="https://www.evrensel.net/arsiv" style="border-bottom: 2px solid #6195f6;">ARŞİV</a></li> <li><a href="https://www.evrensel.net/sayfa/3/reklam" style="border-bottom: 2px solid #007236;">REKLAM</a></li> <li><a href="https://www.evrensel.net/arsiv" style="border-bottom: 2px solid #A61915;">07 Mayıs 2018 </a></li> </ul> </div>  <div class="footer-widgets"> <div class="footer-widget-wrapper">  <div class="footer-widget-left"> <div class="widget"> <div class="title-block"> <h2>Kategoriler</h2> </div> <div class="w-category-block"> <ul> <li><a href="https://www.evrensel.net/kategori/1/guncel">Güncel</a><a href="https://www.evrensel.net/kategori/2/isci-sendika" class="right">İşçi-Sendika</a></li> <li><a href="https://www.evrensel.net/kategori/3/politika">Politika</a><a href="https://www.evrensel.net/kategori/4/bolge" class="right">Bölge</a></li> <li><a href="https://www.evrensel.net/kategori/6/dunya">Dünya</a><a href="https://www.evrensel.net/kategori/5/ekonomi" class="right">Ekonomi</a></li> <li><a href="https://www.evrensel.net/kategori/9/kadin">Kadın</a><a href="https://www.evrensel.net/kategori/13/cevre" class="right">Çevre</a></li> <li><a href="https://www.evrensel.net/kategori/7/kultur">Kültür</a><a href="https://www.evrensel.net/kategori/8/medya" class="right">Medya</a></li> <li><a href="https://www.evrensel.net/kategori/17/mektup">Mektup</a><a href="https://www.evrensel.net/kategori/14/roportaj" class="right">Röportaj</a></li> <li><a href="https://www.evrensel.net/kategori/12/spor">Spor</a><a href="https://www.evrensel.net/kategori/11/yasam" class="right">Yaşam</a></li> <li><a href="https://www.evrensel.net/kategori/828/seker">Dosyalar</a><a href="https://www.evrensel.net/kategori/19/vizyondakiler" class="right">Vizyondakiler</a></li> <li><a href="https://www.evrensel.net/son-24-saat">Son 24 saatte ne oldu?</a><a href="https://www.evrensel.net/arsiv" class="right">Arşiv</a></li> <li><a href="https://www.evrensel.net/sayfa/2/kunye">Künye</a><a href="https://www.evrensel.net/iletisim" class="right">İletişim</a></li> <li><a href="https://www.evrensel.net/fotograf/8/basin-ilan-kurumu-ilanlari">Resmi İlanlar</a><a href="https://www.evrensel.net/sayfa/3/reklam" class="right">Reklam</a></li></li> </ul> </div> </div>  </div>  <div class="footer-widget-middle"> <div class="widget"> <div class="title-block"> <h2>Özel Sayfalar</h2> </div> <div class="w-category-block"> <ul> <li><a href="https://www.evrensel.net/webtv">Web-TV</a><a href="https://www.evrensel.net/foto-galeri" class="right">Galeriler</a></li> <li><a href="https://www.evrensel.net/interaktif" target="_blank">İnteraktif Sayfalar</a></li> <li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi">Avrupa'nın Gündemi</a></li> <li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta">Arap Coğrafyası'nda Geçen Hafta</a></li> <li><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri">Sefer Selvi Karikatürleri</a></li> <li><a href="https://www.evrensel.net/sayfa/4/gizlilik-politikasi-ve-kullanici-sozlesmesi">Gizlilik Politikası</a></li> </ul> </div> </div>  </div>  <div class="footer-widget-right">  <div class="widget"> <div class="title-block"> <h2>Evrensel Mobil</h2> </div> <div class="ot-about-widget"> <p><a href="https://www.evrensel.net/mobil" target="_blank">Mobil uygulamalarımıza dair detaylı bilgi için tıklayın...</a></p> <a href="https://play.google.com/store/apps/details?id=net.evrensel.android" rel="nofollow" target="_blank"><img src="https://www.evrensel.net/tema/evrensel16/images/app-android.png" alt="Evrensel Mobil Uygulama - Android" /></a> <br><br> <a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" rel="nofollow" target="_blank"><img src="https://www.evrensel.net/tema/evrensel16/images/app-ios.png" alt="Evrensel Mobil Uygulama - iOS" /></a> </div> </div> <div class="widget"> <div class="title-block"> <h2>E-gazete</h2> </div> <div class="ot-about-widget"> <p><a href="https://www.evrensel.net/abone">Evrensel e-gazete aboneliği hakkında bilgi için tıklayın...</a></p> </div> </div>  </div>  <div class="footer-widget-right"> <div class="widget"> <div class="title-block"> <h2>Sosyal Medya</h2> </div> <div class="w-category-block"> <ul> <li><a href="https://www.facebook.com/evrenselgzt" rel="nofollow" target="_blank">Facebook</a><a href="https://twitter.com/evrenselgzt" rel="nofollow" target="_blank" class="right">Twitter</a></li> <li> <a href="https://plus.google.com/+EvrenselNette" rel="nofollow" target="_blank">Google Plus</a><a href="https://www.evrensel.net/rss" target="_blank" class="right">RSS</a></li> </ul> </div> </div> <div class="widget" style="margin-top: -20px;"> <div class="title-block"> <h2>Haber Bülteni</h2> </div> <div class="ot-about-widget"> <p>Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. <a href="https://www.evrensel.net/haber-bulteni">Detaylı bilgi için tıklayın...</a></p><br> </div> <div class="ot-subscribe-widget" style="margin-top: -20px;"> <div class="ot-subscribe-widget-inner"> <form id="ema_signup_form" target="_blank" action="https://madmimi.com/signups/subscribe/197491" accept-charset="UTF-8" method="post"> <input name="utf8" type="hidden" value="✓" /> <div class="mimi_field required"> <label for="signup_email">E-posta adresinizi yazın</label> <br /> <input id="signup_email" name="signup[email]" type="text" data-required-field="Bu alan zorunludur" placeholder="ornek@eposta.com" /> </div> <div class="mimi_field"> <input type="submit" class="submit" value="KAYDOL" id="webform_submit_button" data-default-text="KAYDOL" data-submitting-text="Gönderiliyor..." data-invalid-text="↑ E-posta adresinizi yazmayı unuttunuz" data-choose-list="↑ Bir liste seçin" data-thanks="Teşekkür Ederiz!" /> </div> </form> </div> </div> </div>  </div> </div>  </div>  </div> </div><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script src="https://www.evrensel.net/tema/evrensel16/jscript/jquery.min.js"></script><script src="https://www.evrensel.net/tema/evrensel16/jscript/jquery.browser.min.js"></script><script src="https://www.evrensel.net/tema/evrensel16/jscript/snap.min.js"></script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 351897;</script><script src="https://www.evrensel.net/tema/evrensel17/js/jquery.toc.js"></script><script src="https://www.evrensel.net/tema/evrensel16/jscript/output-min.js"></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>    var OneSignal = window.OneSignal || [];    OneSignal.push(["init", {        appId: "326635f6-5fa2-4c38-99fe-051e61cf3032",        autoRegister: false,        safari_web_id: 'web.onesignal.auto.328b76bd-f95e-4ddf-b873-dc7d80d0ffe4',        notifyButton: {            enable: true, /* Required to use the notify button */            size: 'medium', /* One of 'small', 'medium', or 'large' */            theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */            position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */            offset: {                bottom: '10px',                right: '10px' /* Only applied if bottom-right */            },            prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */            showCredit: false, /* Hide the OneSignal logo */            text: {                'tip.state.unsubscribed': 'Bildirimleri aktifle&#351;tir',                'tip.state.subscribed': "Bildirimler aktif",                'message.prenotify': 'Bildirimleri Aktifle&#351;tirmek &#304;&#231;in T&#305;klay&#305;n.',                'message.action.subscribed': "Bildirimler aktifle&#351;tirildi",                'message.action.resubscribed': "Bildirimler yeniden aktifle&#351;tirildi",                'message.action.unsubscribed': "Bilfirimler kapat&#305;ld&#305;",                'dialog.main.title': 'Evrensel.net Bildirimleri',                'dialog.main.button.subscribe': 'Evrensel.net bildirimlerini al',                'dialog.main.button.unsubscribe': 'Evrensel.net bildirimlerini kapat',            }        },        welcomeNotification: {            "title": "Evrensel.net Bildirimleri Aktif",            "message": "Ger&#231;ekler art&#305;k size daha yak&#305;n...",            "url": "https://www.evrensel.net" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */        }    }]);</script><script data-schema="organization" type="application/ld+json">{ "@context" : "https://schema.org",  "@type" : "Organization",  "name" : "Evrensel Gazetesi",  "url" : "https://www.evrensel.net",  "logo": "https://www.evrensel.net/tema/evrensel16/images/evrensel-logo.jpg",  "contactPoint": [  { "@type": "ContactPoint",    "telephone": "+90 850 302 20 67",    "contactType": "customer service"  }  ],    "potentialAction":[  { "@type": "SearchAction",    "target": "https://www.evrensel.net/search?q={search_term_string}",    "query-input": "required name=search_term_string"  }  ],"sameAs" : ["https://www.facebook.com/evrenselgzt",    "https://www.twitter.com/evrenselgzt",    "https://plus.google.com/+EvrenselNette"  ]}<script>/* <![CDATA[ */    (function (d, s, a, i, j, r, l, m, t) {        try {            l = d.getElementsByTagName('a');            t = d.createElement('textarea');            for (i = 0; l.length - i; i++) {                try {                    a = l[i].href;                    s = a.indexOf('/cdn-cgi/l/email-protection');                    m = a.length;                    if (a && s > -1 && m > 28) {                        j = 28 + s;                        s = '';                        if (j < m) {                            r = '0x' + a.substr(j, 2) | 0;                            for (j += 2; j < m && a.charAt(j) != 'X'; j += 2)s += '%' + ('0' + ('0x' + a.substr(j, 2) ^ r).toString(16)).slice(-2);                            j++;                            s = decodeURIComponent(s) + a.substr(j, m - j)                        }                        t.innerHTML = s.replace(/</g, '&lt;').replace(/\>/g, '&gt;');                        l[i].href = 'mailto:' + t.value                    }                } catch (e) {                }            }        } catch (e) {        }    })(document);  /* ]]> */</script><p style='display:none'>Toplam Query: 7</p></body></html><script type="text/javascript">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</script>