<!DOCTYPE html><html lang="tr-TR"><head> <meta http-equiv="Content-type" content="text/html; charset=utf-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <title>Güngören&#39;de &#39;OHAL, KHK&#39;lar ve 2019 Seçimleri&#39; tartışıldı | Evrensel.net</title> <link href="https://plus.google.com/+EvrenselNette" rel="publisher"> <meta itemprop="headline" content="Güngören&#39;de &#39;OHAL, KHK&#39;lar ve 2019 Seçimleri&#39; tartışıldı" /> <meta itemprop="name" content="Evrensel Gazetesi" /> <meta itemprop="description" content="Sosyal Demokrasi Vakfı ve Güngören Demokrasi Platformu, İstanbul Güngören'de 'OHAL, KHK'lar ve 2019 Seçimleri' başlıklı panel düzenledi." /> <meta itemprop="image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/106522.jpg?40a6812572b7e81f26067bc3685675aa" /> <meta itemprop="url" content="https://www.evrensel.net/haber/349168/gungorende-ohal-khklar-ve-2019-secimleri-tartisildi"> <meta itemprop="genre" value="news"> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="dateModified" content="2018-04-01T18:40:33+02:00" /> <meta itemprop="datePublished" content="2018-04-01T18:40:33+02:00" /> <meta itemprop="thumbnailUrl" name="thumbnail" content="https://www.evrensel.net/upload/dosya/106522.jpg" /> <meta name="content-language" content="tr-TR"> <meta name="language" content="Turkish"> <meta name="robots" content="all"> <meta name="distribution" content="global"> <meta name="medium" content="news"> <meta name="audience" content="all"> <meta name="thumbnail_height" content="100" /> <meta name="thumbnail_width" content="100" /> <meta name="description" content="Sosyal Demokrasi Vakfı ve Güngören Demokrasi Platformu, İstanbul Güngören'de 'OHAL, KHK'lar ve 2019 Seçimleri' başlıklı panel düzenledi." /> <meta property="og:url" content="https://www.evrensel.net/haber/349168/gungorende-ohal-khklar-ve-2019-secimleri-tartisildi"> <meta property="og:title" content="Güngören&#39;de &#39;OHAL, KHK&#39;lar ve 2019 Seçimleri&#39; tartışıldı | Evrensel.net"> <meta property="og:description" content="Sosyal Demokrasi Vakfı ve Güngören Demokrasi Platformu, İstanbul Güngören'de 'OHAL, KHK'lar ve 2019 Seçimleri' başlıklı panel düzenledi."> <meta property="og:type" content="article"> <meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/106522.jpg?40a6812572b7e81f26067bc3685675aa"> <meta property="og:site_name" content="Evrensel.net"> <meta property="og:article:published_time" content="2018-04-01T18:40:33+02:00" /> <meta property="og:locale" content="tr_TR" /> <link rel="shortcut icon" href="https://evrensel.net/tema/evrensel16/img/favicon.ico"> <link rel="amphtml" href="https://www.evrensel.net/amp/349168/gungorende-ohal-khklar-ve-2019-secimleri-tartisildi"> <link rel="canonical" href="https://www.evrensel.net/haber/349168/gungorende-ohal-khklar-ve-2019-secimleri-tartisildi" /> <link rel="shortlink" href=""> <link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/106522.jpg" /> <link rel="thumbnail" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/106522.jpg" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@evrenselgzt"> <meta name="twitter:creator" content="@evrenselgzt"> <meta name="twitter:url" content="https://www.evrensel.net/haber/349168/gungorende-ohal-khklar-ve-2019-secimleri-tartisildi"> <meta name="twitter:title" content="Güngören&#39;de &#39;OHAL, KHK&#39;lar ve 2019 Seçimleri&#39; tartışıldı"> <meta name="twitter:description" content="Sosyal Demokrasi Vakfı ve Güngören Demokrasi Platformu, İstanbul Güngören'de 'OHAL, KHK'lar ve 2019 Seçimleri' başlıklı panel düzenledi."> <meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/106522.jpg?40a6812572b7e81f26067bc3685675aa"> <meta name="twitter:app:name:googleplay" content="evrensel" /> <meta name="twitter:app:id:googleplay" content="net.evrensel.android" /> <meta property="og:video:url" content="https://www.youtube.com/embed/" /> <meta property="og:video:secure_url" content="https://www.youtube.com/watch?v=" /> <meta name="twitter:player" content="https://www.youtube.com/embed/" /> <meta name="twitter:player:width" content="960" /> <meta name="twitter:player:height" content="540" /> <meta name="twitter:player:stream" content="https://www.youtube.com/embed/" /> <meta name="twitter:player:stream:content_type" content="video/mp4" /> <meta content="Evrensel.net - Evrensel Gazetesi" name="generator"> <meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"> <link rel="manifest" href="https://www.evrensel.net/manifest.json"> <style>    .async-hide {opacity: 0 !important}.ICE-Tracking span.ice-ins, .ICE-Tracking ins.ice-ins, .ICE-Tracking span.ice-del, .ICE-Tracking del.ice-del {display:none}  </style> <script>      (function (a, s, y, n, c, h, i, d, e) {          s.className += ' ' + y;          h.start = 1 * new Date;          h.end = i = function () {              s.className = s.className.replace(RegExp(' ?' + y), '')          };          (a[n] = a[n] || []).hide = h;          setTimeout(function () {              i();              h.end = null          }, c);          h.timeout = c;      })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,          {'GTM-WHQJ5KB': true});  </script> <script>      (function (i, s, o, g, r, a, m) {          i['GoogleAnalyticsObject'] = r;          i[r] = i[r] || function () {                  (i[r].q = i[r].q || []).push(arguments)              }, i[r].l = 1 * new Date();          a = s.createElement(o),              m = s.getElementsByTagName(o)[0];          a.async = 1;          a.src = g;          m.parentNode.insertBefore(a, m)      })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');      ga('create', 'UA-260111-6', 'auto');      ga('require', 'GTM-WHQJ5KB');      ga('send', 'pageview');  </script>  <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/reset.css" media="screen" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/font-awesome.min.css" media="screen" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/main-stylesheet.css" media="screen" />  <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/responsive.css"> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/dat-menu.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/timeline.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/dergi-settings.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/sky-tabs.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/webtv.css" />   <!--[if lte IE 8]>  <link type="text/css" rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/ie-ancient.css"/>  <![endif]-->  <link rel="shortcut icon" href="https://evrensel.net/nhy/upload/diger/favicon.ico"> <link rel="apple-touch-icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon-114x114.png"> <meta property="fb:pages" content="360933977920" /> <meta property="fb:app_id" content="1124553000937864"> <script type="text/javascript" src="https://www.evrensel.net/tema/evrensel16/jscript/jquery-latest.min.js"></script> <style>   .zaman_tuneli {      margin-left: auto;      margin-right: auto;      width: 90%;      font-size: 28px;      text-align: center;    }    .zaman_tuneli .years, .zaman_tuneli .months, .zaman_tuneli .days, .zaman_tuneli .hours, .zaman_tuneli .minutes, .zaman_tuneli .seconds {      margin-left: 6px;      display: inline-block;      background-color: #A61915;      color: #fff;      padding: 4px 10px 0px 8px;    }    .zaman-tuneli_title {      color: #A61915;      font-size: 36px;      font-weight: bold;      margin-top: 20px    }    .zaman_tuneli_img {      margin-left: auto;      margin-right: auto;      margin-top: 15px;      margin-bottom: 15px;      display: block    }  </style> <script language="javascript">      function kontrol() {          var reg = new RegExp("\[&#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231;]");          if (reg.test(document.getElementById('kadi').value, reg)) {              alert('L&#252;tfen kullan&#305;c&#305; ad&#305;nda &#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231; gibi T&#252;rk&#231;e karakterler kullanmay&#305;n');              document.getElementById('kadi').value = "";          }      }  </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-8006242193860962",    enable_page_level_ads: true  });</script></head><body><div class="boxed"><div style="width:100%;background:#212026;height:25px;padding:5px 0 0 0;" class="nodaily"><div class="wrapper" id="ebar"><div style="width:220px;display:block;margin:0 0 0 auto"> <a href="https://www.evrensel.net/kayit" style="font-size:14px;font-weight:bold;color:#fff;float:left;margin:1px 5px 0 30px"><img src="https://www.evrensel.net/tema/evrensel16/images/e-gazete-ikon.png" style="margin:0 5px 0 0;width:20px" />ABONE OL</a> <a href="https://www.evrensel.net/giris" style="font-size:14px;font-weight:bold;color:#fff;float:left;margin:1px 5px 0 0"><img src="https://www.evrensel.net/tema/evrensel16/images/log-in-24-fff.png" style="margin:-3px 5px 0 5px;width:20px" />GİRİŞ</a> </div></div><script type="text/javascript">    mixpanel.track_links("#ebar a", "click ebar link", {        "referrer": document.referrer    });</script></div> <div class="scroll" data-ui="jscroll-default"> <section class="content">  <div class="dailyfull"> <center><div></div> </center> <div>  <div> <div class="haber-edit"> </div> <style>                      .sponsor span {                        font-weight: bold                      }                      .sponsored-item {                        position: relative !important;                        border: 1px solid #dedede !important;                        border-radius: 5px !important;                        padding: 5px 0 0 0 !important;                        height: 250px !important                      }                    </style>  <header class="header">  <div class="wrapper"><div class="header-flex"><div class="header-flex-box" style="float:left;"><a href="https://www.evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" alt="Evrensel.net" /></a></div><div class="header-flex-box latest-news-top" style="position:absolute;right:0"><div class="items-wrapper"><div class="item"><img src="https://www.evrensel.net/upload/diger/link_dd2c67570f279df5cfc3c0f418a42198c993f434.png" alt="SEÇİM İTTİFAKI" style="margin:15px 5px 0 0;width:50px" /><a href="https://www.evrensel.net/secim-ittifaki?utm_source=top" target="_blank"><strong style="display: block;font-size: 11px;line-height: 130%;font-weight: bold;color:#dedede;margin-left:0">SEÇİM İTTİFAKI</strong><span style="line-height:18px;font-size:14px;font-weight:bold;color:#fff">Seçim İttifakı Düzenlemesi Nedir? 26 maddenin tek tek açıklaması...<span></a></div> <div class="item"><img src="https://www.evrensel.net/upload/diger/link_09bcf2f843b4dda5456ce9366e8210b0aa74e31c.png" alt="AFRİN OPERASYONU" style="margin:15px 5px 0 0;width:50px" /><a href="https://www.evrensel.net/etiket/haber/afrin?utm_source=top" target="_blank"><strong style="display: block;font-size: 11px;line-height: 130%;font-weight: bold;color:#dedede;margin-left:0">AFRİN OPERASYONU</strong><span style="line-height:18px;font-size:14px;font-weight:bold;color:#fff">20 Ocak&#39;ta başlayan Afrin operasyonunda gün gün yaşananlar<span></a></div> </div></div></div>  <nav id="main-menu" class="willfix main-menu-dark">  <div class="wrapper"> <div class="right"> <div class="menu-icon"><script>  (function() {    var cx = '004307396064674368441:5lkuy3obaj0';    var gcse = document.createElement('script');    gcse.type = 'text/javascript';    gcse.async = true;    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;    var s = document.getElementsByTagName('script')[0];    s.parentNode.insertBefore(gcse, s);  })();</script><gcse:searchbox-only></gcse:searchbox-only> </div> </div> <ul class="load-responsive" rel="Menü"> <li class="e-gazete-mobil-menu" style="display:none"><a href="https://www.evrensel.net/abone?multipage=true">ABONE OL</a></li> <li class="e-gazete-mobil-menu" style="display:none"><a href="https://www.evrensel.net/giris">ABONE GİRİŞİ</a></li> <li><a href="https://www.evrensel.net/son-24-saat" target="_blank">SON 24 SAAT<img src="https://www.evrensel.net/tema/evrensel16/images/icons/son-24-saat.png" style="width:15px;margin-left:5px;margin-top:-2px"></a></li> <li><a href="https://www.evrensel.net"><span>ANASAYFA</span></a></li> <li><a href="https://www.evrensel.net/#"><span>GÜNDEM <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a> <ul> <li><a href="https://www.evrensel.net/kategori/3/politika">POLİTİKA</a></li> <li><a href="https://www.evrensel.net/kategori/1/guncel">GÜNCEL</a></li> <li><a href="https://www.evrensel.net/kategori/4/bolge">BÖLGE</a></li> <li><a href="https://www.evrensel.net/kategori/9/kadin">KADIN</a></li> <li><a href="https://www.evrensel.net/kategori/5/ekonomi">EKONOMİ</a></li> <li><a href="https://www.evrensel.net/kategori/13/cevre">ÇEVRE</a></li> <li><a href="https://www.evrensel.net/kategori/7/kultur">KÜLTÜR</a></li> <li><a href="https://www.evrensel.net/kategori/8/medya">MEDYA</a></li> <li><a href="https://www.evrensel.net/kategori/12/spor">SPOR</a></li> <li><a href="https://www.evrensel.net/kategori/11/yasam">YAŞAM</a></li> <li><a href="https://www.evrensel.net/kategori/17/mektup">MEKTUP</a></li> <li><a href="https://www.evrensel.net/kategori/14/roportaj">RÖPORTAJ</a></li> </ul> </li> <li><a href="https://www.evrensel.net/kategori/2/isci-sendika">İŞÇİ-SENDİKA</a></li> <li> <a href="https://www.evrensel.net/#"><span>DÜNYA <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a> <ul> <li><a href="https://www.evrensel.net/kategori/6/dunya">DIŞ HABERLER</a></li> <li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta">ARAP COĞRAFYASI'NDA GEÇEN HAFTA</a></li> <li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi">AVRUPA'NIN GÜNDEMİ</a></li> </ul> </li> <li><a href="https://www.evrensel.net/#"> <span>DERGİLER <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a> <ul> <li> <a href="https://www.evrensel.net/kategori/829/mart-2018" target="_blank"> EKMEK VE GÜL </a> </li> <li> <a href="https://www.evrensel.net/kategori/834/sayi-305" target="_blank"> GENÇ HAYAT </a> </li> <li> <a href="https://www.evrensel.net/kategori/836/01-nisan-2018" target="_blank"> PAZAR </a> </li> </ul> </li> <li><a href="https://www.evrensel.net/webtv"><span>WEB TV</span></a></li> <li><a href="https://www.evrensel.net/yazarlar"><span>YAZARLAR</span></a></li> <li><a href="https://www.evrensel.net/daily"><span>DAILY</span></a></li> </ul>  </div> </nav>  </div>  </header> <div class="wrapper"> <div> <center> <div style="margin-bottom:5px; margin-top:5px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8340139631405505" data-ad-slot="7733495874" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> </center> </div>  <div class="split-block">  <div class="main-content"> <div class="ot-panel-block panel-light"> <div itemscope itemtype="https://schema.org/newsarticle"><h2 class="current-page" itemscope itemtype="https://data-vocabulary.org/Breadcrumb"></h2></div> <div class="shortcode-content"> <div class="article-header"> <div class="haber-gorsel"> <img src="https://www.evrensel.net/upload/dosya/cache/730x487/106522.jpg" alt='Güngören&#39;de &#39;OHAL, KHK&#39;lar ve 2019 Seçimleri&#39; tartışıldı' class="article-header-photo" /> </div> <h1>Güngören&#39;de &#39;OHAL, KHK&#39;lar ve 2019 Seçimleri&#39; tartışıldı</h1> </div> <div class="article-detail"> <div class="cats"> <li><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/1/guncel" itemprop="url"><span itemprop="title">GÜNCEL</span></a></span> </li> </div> <div class="fontresize"> <i class="fa fa-text-height"></i> <span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fa fa-font" style="font-size: 14px; color: #54565a;"></i></a></span> <span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fa fa-font" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span> </div> <div class="articledate"> <i class="fa fa-clock-o"></i> <span>01 Nisan 2018 18:40</span> </div> </div> <div class="about-author" style="margin-top:25px"> <div class="author-content"> <div class="author-socials center"> <a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/4YsHI?utm_source=paylas&utm_campaign=facebook_ust&utm_medium=haber;" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Güngören'de 'OHAL, KHK'lar ve 2019 Seçimleri' tartışıldı &amp;url=https://evrn.sl/4YsHI?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber;" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=https://www.evrensel.net/haber/349168/gungorende-ohal-khklar-ve-2019-secimleri-tartisildi" rel="nofollow" target="_blank" title="G+'da paylaş"><i class="fa fa-google-plus"></i></a> <a href="whatsapp://send?text=https://evrn.sl/4YsHI?utm_source=paylas&utm_campaign=whatsapp_ust&utm_medium=haber;" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i class="fa fa-whatsapp"></i></a> <a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" rel="nofollow" title="Pin'leyebileceğiniz fotoğraflar'"><i class="fa fa-pinterest"></i></a> <a href="/cdn-cgi/l/email-protection#bb84e8ced9d1ded8cf86fc7807d5dc780dc9ded59d98888280dfde9b9d98888280f4f3faf7979bf0f3f09d98888280d7dac99bcdde9b898b8a829be8de781cd2d6d7dec9d29d988882809bcfdac9cf7f0a7e247f0ad7df7f0a9bd3cfcfcbc8819494cccccc95decdc9ded5c8ded795d5decf9ddad6cb80f9d4dfc286fc7807d5dc780dc9ded59d98888280dfde9b9d98888280f4f3faf7979bf0f3f09d98888280d7dac99bcdde9b898b8a829be8de781cd2d6d7dec9d29d988882809bcfdac9cf7f0a7e247f0ad7df7f0a9b9bd3cfcfcbc8819494decdc9d595c8d7948fe2c8f3f284cecfd6e4c8d4cec9d8de86cbdac2d7dac89dcecfd6e4d8dad6cbdad2dcd586decbd4c8cfdae4cec8cf9dcecfd6e4d6dedfd2ced686d3dad9dec980" rel="nofollow" title="E-posta ile gönder" target="_blank"><i class="fa fa-envelope-o"></i></a> <a href="https://getpocket.com/edit?url=https://evrn.sl/4YsHI?utm_source=paylas&utm_campaign=pocket_ust&utm_medium=haber;" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i class="fa fa-get-pocket"></i></a> <a data-flip-widget="flipit" href="https://flipboard.com" rel="nofollow" title="Flipboard'a ekle"></a> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script> </div> </div> </div> <div id="metin"> <div class="spot"> <h2>Sosyal Demokrasi Vakfı ve Güngören Demokrasi Platformu, İstanbul Güngören&#39;de &#39;OHAL, KHK&#39;lar ve 2019 Seçimleri&#39; başlıklı panel düzenledi.</h2> </div> <div style="float:left;width:300px;margin-right: 10px; margin-top: 5px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8340139631405505" data-ad-slot="3733993074"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <p>İstanbul G&uuml;ng&ouml;ren'de "OHAL, KHK'lar ve 2019 Se&ccedil;imleri" başlıklı panel d&uuml;zenlendi. Sosyal Demokrasi Vakfı (SODEV) ve G&uuml;ng&ouml;ren Demokrasi Platformu'nun ortaklaşa d&uuml;zenlediği panelde HDP milletvekili Meral Danış Beştaş, CHP milletvekili İlhan Cihaner ve EMEP genel başkan yardımcısı Levent T&uuml;zel OHAL koşullarını ve bu koşullarda tartışılan 2019 se&ccedil;imlerini konuştu.</p><p>A&ccedil;ılış konuşmasını yapan G&uuml;ng&ouml;ren Demokrasi Platformu'ndan Mehmet Turp demokrasi m&uuml;cadelesinde yerellerde &ccedil;alışma y&uuml;r&uuml;tmenin &ouml;neminden bahsetti. "Demokrasi m&uuml;cadelesi verilecekse bu tepeden değil, yerellerden başlamalı. Emekten, barıştan, demokrasiden yana bileşenler yerel platformlarda bir araya gelmeli." diyen Turp, tek adam rejimini ancak b&ouml;yle yenebileceklerini s&ouml;yledi.</p><p style="text-align:center"><img alt="" src="https://www.evrensel.net/upload/dosya/106523.jpg" /></p><p>Ardından ilk konuşmacı Meral Danış Beştaş, ge&ccedil;tiğimiz g&uuml;nlerde TBMM'de kadın tiyatrocuların oyuna &ccedil;ıkmalarının engellenmesinden bahsederek konuşmasına başladı. Kadın cinayetlerinin, taciz ve tecav&uuml;z&uuml;n arttığı koşullarda kadınların OHAL'e karşı &ccedil;ıkması i&ccedil;in daha fazla neden olduğunu s&ouml;yledi. &nbsp;Basın &uuml;zerindeki ağır baskılardan s&ouml;z ederek konuşmasına devam eden Beştaş, HDP'lilerin 2.5 yıldır televizyon kanallarına &ccedil;ıkarılmadığını aktardı. Beştaş, kendileri hakkında herkesin konuştuğunu ancak bu tartışmalarda kendilerine cevap hakkı verilmediğinden bahsetti. HDP'yi siyasetten tasfiye etmek istediklerini s&ouml;yleyen Beştaş, parlementonun neredeyse devre dışı kalmış olduğunu s&ouml;yledi.</p><p>Ardından s&ouml;z alan İlhan Cihaner, bir hukuk&ccedil;u olarak bug&uuml;n uygulanan OHAL'in yasal olarak OHAL'i bile aştığını a&ccedil;ıkladı. Parlementonun ortadan kalktığını, ittifak yasasının ge&ccedil;irildiğini ancak se&ccedil;im barajına dokunulmadığını hatırlattı. Sadece yasal barajlar olmadığını s&ouml;yleyen Cihaner, "Se&ccedil;im barajının dışında fiili ve doğal barajlar da var. Kamu kaynaklarından yararlanmada eşitsizlikler, tutuklu milletvekilleri var. Bunlar da doğal ve fiili barajlar." dedi. Doğan Medya'nın satışı konusundaysa "En sinsi saray destek&ccedil;ileri, oturup ağlayacak halimiz yok." diyen Cihaner, "Beter olsunlar demekten başka diyecek bir şeyimiz yok" diye ekledi. OHAL'in sınıfsal k&ouml;keninin unutulduğunu da belirten Cihaner, OHAL'in sermaye sınıfına hizmet ettiğine dikkat &ccedil;ekti.</p><p>Cihaner, AKP&rsquo;nin Afrin operasyonuna ilişkin ise şunları s&ouml;yledi: &ldquo;Afrin operasyonunu AKP&rsquo;nin 2019 se&ccedil;im &ccedil;alışmalarının bir ayağı olarak g&ouml;r&uuml;yorum. Başka bir halkın ulusun egemen devletin kanı, g&ouml;zyaşı &uuml;zerinden hi&ccedil;bir şey kurulamaz. Sadece Afrin değil herhangi bir yerin bombalanmasını kabul etmem m&uuml;mk&uuml;n değil.&rdquo;</p><p>Son olarak s&ouml;z alan Levent T&uuml;zel, &uuml;lkemizde tek adam tek parti rejimi inşa edilmeye &ccedil;alışıldığını, bu s&uuml;re&ccedil;te 2019 se&ccedil;imlerinin &ouml;nemli bir d&ouml;neme&ccedil; olduğunu ancak m&uuml;cadelyi tek bir se&ccedil;ime indirgemememiz gerektiğini anlatarak konuşmasına başladı. Bu s&uuml;recin g&uuml;n be g&uuml;n işlediğini, dolayısıyla demokrasi g&uuml;&ccedil;lerinin de &ccedil;ok y&ouml;nl&uuml; ve s&uuml;rekli bir m&uuml;cadelede birleşmesi gerektiğini vurguladı. Basın &ouml;zg&uuml;rl&uuml;ğ&uuml; konusunda &ouml;nceki konuşmacıların s&ouml;ylediklerine katıldığını s&ouml;yleyen T&uuml;zel, "Son olarak şimdi internet i&ccedil;eriklerine de RT&Uuml;K sans&uuml;r&uuml; geliyor." dedi. Boğazi&ccedil;i'nde barışı savunan &uuml;niversite &ouml;ğrencileri hakkında da konuşan T&uuml;zel, "&Uuml;niversitede b&ouml;yle bir olay i&ccedil;in lokum dağıtılmasını kabul etmiyoruz diyen gen&ccedil;ler nasıl bir hiddetle karşılaşıyor. Cumhurbaşkanı &ouml;ğrencilik haklarını ellerinden alacaklarını s&ouml;yl&uuml;yor." dedi. Ardından CHP'nin savaş konusundaki tutumunu eleştiren T&uuml;zel, "Bizim ana muhalefet ihtiyacımız var. Ama doğru politikalarla. Savaşı destekleyen, Yenikapı'ya giden bir CHP m&uuml;cadeleyi &ccedil;ıkmaza sokuyor." diyerek konuşmasını bitirdi.</p><p>Panel soru cevap kısmıyla sona erdi. <strong>(İstanbul/EVRENSEL)</strong></p> <span>Son Düzenlenme Tarihi: 01 Nisan 2018 18:45</span> <meta itemprop="datePublished" content="2018-04-01T18:40:33"> <div class="sponsor" style="width:100%;margin:10px 0"> </div> <div class="about-author"> <div class="author-content"> <div class="author-socials center"> <a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/4YsHI?utm_source=paylas&utm_campaign=facebook_alt&utm_medium=haber;" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Güngören'de 'OHAL, KHK'lar ve 2019 Seçimleri' tartışıldı &amp;url=https://evrn.sl/4YsHI?utm_source=paylas%26utm_campaign=twitter_alt%26utm_medium=haber;" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=https://www.evrensel.net/haber/349168/gungorende-ohal-khklar-ve-2019-secimleri-tartisildi" rel="nofollow" target="_blank" title="G+'da paylaş"><i class="fa fa-google-plus"></i></a> <a href="whatsapp://send?text=https://evrn.sl/4YsHI?utm_source=paylas&utm_campaign=whatsapp_alt&utm_medium=haber;" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i class="fa fa-whatsapp"></i></a> <a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" rel="nofollow" title="Pin'leyebileceğiniz fotoğraflar'"><i class="fa fa-pinterest"></i></a> <a href="/cdn-cgi/l/email-protection#2b14785e49414e485f166ce897454ce89d594e450d081812104f4e0b0d0818121064636a67070b6063600d08181210474a590b5d4e0b191b1a120b784ee88c4246474e59420d081812100b5f4a595fef9aeeb4ef9a474fef9a0b435f5f5b581104045c5c5c054e5d594e45584e4705454e5f0d4a465b1069444f52166ce897454ce89d594e450d081812104f4e0b0d0818121064636a67070b6063600d08181210474a590b5d4e0b191b1a120b784ee88c4246474e59420d081812100b5f4a595fef9aeeb4ef9a474fef9a0b0b435f5f5b581104044e5d5945055847041f72586362145e5f467458445e59484e165b4a52474a580d5e5f4674484a465b4a424c45164e5b44585f4a744a475f0d5e5f4674464e4f425e4616434a494e5910" rel="nofollow" title="E-posta ile gönder" target="_blank"><i class="fa fa-envelope-o"></i></a> <a href="https://getpocket.com/edit?url=https://evrn.sl/4YsHI?utm_source=paylas&utm_campaign=pocket_alt&utm_medium=haber;" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i class="fa fa-get-pocket"></i></a> <a data-flip-widget="flipit" href="https://flipboard.com" rel="nofollow" title="Flipboard'a ekle"></a> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script> </div> </div> </div> <div align="center" style="margin-bottom:5px"><i>www.evrensel.net</i></div> </div> <div class="tags-cats"> <span><i class="fa fa-tags"></i>ETİKETLER</span> <a title="OHAL" href="https://www.evrensel.net/etiket/haber/ohal">OHAL</a><a title="KHK" href="https://www.evrensel.net/etiket/haber/khk">KHK</a><a title="İstanbul" href="https://www.evrensel.net/etiket/haber/istanbul">İstanbul</a> </div> </div> </div>  <div class="ot-panel-block dark-scheme"> <div class="reviews-block"> <a href="https://www.evrensel.net/haber/349167/tubitak-12-ortaokul-ogrencileri-arastirma-projeleri-yarismasi-yapildi" class="prev"><i class="fa fa-angle-left"></i><h5> Önceki Haber:</h5><br> <p>TÜBİTAK 12. ortaokul öğrencileri araştırma projeleri yarışması yapıldı</p></a> <a href="https://www.evrensel.net/haber/349170/emek-gencligi-8-bolge-konferansini-gerceklestirdi" class="next"><i class="fa fa-angle-right"></i> <h5>Sonraki Haber:</h5><br> <p>Emek Gençliği 8. Bölge Konferansını gerçekleştirdi</p></a> </div>  </div>  </div>  <aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall"> <div class="widget"><div class="ot-widget-banner" style="margin-bottom:10px"><ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-id="bb00619f5de783d106c13686e50d9b67"></ins><script async src="//evrn.sl/rklm/www/delivery/asyncjs.php"></script></div> </div> <div class="widget" style="background-color: #515151; margin-top:-15px"><div class="title-block"><h2 style="padding-bottom:15px;padding-top:15px">MANŞET HABERLER</h2></div> <div class="article-block"> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/349168/gungorende-ohal-khklar-ve-2019-secimleri-tartisildi" title="Güngören&#39;de &#39;OHAL, KHK&#39;lar ve 2019 Seçimleri&#39; tartışıldı"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106522.jpg" alt="Güngören&#39;de &#39;OHAL, KHK&#39;lar ve 2019 Seçimleri&#39; tartışıldı" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/349168/gungorende-ohal-khklar-ve-2019-secimleri-tartisildi" target="_blank" title="Güngören&#39;de &#39;OHAL, KHK&#39;lar ve 2019 Seçimleri&#39; tartışıldı">Güngören&#39;de &#39;OHAL, KHK&#39;lar ve 2019 Seçimleri&#39; tartışıldı</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/349164/galatasaray-trabzonspor-ilk-yari-sonucu-1-0" title="Galatasaray - Trabzonspor ilk yarı sonucu: 1-0"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106464.jpg" alt="Galatasaray - Trabzonspor ilk yarı sonucu: 1-0" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/349164/galatasaray-trabzonspor-ilk-yari-sonucu-1-0" target="_blank" title="Galatasaray - Trabzonspor ilk yarı sonucu: 1-0">Galatasaray - Trabzonspor ilk yarı sonucu: 1-0</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/349162/ismail-kahramandan-tiyatro-aciklamasi-her-taraf-hanim-dolu" title="İsmail Kahraman&#39;dan tiyatro açıklaması: Her taraf hanım dolu..."> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106519.jpg" alt="İsmail Kahraman&#39;dan tiyatro açıklaması: Her taraf hanım dolu..." /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/349162/ismail-kahramandan-tiyatro-aciklamasi-her-taraf-hanim-dolu" target="_blank" title="İsmail Kahraman&#39;dan tiyatro açıklaması: Her taraf hanım dolu...">İsmail Kahraman&#39;dan tiyatro açıklaması: Her taraf hanım dolu...</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/349158/bakliyat-ureticisine-son-darbe-hukumetten" title="Bakliyat üreticisine son darbe hükümetten"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106517.jpg" alt="Bakliyat üreticisine son darbe hükümetten" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/349158/bakliyat-ureticisine-son-darbe-hukumetten" target="_blank" title="Bakliyat üreticisine son darbe hükümetten">Bakliyat üreticisine son darbe hükümetten</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/349154/cumhurbaskani-erdogan-ey-netanyahu-sen-bir-teroristsin" title="Cumhurbaşkanı Erdoğan: Ey Netanyahu sen bir teröristsin"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106513.jpg" alt="Cumhurbaşkanı Erdoğan: Ey Netanyahu sen bir teröristsin" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/349154/cumhurbaskani-erdogan-ey-netanyahu-sen-bir-teroristsin" target="_blank" title="Cumhurbaşkanı Erdoğan: Ey Netanyahu sen bir teröristsin">Cumhurbaşkanı Erdoğan: Ey Netanyahu sen bir teröristsin</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/349153/validebag-korusundaki-kutuphanenin-kaldirilmasina-tepki" title="Validebağ Korusu&#39;ndaki kütüphanenin kaldırılmasına tepki"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106511.jpg" alt="Validebağ Korusu&#39;ndaki kütüphanenin kaldırılmasına tepki" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/349153/validebag-korusundaki-kutuphanenin-kaldirilmasina-tepki" target="_blank" title="Validebağ Korusu&#39;ndaki kütüphanenin kaldırılmasına tepki">Validebağ Korusu&#39;ndaki kütüphanenin kaldırılmasına tepki</a></h4></div></div> <a href="https://www.evrensel.net" class="item-button" style="background-color:#424242">Tüm manşet haberleri...</a></div> </div> <div class="widget"> <iframe style="background-color: #fff;margin: 5px auto 20px auto;display: block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="300" height="140" frameborder="0"></iframe> </div>  <div class="widget" style="margin-top:-15px"> <div class="title-block"> <h2 style="background-color: #0076a3;">YAZARLAR</h2> </div> <div class="comments-w-block"> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81188/muhalefetin-secimi-metal-yorgunlugu-mu-ifade-ozgurlugu-mu" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_0beb916a337524e70950eae53b6e7d67be85fcd0.jpg" alt="Ceren SÖZERİ" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/99/ceren-sozeri">Ceren SÖZERİ</a></span> <p><a href="https://www.evrensel.net/yazi/81188/muhalefetin-secimi-metal-yorgunlugu-mu-ifade-ozgurlugu-mu">Muhalefetin seçimi: Metal yorgunluğu mu, ifade özgürlüğü mü?</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81187/pasam-sen-de-bunlari-minbice-gotur" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e27d7f325b94586604c639504eb433ba9e9a4498.jpg" alt="Vedat İLBEYOĞLU" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/54/vedat-ilbeyoglu">Vedat İLBEYOĞLU</a></span> <p><a href="https://www.evrensel.net/yazi/81187/pasam-sen-de-bunlari-minbice-gotur">Paşam, sen de bunları Mınbiç’e götür!</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81186/yasam-olum-dongusu" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_55798e280ec918a4b2eb396a239de2adc349bd3a.jpg" alt="Yücel SAYMAN" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/58/yucel-sayman">Yücel SAYMAN</a></span> <p><a href="https://www.evrensel.net/yazi/81186/yasam-olum-dongusu">Yaşam-ölüm döngüsü</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81185/okullari-cocuklara-dar-edenler" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_bc31e1bfd198a4f4467d12be8a39d3c208728fb3.jpg" alt="Serdar M. DEĞİRMENCİOĞLU" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/49/serdar-m-degirmencioglu">Serdar M. DEĞİRMENCİOĞLU</a></span> <p><a href="https://www.evrensel.net/yazi/81185/okullari-cocuklara-dar-edenler">Okulları çocuklara dar edenler</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81184/sen-de-cuce-sairsin" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_c26a322ed6f4a272741bb10aa6b982fd8d082694.jpg" alt="C. Hakkı ZARİÇ" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/100/c-hakki-zaric">C. Hakkı ZARİÇ</a></span> <p><a href="https://www.evrensel.net/yazi/81184/sen-de-cuce-sairsin">‘Sen de cüce şairsin’</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81183/sofrayi-toplamak-ve-yeniden-hevesle-kurmak" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_4f02d80e4d0c601e296cf39e3f600ba6d506e128.jpg" alt="Ayşen AKSAKAL" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/103/aysen-aksakal">Ayşen AKSAKAL</a></span> <p><a href="https://www.evrensel.net/yazi/81183/sofrayi-toplamak-ve-yeniden-hevesle-kurmak">Sofrayı toplamak ve yeniden hevesle kurmak</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81182/yilmaz-guney-cok-yonlu-sinemacilarimizdandi" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_04a3e7fe73c9d77f07874873b2772b4c4cfe2863.jpg" alt="Mesut KARA" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/34/mesut-kara">Mesut KARA</a></span> <p><a href="https://www.evrensel.net/yazi/81182/yilmaz-guney-cok-yonlu-sinemacilarimizdandi">Yılmaz Güney çok yönlü sinemacılarımızdandı</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81181/trump-sovun-perde-arkasi" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_de51e59b3e7675a6b28ca26c33371b430f0b1abf.jpg" alt="Mumia Abu JAMAL" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/37/mumia-abu-jamal">Mumia Abu JAMAL</a></span> <p><a href="https://www.evrensel.net/yazi/81181/trump-sovun-perde-arkasi">Trump şovun perde arkası</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81180/ilk-gunah-meselesi" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_abc6d4619949f4fe40fcf1c475178b3943c6674b.jpg" alt="Mıgırdiç MARGOSYAN" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/43/migirdic-margosyan">Mıgırdiç MARGOSYAN</a></span> <p><a href="https://www.evrensel.net/yazi/81180/ilk-gunah-meselesi">&#39;İlk günah&#39; meselesi</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81179/banyo-oyuncaklarindaki-tehlike" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e3d0b248dc1e6021a6400a2d3e3a6667c9990f43.jpg" alt="Günseli BAYRAM" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/28/gunseli-bayram">Günseli BAYRAM</a></span> <p><a href="https://www.evrensel.net/yazi/81179/banyo-oyuncaklarindaki-tehlike">Banyo oyuncaklarındaki tehlike</a></p> </div></div> <a href="https://www.evrensel.net/yazarlar" class="item-button">TÜM YAZARLAR</a> </div>  </div>  <div class="widget">  </div> <div class="widget">  </div> <div class="widget">  </div>  <div class="widget"> <div class="title-block"> <h2>BİZİ TAKİP EDİN</h2> </div> <div class="ot-social-widget"> <a href="https://www.facebook.com/evrenselgzt" rel="nofollow" target="_blank" class="soc-flipper"> <span class="card"> <span class="front"> <i class="fa fa-facebook"></i> </span> </span> </a> <a href="https://plus.google.com/+EvrenselNette" rel="nofollow" target="_blank" class="soc-flipper flip-google"> <span class="card"> <span class="front"> <i class="fa fa-google-plus"></i> </span> </span> </a> <a href="https://twitter.com/evrenselgzt" rel="nofollow" target="_blank" class="soc-flipper flip-twitter"> <span class="card"> <span class="front"> <i class="fa fa-twitter"></i> </span> </span> </a> <a href="https://www.youtube.com/user/evrenselwebtv" rel="nofollow" target="_blank" class="soc-flipper flip-youtube"> <span class="card"> <span class="front"> <i class="fa fa-youtube"></i> </span> </span> </a> <a href="https://www.evrensel.net/rss" target="_blank" class="soc-flipper flip-instagram"> <span class="card"> <span class="front"> <i class="fa fa-rss"></i> </span> </span> </a> </div> <div class="ot-subscribe-widget"> <div class="ot-subscribe-widget-inner"> <div class="ot-about-widget"> <p style="text-align:left">Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. <br><a href="https://www.evrensel.net/haber-bulteni">Detaylı bilgi için tıklayın...</a></p><br><br /> </div> <div class="ot-subscribe-widget" style="margin-top: -20px;"> <div class="ot-subscribe-widget-inner"> <form id="ema_signup_form" target="_blank" action="https://madmimi.com/signups/subscribe/197491" accept-charset="UTF-8" method="post"> <input name="utf8" type="hidden" value="✓" /> <div class="mimi_field required"> <label for="signup_email">E-posta adresinizi yazın</label> <br /> <input id="signup_email" name="signup[email]" type="text" data-required-field="Bu alan zorunludur" placeholder="ornek@eposta.com" /> </div> <div class="mimi_field"> <input type="submit" class="submit" value="KAYDOL" id="webform_submit_button" data-default-text="KAYDOL" data-submitting-text="Gönderiliyor..." data-invalid-text="↑ E-posta adresinizi yazmayı unuttunuz" data-choose-list="↑ Bir liste seçin" data-thanks="Teşekkür Ederiz!" /> </div> </form> </div> </div> </div> </div> <div class="widget" style="margin-left:-20px;margin-right:-20px;box-shadow:none"> <div class="title-block"> <h2>SON EKLENENLER</h2> </div> <div class="ot-widget-timeline" style="margin-left:-10px"> <div class="item"> <div class="item-date"> <span class="item-date-day">19:59</span> <span style="color: #ffffff; float: left; font-size: 8px; font-weight: bold; margin: 5px auto;">GÜNCELLENDİ</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/349164/galatasaray-trabzonspor-ilk-yari-sonucu-1-0"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106464.jpg" alt="Galatasaray - Trabzonspor ilk yarı sonucu: 1-0"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/349164/galatasaray-trabzonspor-ilk-yari-sonucu-1-0" target="_blank">Galatasaray - Trabzonspor ilk yarı sonucu: 1-0</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">19:49</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/349170/emek-gencligi-8-bolge-konferansini-gerceklestirdi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106525.jpg" alt="Emek Gençliği 8. Bölge Konferansını gerçekleştirdi"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/349170/emek-gencligi-8-bolge-konferansini-gerceklestirdi" target="_blank">Emek Gençliği 8. Bölge Konferansını gerçekleştirdi</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">18:49</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/349169/hamzaoglu-bu-ulkenin-yuz-akidir"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106524.jpg" alt="‘Hamzaoğlu bu ülkenin yüz akıdır’"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/349169/hamzaoglu-bu-ulkenin-yuz-akidir" target="_blank">‘Hamzaoğlu bu ülkenin yüz akıdır’</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">18:40</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/349168/gungorende-ohal-khklar-ve-2019-secimleri-tartisildi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106522.jpg" alt="Güngören&#39;de &#39;OHAL, KHK&#39;lar ve 2019 Seçimleri&#39; tartışıldı"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/349168/gungorende-ohal-khklar-ve-2019-secimleri-tartisildi" target="_blank">Güngören&#39;de &#39;OHAL, KHK&#39;lar ve 2019 Seçimleri&#39; tartışıldı</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">18:34</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/349167/tubitak-12-ortaokul-ogrencileri-arastirma-projeleri-yarismasi-yapildi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/57681.jpg" alt="TÜBİTAK 12. ortaokul öğrencileri araştırma projeleri yarışması yapıldı"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/349167/tubitak-12-ortaokul-ogrencileri-arastirma-projeleri-yarismasi-yapildi" target="_blank">TÜBİTAK 12. ortaokul öğrencileri araştırma projeleri yarışması yapıldı</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">18:27</span> <span style="color: #ffffff; float: left; font-size: 8px; font-weight: bold; margin: 5px auto;">GÜNCELLENDİ</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/349146/tek-adayla-gidilen-iyi-parti-kurultayinda-aksener-yeniden-baskan-oldu"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106504.jpg" alt="Tek adayla gidilen İYİ Parti Kurultayı&#39;nda Akşener yeniden başkan oldu"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/349146/tek-adayla-gidilen-iyi-parti-kurultayinda-aksener-yeniden-baskan-oldu" target="_blank">Tek adayla gidilen İYİ Parti Kurultayı&#39;nda Akşener yeniden başkan oldu</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">18:27</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/349166/ikea-uretimini-etiyopyaya-kaydiriyor"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106521.jpg" alt="IKEA üretimini Etiyopya’ya kaydırıyor"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/349166/ikea-uretimini-etiyopyaya-kaydiriyor" target="_blank">IKEA üretimini Etiyopya’ya kaydırıyor</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">18:15</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/349165/ankarada-kadinlar-istismara-karsi-imza-topladi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106520.jpg" alt="Ankara&#39;da kadınlar istismara karşı imza topladı"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/349165/ankarada-kadinlar-istismara-karsi-imza-topladi" target="_blank">Ankara&#39;da kadınlar istismara karşı imza topladı</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">17:57</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/349163/aydin-engin-gercege-sahip-cikmaktan-baska-sansimiz-yok"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/90663.jpg" alt="Aydın Engin: Gerçeğe sahip çıkmaktan başka şansımız yok"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/349163/aydin-engin-gercege-sahip-cikmaktan-baska-sansimiz-yok" target="_blank">Aydın Engin: Gerçeğe sahip çıkmaktan başka şansımız yok</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">17:42</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/349162/ismail-kahramandan-tiyatro-aciklamasi-her-taraf-hanim-dolu"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106519.jpg" alt="İsmail Kahraman&#39;dan tiyatro açıklaması: Her taraf hanım dolu..."> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/349162/ismail-kahramandan-tiyatro-aciklamasi-her-taraf-hanim-dolu" target="_blank">İsmail Kahraman&#39;dan tiyatro açıklaması: Her taraf hanım dolu...</strong></a> </div> </div> <br /><br /> <a href="https://www.evrensel.net/son-24-saat" class="item-button">SON 24 SATTE NELER OLDU?</a> </div> </div>  </aside>  </div> <div class="js-composel-container" composeltype="manset" composelname="anamanset" composelversion="16" style="margin-top:5px"> <div class="ot-slider-new"><div class="sky-tabs sky-tabs-pos-right sky-tabs-response-to-icons"><input type="radio" name="sky-tabs" checked id="sky-tab1" class="sky-tab-content-1"> <label for="sky-tab1"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">OHAL, KHK'LER VE 2019 SEÇİMİ TARTIŞILDI</span></span></label><input type="radio" name="sky-tabs" id="sky-tab2" class="sky-tab-content-2"> <label for="sky-tab2"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">ERDOĞAN'DAN NETANYAHU'YA TEPKİ</span></span></label><input type="radio" name="sky-tabs" id="sky-tab3" class="sky-tab-content-3"> <label for="sky-tab3"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">HALKEVLERİ'NİN 2 ŞUBESİ MÜHÜRLENDİ</span></span></label><input type="radio" name="sky-tabs" id="sky-tab4" class="sky-tab-content-4"> <label for="sky-tab4"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">İSTİSMAR SUÇUNA 4 KEZ ARTIRIM</span></span></label><input type="radio" name="sky-tabs" id="sky-tab5" class="sky-tab-content-5"> <label for="sky-tab5"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">EMEP'İN ÇOCUK İSTİSMARI KAMPANYASI</span></span></label><input type="radio" name="sky-tabs" id="sky-tab6" class="sky-tab-content-6"> <label for="sky-tab6"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">1 NİSAN ŞAKALARI</span></span></label><input type="radio" name="sky-tabs" id="sky-tab7" class="sky-tab-content-7"> <label for="sky-tab7"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">PERFORMANS SİSTEMİNE KARŞI EYLEM</span></span></label><input type="radio" name="sky-tabs" id="sky-tab8" class="sky-tab-content-8"> <label for="sky-tab8"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">ESKİ HÜKÜMLÜ İŞÇİLER NE YAPMALI?</span></span></label><ul><li class="sky-tab-content-1"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/349168/gungorende-ohal-khklar-ve-2019-secimleri-tartisildi" target="_blank"><div class="big-image"><img alt="OHAL, KHK'LER VE 2019 SEÇİMİ TARTIŞILDI" src="https://www.evrensel.net/upload/dosya/106522.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab8" /><label class="manset-next" for="sky-tab2" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/349168/gungorende-ohal-khklar-ve-2019-secimleri-tartisildi" target="_blank"><h4>Güngören'de 'OHAL, KHK'lar ve 2019 Seçimleri' tartışıldı</h4></a></li><li><a href="https://www.evrensel.net/haber/349168/gungorende-ohal-khklar-ve-2019-secimleri-tartisildi" target="_blank"><h4>İlhan Cihaner: Afrin operasyonu AKP'nin seçim çalışması </h4></a></li></ul></div></div></li><li class="sky-tab-content-2"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/349154/cumhurbaskani-erdogan-ey-netanyahu-sen-bir-teroristsin" target="_blank"><div class="big-image"><img alt="ERDOĞAN'DAN NETANYAHU'YA TEPKİ" src="https://www.evrensel.net/upload/dosya/106513.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab1" /><label class="manset-next" for="sky-tab3" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/349154/cumhurbaskani-erdogan-ey-netanyahu-sen-bir-teroristsin" target="_blank"><h4>Cumhurbaşkanı Erdoğan: Ey Netanyahu sen bir teröristsin</h4></a></li></ul></div></div></li><li class="sky-tab-content-3"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/349142/halkevlerinin-iki-subesi-ve-ethem-sarisuluk-kutuphanesi-muhurlendi" target="_blank"><div class="big-image"><img alt="HALKEVLERİ'NİN 2 ŞUBESİ MÜHÜRLENDİ" src="https://www.evrensel.net/upload/dosya/106501.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab2" /><label class="manset-next" for="sky-tab4" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/349142/halkevlerinin-iki-subesi-ve-ethem-sarisuluk-kutuphanesi-muhurlendi" target="_blank"><h4>Ankara Valiliği, Halkevleri'nin iki şubesi ile Ethem Sarısülük Kütüphanesi'ni mühürledi</h4></a></li></ul></div></div></li><li class="sky-tab-content-4"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/349143/diyarbakirda-14-yasindaki-cocuga-cinsel-istismara-32-yil-hapis" target="_blank"><div class="big-image"><img alt="İSTİSMAR SUÇUNA 4 KEZ ARTIRIM" src="https://www.evrensel.net/upload/dosya/105767.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab3" /><label class="manset-next" for="sky-tab5" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/349143/diyarbakirda-14-yasindaki-cocuga-cinsel-istismara-32-yil-hapis" target="_blank"><h4>Diyarbakır'da 14 yaşındaki çocuğa cinsel istismara 32 yıl hapis</h4></a></li></ul></div></div></li><li class="sky-tab-content-5"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/349130/emepten-cocuk-istismarini-aklatmayacagiz-kampanyasi" target="_blank"><div class="big-image"><img alt="EMEP'İN ÇOCUK İSTİSMARI KAMPANYASI" src="https://www.evrensel.net/upload/dosya/106488.jpg"></div><h1> Burcu Yıldırım'ın haberi</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab4" /><label class="manset-next" for="sky-tab6" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/349130/emepten-cocuk-istismarini-aklatmayacagiz-kampanyasi" target="_blank"><h4>EMEP’ten ‘Çocuk istismarını aklatmayacağız’ kampanyası</h4></a></li></ul></div></div></li><li class="sky-tab-content-6"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/349129/tarihteki-en-iyi-1-nisan-sakalari" target="_blank"><div class="big-image"><img alt="1 NİSAN ŞAKALARI" src="https://www.evrensel.net/upload/dosya/106483.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab5" /><label class="manset-next" for="sky-tab7" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/349129/tarihteki-en-iyi-1-nisan-sakalari" target="_blank"><h4>Tarihteki en iyi 1 Nisan şakaları</h4></a></li></ul></div></div></li><li class="sky-tab-content-7"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/349128/egitimciler-meslegime-dokunma-diyecek" target="_blank"><div class="big-image"><img alt="PERFORMANS SİSTEMİNE KARŞI EYLEM" src="https://www.evrensel.net/upload/dosya/106468.jpg"></div><h1>Eğitim Sen 5-6 Nisan’da performans sistemine karşı eylemde</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab6" /><label class="manset-next" for="sky-tab8" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/349128/egitimciler-meslegime-dokunma-diyecek" target="_blank"><h4>Eğitimciler, ‘mesleğime dokunma’ diyecek</h4></a></li></ul></div></div></li><li class="sky-tab-content-8"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/349100/eski-hukumlu-taseron-isciler-kurumlarin-insafina-terk-edildi" target="_blank"><div class="big-image"><img alt="ESKİ HÜKÜMLÜ İŞÇİLER NE YAPMALI?" src="https://www.evrensel.net/upload/dosya/100628.jpg"></div><h1>Sendika Uzmanı Onur Bakır yazdı</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab7" /><label class="manset-next" for="sky-tab1" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/349100/eski-hukumlu-taseron-isciler-kurumlarin-insafina-terk-edildi" target="_blank"><h4>Eski hükümlü taşeron işçiler kurumların insafına terk edildi: Bu işçiler bundan sonra ne yapacak?</h4></a></li></ul></div></div></li></ul></div></div> </div> <div class="full-block ot-scrollnimate" data-animation="fadeInUpSmall"> <div> <div class="accordion accordion-dark-red"> <div class="accordion-label"> <input type="radio" id="accordion-one" name="accordion" checked="checked" class="tab-1" /> <label for="accordion-one"><h4>BİRİNCİ SAYFA</h4></label> <ul class="accordion-section-one"> <div class="media-holder" style="padding-left:10%"> <a href='https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfa'> <img src='https://www.evrensel.net/upload/fotograf/fotograf_54d4ebabd71f71ef78ec8a29af56d09801178a5b.jpg' alt='Evrensel Birinci Sayfa' /></a> <div class="navigation"> <label for="accordion-five" class="prev"></label> <label for="accordion-two" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-two" name="accordion" class="tab-2" /> <label for="accordion-two"><h4>EVRENSEL PAZAR</h4></label> <ul class="accordion-section-two"> <div class="media-holder" style="padding-left:10%"> <a href="https://www.evrensel.net/kategori/836/01-nisan-2018" target="_blank"> <img src="https://www.evrensel.net/upload/diger/kategori_1abe85ba7a2d1a3941567a1bb8afdb0fe1264b6a.jpg" alt="01 Nisan 2018" /> </a> <div class="navigation"> <label for="accordion-one" class="prev"></label> <label for="accordion-three" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-three" name="accordion" class="tab-3" /> <label for="accordion-three"><h4>GENÇ HAYAT</h4></label> <ul class="accordion-section-three"> <div class="media-holder" style="padding-left:10%"> <a href="https://www.evrensel.net/kategori/834/sayi-305" target="_blank"> <img src="https://www.evrensel.net/upload/diger/kategori_c76ff2185b7507a895660c002fb6d39e85bdc1c2.jpg" alt="Sayı 305" /> </a> <div class="navigation"> <label for="accordion-two" class="prev"></label> <label for="accordion-four" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-four" name="accordion" class="tab-4" /> <label for="accordion-four"><h4>EKMEK VE GÜL</h4></label> <ul class="accordion-section-four"> <div class="media-holder" style="padding-left:10%"> <a href="https://www.evrensel.net/kategori/829/mart-2018" target="_blank"> <img src="https://www.evrensel.net/upload/diger/kategori_cadd0606f65a4e91c5303fc7c19b36d553fe1473.jpg" alt="MART 2018" /> </a> <div class="navigation"> <label for="accordion-three" class="prev"></label> <label for="accordion-five" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-five" name="accordion" class="tab-5" /> <label for="accordion-five"><h4>EGAZETE</h4></label> <ul class="accordion-section-five"> <div class="media-holder"> <a href="javascript:void(0);"><img src="https://www.evrensel.net/tema/evrensel16/images/e-gazete.png" alt="Evrensel E-gazete" /></a> </div> </ul> </div> </div> <div class="wp-caption aligncenter"> <a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri"> <img src="https://www.evrensel.net/upload/fotograf/fotograf_9c7323b99c6c5754ec133bf78126a9a98cd1489b.jpg" alt="Sefer Selvi Karikatürleri" /> </a> <p class="wp-caption-text"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri">SEFER SELVİ</a></p> </div></div> </div>  </div>  </section> </div> <footer class="footer">  <div class="wrapper"> <div class="footer-menu"> <a href="#top" class="right" style="background-color:#A61915">YUKARI <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-142-64.png"></a> <ul> <li><a href="https://www.evrensel.net" style="border-bottom: 2px solid #43b3bd;">ANASAYFA</a></li> <li><a href="https://www.evrensel.net/foto-galeri" style="border-bottom: 2px solid #9e005d;">GALERİLER</a></li> <li><a href="https://www.evrensel.net/webtv" style="border-bottom: 2px solid #575cc0;">WEB-TV</a></li> <li><a href="https://www.evrensel.net/arsiv" style="border-bottom: 2px solid #6195f6;">ARŞİV</a></li> <li><a href="https://www.evrensel.net/sayfa/3/reklam" style="border-bottom: 2px solid #007236;">REKLAM</a></li> <li><a href="https://www.evrensel.net/arsiv" style="border-bottom: 2px solid #A61915;">01 Nisan 2018 </a></li> </ul> </div>  <div class="footer-widgets"> <div class="footer-widget-wrapper">  <div class="footer-widget-left"> <div class="widget"> <div class="title-block"> <h2>Kategoriler</h2> </div> <div class="w-category-block"> <ul> <li><a href="https://www.evrensel.net/kategori/1/guncel">Güncel</a><a href="https://www.evrensel.net/kategori/2/isci-sendika" class="right">İşçi-Sendika</a></li> <li><a href="https://www.evrensel.net/kategori/3/politika">Politika</a><a href="https://www.evrensel.net/kategori/4/bolge" class="right">Bölge</a></li> <li><a href="https://www.evrensel.net/kategori/6/dunya">Dünya</a><a href="https://www.evrensel.net/kategori/5/ekonomi" class="right">Ekonomi</a></li> <li><a href="https://www.evrensel.net/kategori/9/kadin">Kadın</a><a href="https://www.evrensel.net/kategori/13/cevre" class="right">Çevre</a></li> <li><a href="https://www.evrensel.net/kategori/7/kultur">Kültür</a><a href="https://www.evrensel.net/kategori/8/medya" class="right">Medya</a></li> <li><a href="https://www.evrensel.net/kategori/17/mektup">Mektup</a><a href="https://www.evrensel.net/kategori/14/roportaj" class="right">Röportaj</a></li> <li><a href="https://www.evrensel.net/kategori/12/spor">Spor</a><a href="https://www.evrensel.net/kategori/11/yasam" class="right">Yaşam</a></li> <li><a href="https://www.evrensel.net/kategori/828/seker">Dosyalar</a><a href="https://www.evrensel.net/kategori/19/vizyondakiler" class="right">Vizyondakiler</a></li> <li><a href="https://www.evrensel.net/son-24-saat">Son 24 saatte ne oldu?</a><a href="https://www.evrensel.net/arsiv" class="right">Arşiv</a></li> <li><a href="https://www.evrensel.net/sayfa/2/kunye">Künye</a><a href="https://www.evrensel.net/iletisim" class="right">İletişim</a></li> <li><a href="https://www.evrensel.net/fotograf/8/basin-ilan-kurumu-ilanlari">Resmi İlanlar</a><a href="https://www.evrensel.net/sayfa/3/reklam" class="right">Reklam</a></li></li> </ul> </div> </div>  </div>   <div class="footer-widget-middle"> <div class="widget"> <div class="title-block"> <h2>Özel Sayfalar</h2> </div> <div class="w-category-block"> <ul> <li><a href="https://www.evrensel.net/webtv">Web-TV</a><a href="https://www.evrensel.net/foto-galeri" class="right">Galeriler</a></li> <li><a href="https://www.evrensel.net/interaktif" target="_blank">İnteraktif Sayfalar</a></li> <li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi">Avrupa'nın Gündemi</a></li> <li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta">Arap Coğrafyası'nda Geçen Hafta</a></li> <li><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri">Sefer Selvi Karikatürleri</a></li> </ul> </div> </div>  </div>  <div class="footer-widget-right">  <div class="widget"> <div class="title-block"> <h2>Evrensel Mobil</h2> </div> <div class="ot-about-widget"> <p><a href="https://www.evrensel.net/mobil" target="_blank">Mobil uygulamalarımıza dair detaylı bilgi için tıklayın...</a></p> <a href="https://play.google.com/store/apps/details?id=net.evrensel.android" rel="nofollow" target="_blank"><img src="https://www.evrensel.net/tema/evrensel16/images/app-android.png" alt="Evrensel Mobil Uygulama - Android" /></a> <br><br> <a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" rel="nofollow" target="_blank"><img src="https://www.evrensel.net/tema/evrensel16/images/app-ios.png" alt="Evrensel Mobil Uygulama - iOS" /></a> </div> </div> <div class="widget"> <div class="title-block"> <h2>E-gazete</h2> </div> <div class="ot-about-widget"> <p><a href="https://www.evrensel.net/abone">Evrensel e-gazete aboneliği hakkında bilgi için tıklayın...</a></p> </div> </div>  </div>  <div class="footer-widget-right"> <div class="widget"> <div class="title-block"> <h2>Sosyal Medya</h2> </div> <div class="w-category-block"> <ul> <li><a href="https://www.facebook.com/evrenselgzt" rel="nofollow" target="_blank">Facebook</a><a href="https://twitter.com/evrenselgzt" rel="nofollow" target="_blank" class="right">Twitter</a></li> <li> <a href="https://plus.google.com/+EvrenselNette" rel="nofollow" target="_blank">Google Plus</a><a href="https://www.evrensel.net/rss" target="_blank" class="right">RSS</a></li> </ul> </div> </div> <div class="widget" style="margin-top: -20px;"> <div class="title-block"> <h2>Haber Bülteni</h2> </div> <div class="ot-about-widget"> <p>Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. <a href="https://www.evrensel.net/haber-bulteni">Detaylı bilgi için tıklayın...</a></p><br> </div> <div class="ot-subscribe-widget" style="margin-top: -20px;"> <div class="ot-subscribe-widget-inner"> <form id="ema_signup_form" target="_blank" action="https://madmimi.com/signups/subscribe/197491" accept-charset="UTF-8" method="post"> <input name="utf8" type="hidden" value="✓" /> <div class="mimi_field required"> <label for="signup_email">E-posta adresinizi yazın</label> <br /> <input id="signup_email" name="signup[email]" type="text" data-required-field="Bu alan zorunludur" placeholder="ornek@eposta.com" /> </div> <div class="mimi_field"> <input type="submit" class="submit" value="KAYDOL" id="webform_submit_button" data-default-text="KAYDOL" data-submitting-text="Gönderiliyor..." data-invalid-text="↑ E-posta adresinizi yazmayı unuttunuz" data-choose-list="↑ Bir liste seçin" data-thanks="Teşekkür Ederiz!" /> </div> </form> </div> </div> </div>  </div> </div>  </div>  </div> </div><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 349168;</script><script src="https://www.evrensel.net/tema/evrensel17/js/jquery.toc.js"></script><script src="https://www.evrensel.net/tema/evrensel16/jscript/output-min.js"></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>    var OneSignal = window.OneSignal || [];    OneSignal.push(["init", {        appId: "326635f6-5fa2-4c38-99fe-051e61cf3032",        autoRegister: false,        safari_web_id: 'web.onesignal.auto.328b76bd-f95e-4ddf-b873-dc7d80d0ffe4',        notifyButton: {            enable: true, /* Required to use the notify button */            size: 'medium', /* One of 'small', 'medium', or 'large' */            theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */            position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */            offset: {                bottom: '10px',                right: '10px' /* Only applied if bottom-right */            },            prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */            showCredit: false, /* Hide the OneSignal logo */            text: {                'tip.state.unsubscribed': 'Bildirimleri aktifle&#351;tir',                'tip.state.subscribed': "Bildirimler aktif",                'message.prenotify': 'Bildirimleri Aktifle&#351;tirmek &#304;&#231;in T&#305;klay&#305;n.',                'message.action.subscribed': "Bildirimler aktifle&#351;tirildi",                'message.action.resubscribed': "Bildirimler yeniden aktifle&#351;tirildi",                'message.action.unsubscribed': "Bilfirimler kapat&#305;ld&#305;",                'dialog.main.title': 'Evrensel.net Bildirimleri',                'dialog.main.button.subscribe': 'Evrensel.net bildirimlerini al',                'dialog.main.button.unsubscribe': 'Evrensel.net bildirimlerini kapat',            }        },        welcomeNotification: {            "title": "Evrensel.net Bildirimleri Aktif",            "message": "Ger&#231;ekler art&#305;k size daha yak&#305;n...",            "url": "https://www.evrensel.net" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */        }    }]);</script><script>    var _comscore = _comscore || [];    _comscore.push({c1: "2", c2: "18398981"});    (function () {        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];        s.async = true;        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";        el.parentNode.insertBefore(s, el);    })();</script><script data-schema="organization" type="application/ld+json">{ "@context" : "https://schema.org",  "@type" : "Organization",  "name" : "Evrensel Gazetesi",  "url" : "https://www.evrensel.net",  "logo": "https://www.evrensel.net/tema/evrensel16/images/evrensel-logo.jpg",  "contactPoint": [  { "@type": "ContactPoint",    "telephone": "+90 850 302 20 67",    "contactType": "customer service"  }  ],    "potentialAction":[  { "@type": "SearchAction",    "target": "https://www.evrensel.net/search?q={search_term_string}",    "query-input": "required name=search_term_string"  }  ],"sameAs" : ["https://www.facebook.com/evrenselgzt",    "https://www.twitter.com/evrenselgzt",    "https://plus.google.com/+EvrenselNette"  ]}<script>/* <![CDATA[ */    (function (d, s, a, i, j, r, l, m, t) {        try {            l = d.getElementsByTagName('a');            t = d.createElement('textarea');            for (i = 0; l.length - i; i++) {                try {                    a = l[i].href;                    s = a.indexOf('/cdn-cgi/l/email-protection');                    m = a.length;                    if (a && s > -1 && m > 28) {                        j = 28 + s;                        s = '';                        if (j < m) {                            r = '0x' + a.substr(j, 2) | 0;                            for (j += 2; j < m && a.charAt(j) != 'X'; j += 2)s += '%' + ('0' + ('0x' + a.substr(j, 2) ^ r).toString(16)).slice(-2);                            j++;                            s = decodeURIComponent(s) + a.substr(j, m - j)                        }                        t.innerHTML = s.replace(/</g, '&lt;').replace(/\>/g, '&gt;');                        l[i].href = 'mailto:' + t.value                    }                } catch (e) {                }            }        } catch (e) {        }    })(document);  /* ]]> */</script><p style='display:none'>Toplam Query: 6</p></body></html><script type="text/javascript">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</script>