<!DOCTYPE html><html lang="tr-TR"><head> <meta http-equiv="Content-type" content="text/html; charset=utf-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <title>&#39;IŞİD&#39;i destekleyen şirketler hakkında ne yaptınız?&#39; | Evrensel.net</title> <link href="https://plus.google.com/+EvrenselNette" rel="publisher"> <meta itemprop="headline" content="&#39;IŞİD&#39;i destekleyen şirketler hakkında ne yaptınız?&#39;" /> <meta itemprop="name" content="Evrensel Gazetesi" /> <meta itemprop="description" content="HDP Milletvekili Mahmut Toğrul, IŞİD'e malzeme tedarik ettiği belirtilen Türkiye merkezli şirketleri Başbakan Binali Yıldırım'a sordu." /> <meta itemprop="image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/99637.jpg?46c9002d4a67e860d898dcdaee99e08a" /> <meta itemprop="url" content="https://www.evrensel.net/haber/348745/isidi-destekleyen-sirketler-hakkinda-ne-yaptiniz"> <meta itemprop="genre" value="news"> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="dateModified" content="2018-03-27T17:27:56+02:00" /> <meta itemprop="datePublished" content="2018-03-27T17:27:56+02:00" /> <meta itemprop="thumbnailUrl" name="thumbnail" content="https://www.evrensel.net/upload/dosya/99637.jpg" /> <meta name="content-language" content="tr-TR"> <meta name="language" content="Turkish"> <meta name="robots" content="all"> <meta name="distribution" content="global"> <meta name="medium" content="news"> <meta name="audience" content="all"> <meta name="thumbnail_height" content="100" /> <meta name="thumbnail_width" content="100" /> <meta name="description" content="HDP Milletvekili Mahmut Toğrul, IŞİD'e malzeme tedarik ettiği belirtilen Türkiye merkezli şirketleri Başbakan Binali Yıldırım'a sordu." /> <meta property="og:url" content="https://www.evrensel.net/haber/348745/isidi-destekleyen-sirketler-hakkinda-ne-yaptiniz"> <meta property="og:title" content="&#39;IŞİD&#39;i destekleyen şirketler hakkında ne yaptınız?&#39; | Evrensel.net"> <meta property="og:description" content="HDP Milletvekili Mahmut Toğrul, IŞİD'e malzeme tedarik ettiği belirtilen Türkiye merkezli şirketleri Başbakan Binali Yıldırım'a sordu."> <meta property="og:type" content="article"> <meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/99637.jpg?46c9002d4a67e860d898dcdaee99e08a"> <meta property="og:site_name" content="Evrensel.net"> <meta property="og:article:published_time" content="2018-03-27T17:27:56+02:00" /> <meta property="og:locale" content="tr_TR" /> <link rel="shortcut icon" href="https://evrensel.net/tema/evrensel16/img/favicon.ico"> <link rel="amphtml" href="https://www.evrensel.net/amp/348745/isidi-destekleyen-sirketler-hakkinda-ne-yaptiniz"> <link rel="canonical" href="https://www.evrensel.net/haber/348745/isidi-destekleyen-sirketler-hakkinda-ne-yaptiniz" /> <link rel="shortlink" href=""> <link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/99637.jpg" /> <link rel="thumbnail" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/99637.jpg" />  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@evrenselgzt"> <meta name="twitter:creator" content="@evrenselgzt"> <meta name="twitter:url" content="https://www.evrensel.net/haber/348745/isidi-destekleyen-sirketler-hakkinda-ne-yaptiniz"> <meta name="twitter:title" content="&#39;IŞİD&#39;i destekleyen şirketler hakkında ne yaptınız?&#39;"> <meta name="twitter:description" content="HDP Milletvekili Mahmut Toğrul, IŞİD'e malzeme tedarik ettiği belirtilen Türkiye merkezli şirketleri Başbakan Binali Yıldırım'a sordu."> <meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/99637.jpg?46c9002d4a67e860d898dcdaee99e08a"> <meta name="twitter:app:name:googleplay" content="evrensel" /> <meta name="twitter:app:id:googleplay" content="net.evrensel.android" /> <meta property="og:video:url" content="https://www.youtube.com/embed/" /> <meta property="og:video:secure_url" content="https://www.youtube.com/watch?v=" /> <meta name="twitter:player" content="https://www.youtube.com/embed/" /> <meta name="twitter:player:width" content="960" /> <meta name="twitter:player:height" content="540" /> <meta name="twitter:player:stream" content="https://www.youtube.com/embed/" /> <meta name="twitter:player:stream:content_type" content="video/mp4" /> <meta content="Evrensel.net - Evrensel Gazetesi" name="generator"> <meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"> <link rel="manifest" href="https://www.evrensel.net/manifest.json"> <style>    .async-hide {opacity: 0 !important}.ICE-Tracking span.ice-ins, .ICE-Tracking ins.ice-ins, .ICE-Tracking span.ice-del, .ICE-Tracking del.ice-del {display:none}  </style> <script>      (function (a, s, y, n, c, h, i, d, e) {          s.className += ' ' + y;          h.start = 1 * new Date;          h.end = i = function () {              s.className = s.className.replace(RegExp(' ?' + y), '')          };          (a[n] = a[n] || []).hide = h;          setTimeout(function () {              i();              h.end = null          }, c);          h.timeout = c;      })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,          {'GTM-WHQJ5KB': true});  </script> <script>      (function (i, s, o, g, r, a, m) {          i['GoogleAnalyticsObject'] = r;          i[r] = i[r] || function () {                  (i[r].q = i[r].q || []).push(arguments)              }, i[r].l = 1 * new Date();          a = s.createElement(o),              m = s.getElementsByTagName(o)[0];          a.async = 1;          a.src = g;          m.parentNode.insertBefore(a, m)      })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');      ga('create', 'UA-260111-6', 'auto');      ga('require', 'GTM-WHQJ5KB');      ga('send', 'pageview');  </script>  <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/reset.css" media="screen" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/font-awesome.min.css" media="screen" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/main-stylesheet.css" media="screen" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/responsive.css"> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/dat-menu.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/timeline.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/dergi-settings.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/sky-tabs.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/webtv.css" />   <!--[if lte IE 8]>  <link type="text/css" rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/ie-ancient.css"/>  <![endif]-->  <link rel="shortcut icon" href="https://evrensel.net/nhy/upload/diger/favicon.ico"> <link rel="apple-touch-icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon-114x114.png"> <meta property="fb:pages" content="360933977920" /> <meta property="fb:app_id" content="1124553000937864"> <script type="text/javascript" src="https://www.evrensel.net/tema/evrensel16/jscript/jquery-latest.min.js"></script> <style>   .zaman_tuneli {      margin-left: auto;      margin-right: auto;      width: 90%;      font-size: 28px;      text-align: center;    }    .zaman_tuneli .years, .zaman_tuneli .months, .zaman_tuneli .days, .zaman_tuneli .hours, .zaman_tuneli .minutes, .zaman_tuneli .seconds {      margin-left: 6px;      display: inline-block;      background-color: #A61915;      color: #fff;      padding: 4px 10px 0px 8px;    }    .zaman-tuneli_title {      color: #A61915;      font-size: 36px;      font-weight: bold;      margin-top: 20px    }    .zaman_tuneli_img {      margin-left: auto;      margin-right: auto;      margin-top: 15px;      margin-bottom: 15px;      display: block    }  </style> <script language="javascript">      function kontrol() {          var reg = new RegExp("\[&#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231;]");          if (reg.test(document.getElementById('kadi').value, reg)) {              alert('L&#252;tfen kullan&#305;c&#305; ad&#305;nda &#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231; gibi T&#252;rk&#231;e karakterler kullanmay&#305;n');              document.getElementById('kadi').value = "";          }      }  </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-8006242193860962",    enable_page_level_ads: true  });</script></head><body><div class="boxed"><div style="width:100%;background:#212026;height:25px;padding:5px 0 0 0;" class="nodaily"><div class="wrapper" id="ebar"><div style="width:220px;display:block;margin:0 0 0 auto"> <a href="https://www.evrensel.net/kayit" style="font-size:14px;font-weight:bold;color:#fff;float:left;margin:1px 5px 0 30px"><img src="https://www.evrensel.net/tema/evrensel16/images/e-gazete-ikon.png" style="margin:0 5px 0 0;width:20px" />ABONE OL</a> <a href="https://www.evrensel.net/giris" style="font-size:14px;font-weight:bold;color:#fff;float:left;margin:1px 5px 0 0"><img src="https://www.evrensel.net/tema/evrensel16/images/log-in-24-fff.png" style="margin:-3px 5px 0 5px;width:20px" />GİRİŞ</a> </div></div><script type="text/javascript">    mixpanel.track_links("#ebar a", "click ebar link", {        "referrer": document.referrer    });</script></div> <div class="scroll" data-ui="jscroll-default"> <section class="content">  <div class="dailyfull"> <center><div></div> </center> <div> <div> <div class="haber-edit"> </div>  <style>                      .sponsor span {                        font-weight: bold                      }                      .sponsored-item {                        position: relative !important;                        border: 1px solid #dedede !important;                        border-radius: 5px !important;                        padding: 5px 0 0 0 !important;                        height: 250px !important                      }                    </style>  <header class="header">  <div class="wrapper"><div class="header-flex"><div class="header-flex-box" style="float:left;"><a href="https://www.evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" alt="Evrensel.net" /></a></div><div class="header-flex-box latest-news-top" style="position:absolute;right:0"><div class="items-wrapper"><div class="item"><img src="https://www.evrensel.net/upload/diger/link_dd2c67570f279df5cfc3c0f418a42198c993f434.png" alt="SEÇİM İTTİFAKI" style="margin:15px 5px 0 0;width:50px" /><a href="https://www.evrensel.net/secim-ittifaki?utm_source=top" target="_blank"><strong style="display: block;font-size: 11px;line-height: 130%;font-weight: bold;color:#dedede;margin-left:0">SEÇİM İTTİFAKI</strong><span style="line-height:18px;font-size:14px;font-weight:bold;color:#fff">Seçim İttifakı Düzenlemesi Nedir? 26 maddenin tek tek açıklaması...<span></a></div> <div class="item"><img src="https://www.evrensel.net/upload/diger/link_09bcf2f843b4dda5456ce9366e8210b0aa74e31c.png" alt="AFRİN OPERASYONU" style="margin:15px 5px 0 0;width:50px" /><a href="https://www.evrensel.net/etiket/haber/afrin?utm_source=top" target="_blank"><strong style="display: block;font-size: 11px;line-height: 130%;font-weight: bold;color:#dedede;margin-left:0">AFRİN OPERASYONU</strong><span style="line-height:18px;font-size:14px;font-weight:bold;color:#fff">20 Ocak&#39;ta başlayan Afrin operasyonunda gün gün yaşananlar<span></a></div> </div></div></div>  <nav id="main-menu" class="willfix main-menu-dark">  <div class="wrapper"> <div class="right"> <div class="menu-icon"><script>  (function() {    var cx = '004307396064674368441:5lkuy3obaj0';    var gcse = document.createElement('script');    gcse.type = 'text/javascript';    gcse.async = true;    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;    var s = document.getElementsByTagName('script')[0];    s.parentNode.insertBefore(gcse, s);  })();</script><gcse:searchbox-only></gcse:searchbox-only> </div> </div> <ul class="load-responsive" rel="Menü"> <li class="e-gazete-mobil-menu" style="display:none"><a href="https://www.evrensel.net/abone?multipage=true">ABONE OL</a></li> <li class="e-gazete-mobil-menu" style="display:none"><a href="https://www.evrensel.net/giris">ABONE GİRİŞİ</a></li> <li><a href="https://www.evrensel.net/son-24-saat" target="_blank">SON 24 SAAT<img src="https://www.evrensel.net/tema/evrensel16/images/icons/son-24-saat.png" style="width:15px;margin-left:5px;margin-top:-2px"></a></li> <li><a href="https://www.evrensel.net"><span>ANASAYFA</span></a></li> <li><a href="https://www.evrensel.net/#"><span>GÜNDEM <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a> <ul> <li><a href="https://www.evrensel.net/kategori/3/politika">POLİTİKA</a></li>  <li><a href="https://www.evrensel.net/kategori/1/guncel">GÜNCEL</a></li> <li><a href="https://www.evrensel.net/kategori/4/bolge">BÖLGE</a></li> <li><a href="https://www.evrensel.net/kategori/9/kadin">KADIN</a></li> <li><a href="https://www.evrensel.net/kategori/5/ekonomi">EKONOMİ</a></li> <li><a href="https://www.evrensel.net/kategori/13/cevre">ÇEVRE</a></li> <li><a href="https://www.evrensel.net/kategori/7/kultur">KÜLTÜR</a></li> <li><a href="https://www.evrensel.net/kategori/8/medya">MEDYA</a></li> <li><a href="https://www.evrensel.net/kategori/12/spor">SPOR</a></li> <li><a href="https://www.evrensel.net/kategori/11/yasam">YAŞAM</a></li> <li><a href="https://www.evrensel.net/kategori/17/mektup">MEKTUP</a></li> <li><a href="https://www.evrensel.net/kategori/14/roportaj">RÖPORTAJ</a></li> </ul> </li> <li><a href="https://www.evrensel.net/kategori/2/isci-sendika">İŞÇİ-SENDİKA</a></li> <li> <a href="https://www.evrensel.net/#"><span>DÜNYA <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a> <ul> <li><a href="https://www.evrensel.net/kategori/6/dunya">DIŞ HABERLER</a></li> <li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta">ARAP COĞRAFYASI'NDA GEÇEN HAFTA</a></li> <li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi">AVRUPA'NIN GÜNDEMİ</a></li> </ul> </li> <li><a href="https://www.evrensel.net/#"> <span>DERGİLER <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a> <ul> <li> <a href="https://www.evrensel.net/kategori/829/mart-2018" target="_blank"> EKMEK VE GÜL </a> </li> <li> <a href="https://www.evrensel.net/kategori/834/sayi-305" target="_blank"> GENÇ HAYAT </a> </li> <li> <a href="https://www.evrensel.net/kategori/835/25-mart-2018" target="_blank"> PAZAR </a> </li> </ul> </li> <li><a href="https://www.evrensel.net/webtv"><span>WEB TV</span></a></li> <li><a href="https://www.evrensel.net/yazarlar"><span>YAZARLAR</span></a></li> <li><a href="https://www.evrensel.net/daily"><span>DAILY</span></a></li> </ul>  </div> </nav>  </div>  </header> <div class="wrapper"> <div> <center> <div style="margin-bottom:5px; margin-top:5px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8340139631405505" data-ad-slot="7733495874" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> </center> </div>  <div class="split-block">  <div class="main-content"> <div class="ot-panel-block panel-light"> <div itemscope itemtype="https://schema.org/newsarticle"><h2 class="current-page" itemscope itemtype="https://data-vocabulary.org/Breadcrumb"></h2><h2 class="current-page" itemscope itemtype="https://data-vocabulary.org/Breadcrumb"></h2></div> <div class="shortcode-content"> <div class="article-header"> <div class="haber-gorsel"> <img src="https://www.evrensel.net/upload/dosya/cache/730x487/99637.jpg" alt='&#39;IŞİD&#39;i destekleyen şirketler hakkında ne yaptınız?&#39;' class="article-header-photo" /> </div> <h1>&#39;IŞİD&#39;i destekleyen şirketler hakkında ne yaptınız?&#39;</h1> </div> <div class="article-detail"> <div class="cats"> <li><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/1/guncel" itemprop="url"><span itemprop="title">GÜNCEL</span></a></span><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/3/politika" itemprop="url"><span itemprop="title">POLİTİKA</span></a></span> </li> </div> <div class="fontresize"> <i class="fa fa-text-height"></i> <span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fa fa-font" style="font-size: 14px; color: #54565a;"></i></a></span> <span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fa fa-font" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span> </div> <div class="articledate"> <i class="fa fa-clock-o"></i> <span>27 Mart 2018 17:27</span> </div> </div> <div class="about-author" style="margin-top:25px"> <div class="author-content"> <div class="author-socials center"> <a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/gzUw4?utm_source=paylas&utm_campaign=facebook_ust&utm_medium=haber;" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text='IŞİD'i destekleyen şirketler hakkında ne yaptınız?' &amp;url=https://evrn.sl/gzUw4?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber;" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=https://www.evrensel.net/haber/348745/isidi-destekleyen-sirketler-hakkinda-ne-yaptiniz" rel="nofollow" target="_blank" title="G+'da paylaş"><i class="fa fa-google-plus"></i></a> <a href="whatsapp://send?text=https://evrn.sl/gzUw4?utm_source=paylas&utm_campaign=whatsapp_ust&utm_medium=haber;" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i class="fa fa-whatsapp"></i></a> <a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" rel="nofollow" title="Pin'leyebileceğiniz fotoğraflar'"><i class="fa fa-pinterest"></i></a> <a href="/cdn-cgi/l/email-protection#dee18dabbcb4bbbdaae3f8fdede7e5971b401a6e9af8fdede7e5b7febabbadaabbb5b2bba7bbb0fe1b41b7acb5bbaab2bbacfeb6bfb5b51a6fb0babffeb0bbfea7bfaeaa1a6fb01a6fa4e1f8fdede7e5feb6aaaaaeade4f1f1a9a9a9f0bba8acbbb0adbbb2f0b0bbaaf8bfb3aee59cb1baa7e3f8fdede7e5971b401a6e9af8fdede7e5b7febabbadaabbb5b2bba7bbb0fe1b41b7acb5bbaab2bbacfeb6bfb5b51a6fb0babffeb0bbfea7bfaeaa1a6fb01a6fa4e1f8fdede7e5fefeb6aaaaaeade4f1f1bba8acb0f0adb2f1b9a48ba9eae1abaab381adb1abacbdbbe3aebfa7b2bfadf8abaab381bdbfb3aebfb7b9b0e3bbaeb1adaabf81abadaaf8abaab381b3bbbab7abb3e3b6bfbcbbace5" rel="nofollow" title="E-posta ile gönder" target="_blank"><i class="fa fa-envelope-o"></i></a> <a href="https://getpocket.com/edit?url=https://evrn.sl/gzUw4?utm_source=paylas&utm_campaign=pocket_ust&utm_medium=haber;" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i class="fa fa-get-pocket"></i></a> <a data-flip-widget="flipit" href="https://flipboard.com" rel="nofollow" title="Flipboard'a ekle"></a> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script> </div> </div> </div> <div id="metin"> <div class="spot"> <h2>HDP Milletvekili Mahmut Toğrul, IŞİD&#39;e malzeme tedarik ettiği belirtilen Türkiye merkezli şirketleri Başbakan Binali Yıldırım&#39;a sordu.</h2> </div> <div style="float:left;width:300px;margin-right: 10px; margin-top: 5px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8340139631405505" data-ad-slot="3733993074"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <p>HDP Gaziantep Milletvekili Mahmut Toğrul, IŞİD'e malzeme tedarik ettiği belirtilen şirketleri Başbakan Binali Yıldırım'a sordu. ABD Hazine Bakanlığı ve AB tarafından yetkilendirilen Conflict Armament Research'ın (CAR) tespit ettiği şirketlere dikkat &ccedil;eken Toğrul, bu şirketlerle ilgili bir işlem yapılıp yapılmadığını, CAR'ın bu şirketler hakkındaki sorularına h&uuml;k&uuml;metin neden yanıt vermediğine de yanıt istedi.&nbsp;</p><p>IŞİD'e destek veren T&uuml;rk şirketlere ilişkin Başbakan Binali Yıldırım'a soru &ouml;nergesi veren HDP Gaziantep Milletvekili Mahmut Toğrul, ABD Hazine Bakanlığı&rsquo;nın resmi internet sitesinden yapılan a&ccedil;ıklamaya g&ouml;re, Yunus Emre Sakarya&rsquo;nın sahibi olduğu Profesyoneller Elektronik şirketinin IŞİD&rsquo;e mali ve maddi kaynak ve teknolojik destek sağladığına dikkat &ccedil;ekti. Aynı a&ccedil;ıklamada, bu şirketin IŞİD&rsquo;e insansız hava aracı par&ccedil;aları tedarik ettiğinin de belirtildiğini aktaran Toğrul, Avrupa Birliği (AB) tarafından yetkilendirilen Conflict Armament Research (CAR) Silahlanma ve &Ccedil;atışmaları Araştırma biriminin hazırladığı raporlarda ise T&uuml;rkiye'den 13 şirketin olduğunu kaydetti.</p><h3>RAPORDA 13 T&Uuml;RK ŞİRKETİ VAR</h3><p>Toğrul, &ldquo;CAR&rsquo;ın hazırladığı 105 sayfalık bir rapor mevcuttur. T&uuml;rkiye hakkında ise &ccedil;ok ciddi iddialar raporda bulunmaktadır. CAR, silah ve patlayıcı madde &uuml;retimi i&ccedil;in IŞİD&rsquo;in kullandığı bileşen ya da m&uuml;himmatın &uuml;retim zincirinde yer alan 20 &uuml;lke ve 51 şirketi tespit etmiştir. Bu 51 şirketin yer aldığı listede 13 T&uuml;rk şirketi de bulunmaktadır. Yine CAR &ouml;nemli bir noktanın altını &ccedil;iziyor: &rdquo;IŞİD&rsquo;in silah ve patlayıcı &uuml;retiminde kullandığıbileşenlerin tedarik zincirinin en &ccedil;ok tıkandığı halkası olarak 13 firma ile T&uuml;rkiye&rsquo;dir. Bu bileşenler, İŞİD&rsquo;in, Irak ve Suriye&rsquo;den elde etmeden &ouml;nce T&uuml;rkiye&rsquo;de &uuml;retilen veya satılan kimyasal hammaddeler (prekurs&ouml;rler), konteynerler; ateşleyici fitiller, kablolar ve tellerdir&rdquo; dedi.</p><h3>H&Uuml;K&Uuml;MET NEDEN BİLGİ VERMİYOR?</h3><p>Başbakan Binali Yıldırım'a Yunus Emre Sakarya&rsquo;nın sahibi olduğu Profesyoneller Elektronik şirketinin nerede olduğunu soran Toğrul, &ldquo;2015 yıllında kurulduğu s&ouml;ylenen şirket halen faaliyetlerine devam etmekte midir?&rdquo; dedi. Bu şirketin hangi &uuml;r&uuml;nleri sattığını, yurt i&ccedil;ine mi yoksa yurt dışına mı satttığını soran Toğrul, şirketin sahibi Yunus Emre Sakarya'nın IŞİD kapsamında g&ouml;zaltına alınıp alınmadığına yanıt istedi. H&uuml;k&uuml;metin IŞİD ter&ouml;r &ouml;rg&uuml;t&uuml;ne malzeme tedarik ettiğini d&uuml;ş&uuml;nd&uuml;ğ&uuml; ka&ccedil; şirket ve kuruluş bulunduğunu soran Toğrul, &ldquo;S&ouml;z konusu şirket ve kuruluşlar hakkında 2015 yıllından g&uuml;n&uuml;m&uuml;ze ne gibi işlemler yapılmıştır&rdquo; dedi. Ayrıca IŞİD&rsquo;in bomba yapımında kullandığı kimyasal maddelerin ve silahların peşine d&uuml;şen CAR'ın T&uuml;rk H&uuml;k&uuml;meti ve bahsi ge&ccedil;en şirketlerle temasa ge&ccedil;mesine rağmen bilgi alamadğına dikkat &ccedil;eken Toğrul, &ldquo;H&uuml;k&uuml;metinizin bilgi vermemesinin nedeni nedir?&rdquo; dedi.<strong> (Ankara/EVRENSEL)</strong></p><p>&nbsp;</p> <span>Son Düzenlenme Tarihi: 27 Mart 2018 17:31</span> <meta itemprop="datePublished" content="2018-03-27T17:27:56"> <div class="sponsor" style="width:100%;margin:10px 0"> </div> <div class="about-author"> <div class="author-content"> <div class="author-socials center"> <a href="https://www.facebook.com/sharer.php?u=https://evrn.sl/gzUw4?utm_source=paylas&utm_campaign=facebook_alt&utm_medium=haber;" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text='IŞİD'i destekleyen şirketler hakkında ne yaptınız?' &amp;url=https://evrn.sl/gzUw4?utm_source=paylas%26utm_campaign=twitter_alt%26utm_medium=haber;" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=https://www.evrensel.net/haber/348745/isidi-destekleyen-sirketler-hakkinda-ne-yaptiniz" rel="nofollow" target="_blank" title="G+'da paylaş"><i class="fa fa-google-plus"></i></a> <a href="whatsapp://send?text=https://evrn.sl/gzUw4?utm_source=paylas&utm_campaign=whatsapp_alt&utm_medium=haber;" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i class="fa fa-whatsapp"></i></a> <a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" rel="nofollow" title="Pin'leyebileceğiniz fotoğraflar'"><i class="fa fa-pinterest"></i></a> <a href="/cdn-cgi/l/email-protection#5b64082e39313e382f667d78686260129ec59feb1f7d78686260327b3f3e282f3e30373e223e357b9ec43229303e2f373e297b333a30309fea353f3a7b353e7b223a2b2f9fea359fea21647d786862607b332f2f2b286174742c2c2c753e2d293e35283e3775353e2f7d3a362b6019343f22667d78686260129ec59feb1f7d78686260327b3f3e282f3e30373e223e357b9ec43229303e2f373e297b333a30309fea353f3a7b353e7b223a2b2f9fea359fea21647d786862607b7b332f2f2b286174743e2d2935752837743c210e2c6f642e2f360428342e29383e662b3a22373a287d2e2f3604383a362b3a323c35663e2b34282f3a043a372f7d2e2f3604363e3f322e3666333a393e2960" rel="nofollow" title="E-posta ile gönder" target="_blank"><i class="fa fa-envelope-o"></i></a> <a href="https://getpocket.com/edit?url=https://evrn.sl/gzUw4?utm_source=paylas&utm_campaign=pocket_alt&utm_medium=haber;" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i class="fa fa-get-pocket"></i></a> <a data-flip-widget="flipit" href="https://flipboard.com" rel="nofollow" title="Flipboard'a ekle"></a> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script> </div> </div> </div> <div align="center" style="margin-bottom:5px"><i>www.evrensel.net</i></div> </div> <div class="tags-cats"> <span><i class="fa fa-tags"></i>ETİKETLER</span> <a title="HDP" href="https://www.evrensel.net/etiket/haber/hdp">HDP</a><a title="Mahmut Toğrul" href="https://www.evrensel.net/etiket/haber/mahmut-togrul">Mahmut Toğrul</a><a title="Binali Yıldırım" href="https://www.evrensel.net/etiket/haber/binali-yildirim">Binali Yıldırım</a><a title="IŞİD" href="https://www.evrensel.net/etiket/haber/isid">IŞİD</a> </div> </div> </div>  <div class="ot-panel-block dark-scheme"> <div class="reviews-block"> <a href="https://www.evrensel.net/haber/348744/hrw-sosyal-medya-operasyonlari-hukuk-disi" class="prev"><i class="fa fa-angle-left"></i><h5> Önceki Haber:</h5><br> <p>HRW: Sosyal medya operasyonları hukuk dışı</p></a> </div>  </div>  </div>  <aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall"> <div class="widget"><div class="ot-widget-banner" style="margin-bottom:10px"><ins data-revive-zoneid="2" data-revive-target="_blank" data-revive-id="bb00619f5de783d106c13686e50d9b67"></ins><script async src="//evrn.sl/rklm/www/delivery/asyncjs.php"></script></div> </div> <div class="widget" style="background-color: #515151; margin-top:-15px"><div class="title-block"><h2 style="padding-bottom:15px;padding-top:15px">MANŞET HABERLER</h2></div> <div class="article-block"> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/348741/ibb-ile-kartal-belediyesi-arasinda-yesil-alana-otopark-gerginligi" title="İBB ile Kartal Belediyesi arasında yeşil alana otopark gerginliği"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106044.jpg" alt="İBB ile Kartal Belediyesi arasında yeşil alana otopark gerginliği" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/348741/ibb-ile-kartal-belediyesi-arasinda-yesil-alana-otopark-gerginligi" target="_blank" title="İBB ile Kartal Belediyesi arasında yeşil alana otopark gerginliği">İBB ile Kartal Belediyesi arasında yeşil alana otopark gerginliği</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/348743/seker-fabrikalarinin-satisina-karsi-1-milyon-690-bin-imza" title="Şeker fabrikalarının satışına karşı 1 milyon 690 bin imza"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106052.jpg" alt="Şeker fabrikalarının satışına karşı 1 milyon 690 bin imza" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/348743/seker-fabrikalarinin-satisina-karsi-1-milyon-690-bin-imza" target="_blank" title="Şeker fabrikalarının satışına karşı 1 milyon 690 bin imza">Şeker fabrikalarının satışına karşı 1 milyon 690 bin imza</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/348740/performans-sistemine-karsi-ortak-eylem" title="Performans sistemine karşı ortak eylem"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106050.jpg" alt="Performans sistemine karşı ortak eylem" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/348740/performans-sistemine-karsi-ortak-eylem" target="_blank" title="Performans sistemine karşı ortak eylem">Performans sistemine karşı ortak eylem</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/348739/antalya-bogacayidaki-cilgin-projeye-derhal-son-verilmeli" title="&#39;Antalya Boğaçayı&#39;daki çılgın projeye derhal son verilmeli&#39;"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106043.jpg" alt="&#39;Antalya Boğaçayı&#39;daki çılgın projeye derhal son verilmeli&#39;" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/348739/antalya-bogacayidaki-cilgin-projeye-derhal-son-verilmeli" target="_blank" title="&#39;Antalya Boğaçayı&#39;daki çılgın projeye derhal son verilmeli&#39;">&#39;Antalya Boğaçayı&#39;daki çılgın projeye derhal son verilmeli&#39;</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/348738/facebooka-trilyonlarca-dolar-ceza-yolda" title="Facebook’a trilyonlarca dolar ceza yolda"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/105993.jpg" alt="Facebook’a trilyonlarca dolar ceza yolda" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/348738/facebooka-trilyonlarca-dolar-ceza-yolda" target="_blank" title="Facebook’a trilyonlarca dolar ceza yolda">Facebook’a trilyonlarca dolar ceza yolda</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/348734/onursal-adiguzel-akp-cambridge-analytica-ile-mi-calisiyor" title="Onursal Adıgüzel: AKP, Cambridge Analytica ile mi çalışıyor?"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/105393.jpg" alt="Onursal Adıgüzel: AKP, Cambridge Analytica ile mi çalışıyor?" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/348734/onursal-adiguzel-akp-cambridge-analytica-ile-mi-calisiyor" target="_blank" title="Onursal Adıgüzel: AKP, Cambridge Analytica ile mi çalışıyor?">Onursal Adıgüzel: AKP, Cambridge Analytica ile mi çalışıyor?</a></h4></div></div> <a href="https://www.evrensel.net" class="item-button" style="background-color:#424242">Tüm manşet haberleri...</a></div> </div> <div class="widget"> <iframe style="background-color: #fff;margin: 5px auto 20px auto;display: block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="300" height="140" frameborder="0"></iframe> </div>  <div class="widget" style="margin-top:-15px"> <div class="title-block"> <h2 style="background-color: #0076a3;">YAZARLAR</h2> </div> <div class="comments-w-block"> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81151/baska-secenek-yok-ya-milli-ve-yerlisin-ya-da-terorist-ve-vatan-haini" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e8298fe29bb34f1280c4f33ea90d5bb71c4d6aa2.jpg" alt="İhsan ÇARALAN" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/96/ihsan-caralan">İhsan ÇARALAN</a></span> <p><a href="https://www.evrensel.net/yazi/81151/baska-secenek-yok-ya-milli-ve-yerlisin-ya-da-terorist-ve-vatan-haini">Başka seçenek yok: Ya ‘milli ve yerli’sin ya da terörist ve vatan haini!</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81150/akpnin-dis-politika-hikayesi-tikanma-mi-basari-mi-2-alan-iyice-daraldi-dumen-abdye" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_308260d9c54f1b236b13279a5fc250ba978d54ae.jpg" alt="Bülent FALAKAOĞLU" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/11/bulent-falakaoglu">Bülent FALAKAOĞLU</a></span> <p><a href="https://www.evrensel.net/yazi/81150/akpnin-dis-politika-hikayesi-tikanma-mi-basari-mi-2-alan-iyice-daraldi-dumen-abdye">AKP’nin dış politika hikayesi: Tıkanma mı başarı mı? (2): Alan iyice daraldı, dümen ABD’ye...</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81149/1-mayis-yaklasirken" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_d84bfd4d692c32b3179a338534d5a608410ede87.jpg" alt="İ. Sabri DURMAZ" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/65/i-sabri-durmaz">İ. Sabri DURMAZ</a></span> <p><a href="https://www.evrensel.net/yazi/81149/1-mayis-yaklasirken">1 Mayıs yaklaşırken...</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81148/ifade-egitim-ozgurlukleri-ve-teroristlik" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_5b348e521f837be45f6862bdb2313a4c8b67061c.jpg" alt="Mustafa YALÇINER" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/42/mustafa-yalciner">Mustafa YALÇINER</a></span> <p><a href="https://www.evrensel.net/yazi/81148/ifade-egitim-ozgurlukleri-ve-teroristlik">İfade, eğitim özgürlükleri ve ‘teröristlik’</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81147/isci-sporlari-hareketi-2-isci-olimpiyatlari" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_8b4fd51c0fab91325d1a9728401be338429d3986.jpg" alt="Mithat Fabian SÖZMEN" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/36/mithat-fabian-sozmen">Mithat Fabian SÖZMEN</a></span> <p><a href="https://www.evrensel.net/yazi/81147/isci-sporlari-hareketi-2-isci-olimpiyatlari">İşçi sporları hareketi –2: İşçi olimpiyatları</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81146/erken-dogumlarin-olasi-bir-sebebi-olarak-glifosat" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e3d0b248dc1e6021a6400a2d3e3a6667c9990f43.jpg" alt="Günseli BAYRAM" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/28/gunseli-bayram">Günseli BAYRAM</a></span> <p><a href="https://www.evrensel.net/yazi/81146/erken-dogumlarin-olasi-bir-sebebi-olarak-glifosat">Erken doğumların olası bir sebebi olarak glıfosat</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/81145/yasami-savunmalidir-siir" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_af0beb18f12c2b10a731cd8e1867663b05e97cf2.jpg" alt="Ahmet SAY" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/91/ahmet-say">Ahmet SAY</a></span> <p><a href="https://www.evrensel.net/yazi/81145/yasami-savunmalidir-siir">‘Yaşamı savunmalıdır şiir’</a></p> </div></div> <a href="https://www.evrensel.net/yazarlar" class="item-button">TÜM YAZARLAR</a> </div>  </div>  <div class="widget">  </div> <div class="widget">  </div> <div class="widget">  </div>  <div class="widget"> <div class="title-block"> <h2>BİZİ TAKİP EDİN</h2> </div> <div class="ot-social-widget"> <a href="https://www.facebook.com/evrenselgzt" rel="nofollow" target="_blank" class="soc-flipper"> <span class="card"> <span class="front"> <i class="fa fa-facebook"></i> </span> </span> </a> <a href="https://plus.google.com/+EvrenselNette" rel="nofollow" target="_blank" class="soc-flipper flip-google"> <span class="card"> <span class="front"> <i class="fa fa-google-plus"></i> </span> </span> </a> <a href="https://twitter.com/evrenselgzt" rel="nofollow" target="_blank" class="soc-flipper flip-twitter"> <span class="card"> <span class="front"> <i class="fa fa-twitter"></i> </span> </span> </a> <a href="https://www.youtube.com/user/evrenselwebtv" rel="nofollow" target="_blank" class="soc-flipper flip-youtube"> <span class="card"> <span class="front"> <i class="fa fa-youtube"></i> </span> </span> </a> <a href="https://www.evrensel.net/rss" target="_blank" class="soc-flipper flip-instagram"> <span class="card"> <span class="front"> <i class="fa fa-rss"></i> </span> </span> </a> </div> <div class="ot-subscribe-widget"> <div class="ot-subscribe-widget-inner"> <div class="ot-about-widget"> <p style="text-align:left">Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. <br><a href="https://www.evrensel.net/haber-bulteni">Detaylı bilgi için tıklayın...</a></p><br><br /> </div> <div class="ot-subscribe-widget" style="margin-top: -20px;"> <div class="ot-subscribe-widget-inner"> <form id="ema_signup_form" target="_blank" action="https://madmimi.com/signups/subscribe/197491" accept-charset="UTF-8" method="post"> <input name="utf8" type="hidden" value="✓" /> <div class="mimi_field required"> <label for="signup_email">E-posta adresinizi yazın</label> <br /> <input id="signup_email" name="signup[email]" type="text" data-required-field="Bu alan zorunludur" placeholder="ornek@eposta.com" /> </div> <div class="mimi_field"> <input type="submit" class="submit" value="KAYDOL" id="webform_submit_button" data-default-text="KAYDOL" data-submitting-text="Gönderiliyor..." data-invalid-text="↑ E-posta adresinizi yazmayı unuttunuz" data-choose-list="↑ Bir liste seçin" data-thanks="Teşekkür Ederiz!" /> </div> </form> </div> </div> </div> </div> <div class="widget" style="margin-left:-20px;margin-right:-5px"> <div class="title-block"> <h2>SON EKLENENLER</h2> </div> <div class="ot-widget-timeline"> <div class="item"> <div class="item-date"> <span class="item-date-day">17:27</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/348745/isidi-destekleyen-sirketler-hakkinda-ne-yaptiniz"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/99637.jpg" alt="&#39;IŞİD&#39;i destekleyen şirketler hakkında ne yaptınız?&#39;"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/348745/isidi-destekleyen-sirketler-hakkinda-ne-yaptiniz" target="_blank">&#39;IŞİD&#39;i destekleyen şirketler hakkında ne yaptınız?&#39;</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">17:16</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/348744/hrw-sosyal-medya-operasyonlari-hukuk-disi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/101556.jpg" alt="HRW: Sosyal medya operasyonları hukuk dışı"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/348744/hrw-sosyal-medya-operasyonlari-hukuk-disi" target="_blank">HRW: Sosyal medya operasyonları hukuk dışı</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">16:55</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/348741/ibb-ile-kartal-belediyesi-arasinda-yesil-alana-otopark-gerginligi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106044.jpg" alt="İBB ile Kartal Belediyesi arasında yeşil alana otopark gerginliği"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/348741/ibb-ile-kartal-belediyesi-arasinda-yesil-alana-otopark-gerginligi" target="_blank">İBB ile Kartal Belediyesi arasında yeşil alana otopark gerginliği</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">16:50</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/348743/seker-fabrikalarinin-satisina-karsi-1-milyon-690-bin-imza"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106052.jpg" alt="Şeker fabrikalarının satışına karşı 1 milyon 690 bin imza"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/348743/seker-fabrikalarinin-satisina-karsi-1-milyon-690-bin-imza" target="_blank">Şeker fabrikalarının satışına karşı 1 milyon 690 bin imza</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">16:49</span> <span style="color: #ffffff; float: left; font-size: 8px; font-weight: bold; margin: 5px auto;">GÜNCELLENDİ</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/348733/kanal-istanbul-toplantisina-cok-sayida-vatandas-alinmadi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106033.jpg" alt=" Kanal İstanbul toplantısına çok sayıda vatandaş alınmadı"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/348733/kanal-istanbul-toplantisina-cok-sayida-vatandas-alinmadi" target="_blank"> Kanal İstanbul toplantısına çok sayıda vatandaş alınmadı</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">16:43</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/348740/performans-sistemine-karsi-ortak-eylem"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106050.jpg" alt="Performans sistemine karşı ortak eylem"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/348740/performans-sistemine-karsi-ortak-eylem" target="_blank">Performans sistemine karşı ortak eylem</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">16:29</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/348739/antalya-bogacayidaki-cilgin-projeye-derhal-son-verilmeli"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106043.jpg" alt="&#39;Antalya Boğaçayı&#39;daki çılgın projeye derhal son verilmeli&#39;"> </a>  </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/348739/antalya-bogacayidaki-cilgin-projeye-derhal-son-verilmeli" target="_blank">&#39;Antalya Boğaçayı&#39;daki çılgın projeye derhal son verilmeli&#39;</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">16:23</span> <span style="color: #ffffff; float: left; font-size: 8px; font-weight: bold; margin: 5px auto;">GÜNCELLENDİ</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/348723/keskten-bogazici-tepkisi-biat-etmeyen-okuyamaz-deniliyor"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106042.jpg" alt="KESK&#39;ten Boğaziçi tepkisi: ‘Biat etmeyen okuyamaz’ deniliyor"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/348723/keskten-bogazici-tepkisi-biat-etmeyen-okuyamaz-deniliyor" target="_blank">KESK&#39;ten Boğaziçi tepkisi: ‘Biat etmeyen okuyamaz’ deniliyor</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">16:19</span> <span style="color: #ffffff; float: left; font-size: 8px; font-weight: bold; margin: 5px auto;">GÜNCELLENDİ</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/348729/dha-tel-rifatin-kontrolu-tsk-ve-osoda"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106041.jpg" alt="DHA: Tel Rıfat&#39;ın kontrolü TSK ve ÖSO&#39;da"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/348729/dha-tel-rifatin-kontrolu-tsk-ve-osoda" target="_blank">DHA: Tel Rıfat&#39;ın kontrolü TSK ve ÖSO&#39;da</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">16:14</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/348742/jesler-aydinin-can-damarini-kirletiyor"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/106051.jpg" alt="JES’ler Aydın’ın can damarını kirletiyor"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/348742/jesler-aydinin-can-damarini-kirletiyor" target="_blank">JES’ler Aydın’ın can damarını kirletiyor</strong></a> </div> </div> <br /><br /> <a href="https://www.evrensel.net/son-24-saat" class="item-button">SON 24 SATTE NELER OLDU?</a> </div> </div>  </aside>  </div> <div class="js-composel-container" composeltype="manset" composelname="anamanset" composelversion="16" style="margin-top:5px"> <div class="ot-slider-new"><div class="sky-tabs sky-tabs-pos-right sky-tabs-response-to-icons"><input type="radio" name="sky-tabs" checked id="sky-tab1" class="sky-tab-content-1"> <label for="sky-tab1"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">TÜRKİYE'DEN TEL RIFAT'A OPERASYON</span></span></label><input type="radio" name="sky-tabs" id="sky-tab2" class="sky-tab-content-2"> <label for="sky-tab2"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">AÇLIK SINIRI<br>1663 LİRA</span></span></label><input type="radio" name="sky-tabs" id="sky-tab3" class="sky-tab-content-3"> <label for="sky-tab3"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">MECLİS GRUP<br>TOPLANTILARI</span></span></label><input type="radio" name="sky-tabs" id="sky-tab4" class="sky-tab-content-4"> <label for="sky-tab4"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">NÜKLEERE KARA, HAVA, SU FEDA!</span></span></label><input type="radio" name="sky-tabs" id="sky-tab5" class="sky-tab-content-5"> <label for="sky-tab5"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">KADINA SALDIRAN ZANLI SERBEST</span></span></label><input type="radio" name="sky-tabs" id="sky-tab6" class="sky-tab-content-6"> <label for="sky-tab6"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">TÜRKİYE-AB ZİRVESİ</span></span></label><input type="radio" name="sky-tabs" id="sky-tab7" class="sky-tab-content-7"> <label for="sky-tab7"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">AKP'NİN DIŞ POLİTİKA HİKAYESİ</span></span></label><input type="radio" name="sky-tabs" id="sky-tab8" class="sky-tab-content-8"> <label for="sky-tab8"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">DÜNYA TİYATROLAR GÜNÜ</span></span></label><ul><li class="sky-tab-content-1"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/348729/dha-tel-rifatin-kontrolu-tsk-ve-osoda" target="_blank"><div class="big-image"><img alt="TÜRKİYE'DEN TEL RIFAT'A OPERASYON" src="https://www.evrensel.net/upload/dosya/106041.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab8" /><label class="manset-next" for="sky-tab2" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/348729/dha-tel-rifatin-kontrolu-tsk-ve-osoda" target="_blank"><h4>DHA: Tel Rıfat'ın kontrolü TSK ve ÖSO'da</h4></a></li></ul></div></div></li><li class="sky-tab-content-2"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/348726/turk-is-aclik-siniri-1663-tlye-yoksulluk-siniri-5416-tlye-yukseldi" target="_blank"><div class="big-image"><img alt="AÇLIK SINIRI<br>1663 LİRA" src="https://www.evrensel.net/upload/dosya/106029.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab1" /><label class="manset-next" for="sky-tab3" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/348726/turk-is-aclik-siniri-1663-tlye-yoksulluk-siniri-5416-tlye-yukseldi" target="_blank"><h4>Türk-İş: Açlık sınırı 1663 TL'ye, yoksulluk sınırı 5416 TL'ye yükseldi</h4></a></li><li><a href="https://www.evrensel.net/haber/348726/turk-is-aclik-siniri-1663-tlye-yoksulluk-siniri-5416-tlye-yukseldi" target="_blank"><h4>Bekar bir çalışanın aylık yaşama maliyeti 2055 lira</h4></a></li></ul></div></div></li><li class="sky-tab-content-3"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/348719/chp-grup-toplantisi-27-mart-2018-sali" target="_blank"><div class="big-image"><img alt="MECLİS GRUP<br>TOPLANTILARI" src="https://www.evrensel.net/upload/dosya/106023.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab2" /><label class="manset-next" for="sky-tab4" /></div><div class="manset-baslik"><a href="https://www.evrensel.net/haber/348731/binali-yildirim-ab-raporu-ohal-ve-afrin-operasyonunu-elestirecek" target="_blank"><h4>Binali Yıldırım: Avrupa Komisyonu, OHAL'i ve Afrin operasyonunu eleştirecek</h4></a></div><div class="altuclu"><ul><li><a href="https://www.evrensel.net/haber/348719/chp-grup-toplantisi-27-mart-2018-sali" target="_blank"><h3>Kılıçdaroğlu: Askerler şehit oldu, bunlar malı götürüyor</h3><h2>Kılıçdaroğlu: Askerler şehit oldu, bunlar malı götürüyor</h2></a></li><li><a href="https://www.evrensel.net/haber/348717/hdp-grup-toplantisi-27-mart-sali" target="_blank"><h3>Sezai Temelli: AKP seçmeninde Erdoğan yorgunluğu var</h3><h2>Sezai Temelli: AKP seçmeninde Erdoğan yorgunluğu var</h2></a></li><li><a href="https://www.evrensel.net/haber/348727/bahceli-abnin-kinama-mesaji-bizim-icin-yok-hukmundedir" target="_blank"><h3>Devlet Bahçeli: AB'nin kınama mesajı bizim için yok hükmündedir</h3><h2>Devlet Bahçeli: AB'nin kınama mesajı bizim için yok hükmündedir</h2></a></li></ul></div></div></li><li class="sky-tab-content-4"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/348724/sinopta-nukleere-1415-futbol-sahasi-buyuklugunde-alan-tahsis-edildi" target="_blank"><div class="big-image"><img alt="NÜKLEERE KARA, HAVA, SU FEDA!" src="https://www.evrensel.net/upload/dosya/106026.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab3" /><label class="manset-next" for="sky-tab5" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/348724/sinopta-nukleere-1415-futbol-sahasi-buyuklugunde-alan-tahsis-edildi" target="_blank"><h4>Sinop'ta nükleere 1415 futbol sahası büyüklüğünde alan tahsis edildi</h4></a></li><li><a href="https://www.evrensel.net/haber/348724/sinopta-nukleere-1415-futbol-sahasi-buyuklugunde-alan-tahsis-edildi" target="_blank"><h4>Santral Karadeniz’den günlük 28 milyon metreküp su çekecek</h4></a></li></ul></div></div></li><li class="sky-tab-content-5"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/348718/zeytinburnuda-apartmanda-genc-kadina-saldiran-zanli-tahliye-edildi" target="_blank"><div class="big-image"><img alt="KADINA SALDIRAN ZANLI SERBEST" src="https://www.evrensel.net/upload/dosya/106022.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab4" /><label class="manset-next" for="sky-tab6" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/348718/zeytinburnuda-apartmanda-genc-kadina-saldiran-zanli-tahliye-edildi" target="_blank"><h4>Zeytinburnu’da apartmanda genç kadına saldıran zanlı ilk duruşmada tahliye edildi</h4></a></li></ul></div></div></li><li class="sky-tab-content-6"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/348736/erdogan-abden-umdugunu-bulamadi" target="_blank"><div class="big-image"><img alt="TÜRKİYE-AB ZİRVESİ" src="https://www.evrensel.net/upload/dosya/105998.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab5" /><label class="manset-next" for="sky-tab7" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/348736/erdogan-abden-umdugunu-bulamadi" target="_blank"><h4>Yücel Özdemir değerlendirdi: Erdoğan AB’den umduğunu bulamadı</h4></a></li><li><a href="https://www.evrensel.net/haber/348689/ab-turkiye-zirvesinden-cozum-ya-da-uzlasma-cikmadi" target="_blank"><h4>AB-Türkiye zirvesinden çözüm ya da uzlaşma çıkmadı</h4></a></li></ul></div></div></li><li class="sky-tab-content-7"> <div class="manset-gallery"><a href="https://www.evrensel.net/yazi/81150/akpnin-dis-politika-hikayesi-tikanma-mi-basari-mi-2-alan-iyice-daraldi-dumen-abdye" target="_blank"><div class="big-image"><img alt="AKP'NİN DIŞ POLİTİKA HİKAYESİ" src="https://www.evrensel.net/upload/dosya/106018.jpg"></div><h1>Bülent Falakaoğlu yazdı</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab6" /><label class="manset-next" for="sky-tab8" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/yazi/81150/akpnin-dis-politika-hikayesi-tikanma-mi-basari-mi-2-alan-iyice-daraldi-dumen-abdye" target="_blank"><h4>AKP’nin dış politika hikayesi: Tıkanma mı başarı mı? (2): Alan iyice daraldı, dümen ABD’ye...</h4></a></li><li><a href="https://www.evrensel.net/yazi/81140/akpnin-dis-politika-hikayesi-tikanma-mi-basari-mi-1-buyuk-koalisyondan-takiyeci-avrasyaciliga" target="_blank"><h4>AKP’nin dış politika hikayesi: Tıkanma mı başarı mı? (1): Büyük koalisyondan takiyeci Avrasyacılığa</h4></a></li></ul></div></div></li><li class="sky-tab-content-8"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/348704/dunya-tiyatrolar-gunu-bir-hayalden-bir-dunya-yaratanlarin-sesi" target="_blank"><div class="big-image"><img alt="DÜNYA TİYATROLAR GÜNÜ" src="https://www.evrensel.net/upload/dosya/106011.jpg"></div><h1>İsmail Afacan'ın haberi</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab7" /><label class="manset-next" for="sky-tab1" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/348704/dunya-tiyatrolar-gunu-bir-hayalden-bir-dunya-yaratanlarin-sesi" target="_blank"><h4>Dünya Tiyatrolar Günü: Bir hayalden bir dünya yaratanların sesi</h4></a></li></ul></div></div></li></ul></div></div> </div> <div class="full-block ot-scrollnimate" data-animation="fadeInUpSmall"> <div> <div class="accordion accordion-dark-red"> <div class="accordion-label"> <input type="radio" id="accordion-one" name="accordion" checked="checked" class="tab-1" /> <label for="accordion-one"><h4>BİRİNCİ SAYFA</h4></label> <ul class="accordion-section-one"> <div class="media-holder" style="padding-left:10%"> <a href='https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfa'> <img src='https://www.evrensel.net/upload/fotograf/cache/280x442/fotograf_24f1fde09799dac76f5362b1ba0960014f0fae27.jpg' alt='Evrensel Birinci Sayfa' /></a> <div class="navigation"> <label for="accordion-five" class="prev"></label> <label for="accordion-two" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-two" name="accordion" class="tab-2" /> <label for="accordion-two"><h4>EVRENSEL PAZAR</h4></label> <ul class="accordion-section-two"> <div class="media-holder" style="padding-left:10%"> <a href="https://www.evrensel.net/kategori/835/25-mart-2018" target="_blank"> <img src="https://www.evrensel.net/upload/diger/kategori_278da9993c1ae658d2e76c81233e3c657ce4d10a.jpg" alt="25 Mart 2018" /> </a> <div class="navigation"> <label for="accordion-one" class="prev"></label> <label for="accordion-three" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-three" name="accordion" class="tab-3" /> <label for="accordion-three"><h4>GENÇ HAYAT</h4></label> <ul class="accordion-section-three"> <div class="media-holder" style="padding-left:10%"> <a href="https://www.evrensel.net/kategori/834/sayi-305" target="_blank"> <img src="https://www.evrensel.net/upload/diger/kategori_c76ff2185b7507a895660c002fb6d39e85bdc1c2.jpg" alt="Sayı 305" /> </a> <div class="navigation"> <label for="accordion-two" class="prev"></label> <label for="accordion-four" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-four" name="accordion" class="tab-4" /> <label for="accordion-four"><h4>EKMEK VE GÜL</h4></label> <ul class="accordion-section-four"> <div class="media-holder" style="padding-left:10%"> <a href="https://www.evrensel.net/kategori/829/mart-2018" target="_blank"> <img src="https://www.evrensel.net/upload/diger/kategori_cadd0606f65a4e91c5303fc7c19b36d553fe1473.jpg" alt="MART 2018" /> </a> <div class="navigation"> <label for="accordion-three" class="prev"></label> <label for="accordion-five" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-five" name="accordion" class="tab-5" /> <label for="accordion-five"><h4>EGAZETE</h4></label> <ul class="accordion-section-five"> <div class="media-holder"> <a href="javascript:void(0);"><img src="https://www.evrensel.net/tema/evrensel16/images/e-gazete.png" alt="Evrensel E-gazete" /></a> </div> </ul> </div> </div> <div class="wp-caption aligncenter"> <a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri"> <img src="https://www.evrensel.net/upload/fotograf/cache/323x250/fotograf_723c002b34157bff721682dca26cd34f230034eb.jpg" alt="Sefer Selvi Karikatürleri" /> </a> <p class="wp-caption-text"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri">SEFER SELVİ</a></p> </div></div> </div>  </div>  </section> </div> <footer class="footer">  <div class="wrapper"> <div class="footer-menu"> <a href="#top" class="right" style="background-color:#A61915">YUKARI <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-142-64.png"></a> <ul> <li><a href="https://www.evrensel.net" style="border-bottom: 2px solid #43b3bd;">ANASAYFA</a></li> <li><a href="https://www.evrensel.net/foto-galeri" style="border-bottom: 2px solid #9e005d;">GALERİLER</a></li> <li><a href="https://www.evrensel.net/webtv" style="border-bottom: 2px solid #575cc0;">WEB-TV</a></li> <li><a href="https://www.evrensel.net/arsiv" style="border-bottom: 2px solid #6195f6;">ARŞİV</a></li> <li><a href="https://www.evrensel.net/sayfa/3/reklam" style="border-bottom: 2px solid #007236;">REKLAM</a></li> <li><a href="https://www.evrensel.net/arsiv" style="border-bottom: 2px solid #A61915;">27 Mart 2018 </a></li> </ul> </div>  <div class="footer-widgets"> <div class="footer-widget-wrapper">  <div class="footer-widget-left"> <div class="widget"> <div class="title-block"> <h2>Kategoriler</h2> </div> <div class="w-category-block"> <ul> <li><a href="https://www.evrensel.net/kategori/1/guncel">Güncel</a><a href="https://www.evrensel.net/kategori/2/isci-sendika" class="right">İşçi-Sendika</a></li> <li><a href="https://www.evrensel.net/kategori/3/politika">Politika</a><a href="https://www.evrensel.net/kategori/4/bolge" class="right">Bölge</a></li> <li><a href="https://www.evrensel.net/kategori/6/dunya">Dünya</a><a href="https://www.evrensel.net/kategori/5/ekonomi" class="right">Ekonomi</a></li> <li><a href="https://www.evrensel.net/kategori/9/kadin">Kadın</a><a href="https://www.evrensel.net/kategori/13/cevre" class="right">Çevre</a></li> <li><a href="https://www.evrensel.net/kategori/7/kultur">Kültür</a><a href="https://www.evrensel.net/kategori/8/medya" class="right">Medya</a></li> <li><a href="https://www.evrensel.net/kategori/17/mektup">Mektup</a><a href="https://www.evrensel.net/kategori/14/roportaj" class="right">Röportaj</a></li> <li><a href="https://www.evrensel.net/kategori/12/spor">Spor</a><a href="https://www.evrensel.net/kategori/11/yasam" class="right">Yaşam</a></li> <li><a href="https://www.evrensel.net/kategori/828/seker">Dosyalar</a><a href="https://www.evrensel.net/kategori/19/vizyondakiler" class="right">Vizyondakiler</a></li> <li><a href="https://www.evrensel.net/son-24-saat">Son 24 saatte ne oldu?</a><a href="https://www.evrensel.net/arsiv" class="right">Arşiv</a></li> <li><a href="https://www.evrensel.net/sayfa/2/kunye">Künye</a><a href="https://www.evrensel.net/iletisim" class="right">İletişim</a></li> <li><a href="https://www.evrensel.net/fotograf/8/basin-ilan-kurumu-ilanlari">Resmi İlanlar</a><a href="https://www.evrensel.net/sayfa/3/reklam" class="right">Reklam</a></li></li> </ul> </div> </div>  </div>  <div class="footer-widget-middle"> <div class="widget"> <div class="title-block"> <h2>Özel Sayfalar</h2> </div> <div class="w-category-block"> <ul> <li><a href="https://www.evrensel.net/webtv">Web-TV</a><a href="https://www.evrensel.net/foto-galeri" class="right">Galeriler</a></li> <li><a href="https://www.evrensel.net/interaktif" target="_blank">İnteraktif Sayfalar</a></li> <li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi">Avrupa'nın Gündemi</a></li> <li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta">Arap Coğrafyası'nda Geçen Hafta</a></li> <li><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri">Sefer Selvi Karikatürleri</a></li> </ul> </div> </div>  </div>  <div class="footer-widget-right">  <div class="widget"> <div class="title-block"> <h2>Evrensel Mobil</h2> </div> <div class="ot-about-widget"> <p><a href="https://www.evrensel.net/mobil" target="_blank">Mobil uygulamalarımıza dair detaylı bilgi için tıklayın...</a></p> <a href="https://play.google.com/store/apps/details?id=net.evrensel.android" rel="nofollow" target="_blank"><img src="https://www.evrensel.net/tema/evrensel16/images/app-android.png" alt="Evrensel Mobil Uygulama - Android" /></a> <br><br> <a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" rel="nofollow" target="_blank"><img src="https://www.evrensel.net/tema/evrensel16/images/app-ios.png" alt="Evrensel Mobil Uygulama - iOS" /></a> </div> </div> <div class="widget"> <div class="title-block"> <h2>E-gazete</h2> </div> <div class="ot-about-widget"> <p><a href="https://www.evrensel.net/abone">Evrensel e-gazete aboneliği hakkında bilgi için tıklayın...</a></p> </div> </div>  </div>  <div class="footer-widget-right"> <div class="widget"> <div class="title-block"> <h2>Sosyal Medya</h2> </div> <div class="w-category-block"> <ul> <li><a href="https://www.facebook.com/evrenselgzt" rel="nofollow" target="_blank">Facebook</a><a href="https://twitter.com/evrenselgzt" rel="nofollow" target="_blank" class="right">Twitter</a></li> <li> <a href="https://plus.google.com/+EvrenselNette" rel="nofollow" target="_blank">Google Plus</a><a href="https://www.evrensel.net/rss" target="_blank" class="right">RSS</a></li> </ul> </div> </div> <div class="widget" style="margin-top: -20px;"> <div class="title-block"> <h2>Haber Bülteni</h2> </div> <div class="ot-about-widget"> <p>Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. <a href="https://www.evrensel.net/haber-bulteni">Detaylı bilgi için tıklayın...</a></p><br> </div> <div class="ot-subscribe-widget" style="margin-top: -20px;"> <div class="ot-subscribe-widget-inner"> <form id="ema_signup_form" target="_blank" action="https://madmimi.com/signups/subscribe/197491" accept-charset="UTF-8" method="post"> <input name="utf8" type="hidden" value="✓" /> <div class="mimi_field required"> <label for="signup_email">E-posta adresinizi yazın</label> <br /> <input id="signup_email" name="signup[email]" type="text" data-required-field="Bu alan zorunludur" placeholder="ornek@eposta.com" /> </div> <div class="mimi_field"> <input type="submit" class="submit" value="KAYDOL" id="webform_submit_button" data-default-text="KAYDOL" data-submitting-text="Gönderiliyor..." data-invalid-text="↑ E-posta adresinizi yazmayı unuttunuz" data-choose-list="↑ Bir liste seçin" data-thanks="Teşekkür Ederiz!" /> </div> </form> </div> </div> </div>  </div> </div>  </div>  </div> </div><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 348745;</script><script src="https://www.evrensel.net/tema/evrensel17/js/jquery.toc.js"></script><script src="https://www.evrensel.net/tema/evrensel16/jscript/output-min.js"></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>    var OneSignal = window.OneSignal || [];    OneSignal.push(["init", {        appId: "326635f6-5fa2-4c38-99fe-051e61cf3032",        autoRegister: false,        safari_web_id: 'web.onesignal.auto.328b76bd-f95e-4ddf-b873-dc7d80d0ffe4',        notifyButton: {            enable: true, /* Required to use the notify button */            size: 'medium', /* One of 'small', 'medium', or 'large' */            theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */            position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */            offset: {                bottom: '10px',                right: '10px' /* Only applied if bottom-right */            },            prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */            showCredit: false, /* Hide the OneSignal logo */            text: {                'tip.state.unsubscribed': 'Bildirimleri aktifle&#351;tir',                'tip.state.subscribed': "Bildirimler aktif",                'message.prenotify': 'Bildirimleri Aktifle&#351;tirmek &#304;&#231;in T&#305;klay&#305;n.',                'message.action.subscribed': "Bildirimler aktifle&#351;tirildi",                'message.action.resubscribed': "Bildirimler yeniden aktifle&#351;tirildi",                'message.action.unsubscribed': "Bilfirimler kapat&#305;ld&#305;",                'dialog.main.title': 'Evrensel.net Bildirimleri',                'dialog.main.button.subscribe': 'Evrensel.net bildirimlerini al',                'dialog.main.button.unsubscribe': 'Evrensel.net bildirimlerini kapat',            }        },        welcomeNotification: {            "title": "Evrensel.net Bildirimleri Aktif",            "message": "Ger&#231;ekler art&#305;k size daha yak&#305;n...",            "url": "https://www.evrensel.net" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */        }    }]);</script><script>    var _comscore = _comscore || [];    _comscore.push({c1: "2", c2: "18398981"});    (function () {        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];        s.async = true;        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";        el.parentNode.insertBefore(s, el);    })();</script><script data-schema="organization" type="application/ld+json">{ "@context" : "https://schema.org",  "@type" : "Organization",  "name" : "Evrensel Gazetesi",  "url" : "https://www.evrensel.net",  "logo": "https://www.evrensel.net/tema/evrensel16/images/evrensel-logo.jpg",  "contactPoint": [  { "@type": "ContactPoint",    "telephone": "+90 850 302 20 67",    "contactType": "customer service"  }  ],    "potentialAction":[  { "@type": "SearchAction",    "target": "https://www.evrensel.net/search?q={search_term_string}",    "query-input": "required name=search_term_string"  }  ],"sameAs" : ["https://www.facebook.com/evrenselgzt",    "https://www.twitter.com/evrenselgzt",    "https://plus.google.com/+EvrenselNette"  ]}<script>/* <![CDATA[ */    (function (d, s, a, i, j, r, l, m, t) {        try {            l = d.getElementsByTagName('a');            t = d.createElement('textarea');            for (i = 0; l.length - i; i++) {                try {                    a = l[i].href;                    s = a.indexOf('/cdn-cgi/l/email-protection');                    m = a.length;                    if (a && s > -1 && m > 28) {                        j = 28 + s;                        s = '';                        if (j < m) {                            r = '0x' + a.substr(j, 2) | 0;                            for (j += 2; j < m && a.charAt(j) != 'X'; j += 2)s += '%' + ('0' + ('0x' + a.substr(j, 2) ^ r).toString(16)).slice(-2);                            j++;                            s = decodeURIComponent(s) + a.substr(j, m - j)                        }                        t.innerHTML = s.replace(/</g, '&lt;').replace(/\>/g, '&gt;');                        l[i].href = 'mailto:' + t.value                    }                } catch (e) {                }            }        } catch (e) {        }    })(document);  /* ]]> */</script><p style='display:none'>Toplam Query: 6</p></body></html><script type="text/javascript">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</script>