<!DOCTYPE html><html lang="tr-TR"><head> <meta http-equiv="Content-type" content="text/html; charset=utf-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <title>Eray Canberk ve Gülsüm Cengiz, jüri üyeliğinden çekildi</title> <link href="https://plus.google.com/+EvrenselNette" rel="publisher"> <meta itemprop="headline" content="Eray Canberk ve Gülsüm Cengiz, jüri üyeliğinden çekildi" /> <meta itemprop="name" content="Evrensel Gazetesi" /> <meta itemprop="description" content="Eray Canberk ve Gülsüm Cengiz, bu yıl ilk kez verilecek olan ‘Kemal Özer Şiir Ödülü’nün jüri üyeliğinden çekildi." /> <meta itemprop="image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/103635.jpg?918c1e72782b256ec2441143cd4e5530" /> <meta itemprop="url" content="https://www.evrensel.net/haber/346469/eray-canberk-ve-gulsum-cengiz-juri-uyeliginden-cekildi"> <meta itemprop="genre" value="news"> <meta itemprop="inLanguage" content="tr-TR" /> <meta itemprop="dateModified" content="2018-02-26T23:11:36+02:00" /> <meta itemprop="datePublished" content="2018-02-26T23:11:36+02:00" /> <meta itemprop="thumbnailUrl" name="thumbnail" content="https://www.evrensel.net/upload/dosya/103635.jpg" /> <meta name="content-language" content="tr-TR"> <meta name="language" content="Turkish"> <meta name="robots" content="all"> <meta name="distribution" content="global"> <meta name="medium" content="news"> <meta name="audience" content="all"> <meta name="thumbnail_height" content="100" /> <meta name="thumbnail_width" content="100" /> <meta name="description" content="Eray Canberk ve Gülsüm Cengiz, bu yıl ilk kez verilecek olan ‘Kemal Özer Şiir Ödülü’nün jüri üyeliğinden çekildi." /> <meta property="og:url" content="https://www.evrensel.net/haber/346469/eray-canberk-ve-gulsum-cengiz-juri-uyeliginden-cekildi"> <meta property="og:title" content="Eray Canberk ve Gülsüm Cengiz, jüri üyeliğinden çekildi"> <meta property="og:description" content="Eray Canberk ve Gülsüm Cengiz, bu yıl ilk kez verilecek olan ‘Kemal Özer Şiir Ödülü’nün jüri üyeliğinden çekildi."> <meta property="og:type" content="article"> <meta property="og:image" content="https://www.evrensel.net/wm/haber/fb/upload/dosya/103635.jpg?918c1e72782b256ec2441143cd4e5530"> <meta property="og:site_name" content="Evrensel.net"> <meta property="og:article:published_time" content="2018-02-26T23:11:36+02:00" /> <meta property="og:locale" content="tr_TR" /> <link rel="shortcut icon" href="https://evrensel.net/tema/evrensel16/img/favicon.ico"> <link rel="amphtml" href="https://www.evrensel.net/amp/346469/eray-canberk-ve-gulsum-cengiz-juri-uyeliginden-cekildi"> <link rel="canonical" href="https://www.evrensel.net/haber/346469/eray-canberk-ve-gulsum-cengiz-juri-uyeliginden-cekildi" /> <link rel="shortlink" href=""> <link rel="image_src" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/103635.jpg" /> <link rel="thumbnail" type="image/jpeg" href="https://www.evrensel.net/upload/dosya/103635.jpg" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@evrenselgzt"> <meta name="twitter:creator" content="@evrenselgzt"> <meta name="twitter:url" content="https://www.evrensel.net/haber/346469/eray-canberk-ve-gulsum-cengiz-juri-uyeliginden-cekildi"> <meta name="twitter:title" content="Eray Canberk ve Gülsüm Cengiz, jüri üyeliğinden çekildi"> <meta name="twitter:description" content="Eray Canberk ve Gülsüm Cengiz, bu yıl ilk kez verilecek olan ‘Kemal Özer Şiir Ödülü’nün jüri üyeliğinden çekildi."> <meta name="twitter:image" content="https://www.evrensel.net/wm/haber/tw/upload/dosya/103635.jpg?918c1e72782b256ec2441143cd4e5530"> <meta name="twitter:app:name:googleplay" content="evrensel" /> <meta name="twitter:app:id:googleplay" content="net.evrensel.android" /> <meta property="og:video:url" content="https://www.youtube.com/embed/" /> <meta property="og:video:secure_url" content="https://www.youtube.com/watch?v=" /> <meta name="twitter:player" content="https://www.youtube.com/embed/" /> <meta name="twitter:player:width" content="960" /> <meta name="twitter:player:height" content="540" /> <meta name="twitter:player:stream" content="https://www.youtube.com/embed/" /> <meta name="twitter:player:stream:content_type" content="video/mp4" /> <meta content="Evrensel.net - Evrensel Gazetesi" name="generator"> <meta name="apple-mobile-web-app-title" content="Evrensel" /><meta name="application-name" content="Evrensel" /><meta name="msapplication-TileColor" content="#aa1218" /><meta name="theme-color" content="#aa1218"><meta name="msapplication-TileImage" content="https://www.evrensel.net/app/evrensel-mobil-logo-144.png" /><meta name="apple-itunes-app" content="app-id=984477039, affiliate-data=1000l35432, app-argument=https://www.evrensel.net"> <link rel="manifest" href="https://www.evrensel.net/manifest.json"> <style>    .async-hide {opacity: 0 !important}.ICE-Tracking span.ice-ins, .ICE-Tracking ins.ice-ins, .ICE-Tracking span.ice-del, .ICE-Tracking del.ice-del {display:none}  </style> <script>      (function (a, s, y, n, c, h, i, d, e) {          s.className += ' ' + y;          h.start = 1 * new Date;          h.end = i = function () {              s.className = s.className.replace(RegExp(' ?' + y), '')          };          (a[n] = a[n] || []).hide = h;          setTimeout(function () {              i();              h.end = null          }, c);          h.timeout = c;      })(window, document.documentElement, 'async-hide', 'dataLayer', 4000,          {'GTM-WHQJ5KB': true});  </script> <script>      (function (i, s, o, g, r, a, m) {          i['GoogleAnalyticsObject'] = r;          i[r] = i[r] || function () {                  (i[r].q = i[r].q || []).push(arguments)              }, i[r].l = 1 * new Date();          a = s.createElement(o),              m = s.getElementsByTagName(o)[0];          a.async = 1;          a.src = g;          m.parentNode.insertBefore(a, m)      })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');      ga('create', 'UA-260111-6', 'auto');      ga('require', 'GTM-WHQJ5KB');      ga('send', 'pageview');  </script>  <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/reset.css" media="screen" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/font-awesome.min.css" media="screen" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/main-stylesheet.css" media="screen" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/responsive.css"> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/dat-menu.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/timeline.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/dergi-settings.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/sky-tabs.css" /> <link rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/webtv.css" />   <!--[if lte IE 8]>  <link type="text/css" rel="stylesheet" href="https://www.evrensel.net/tema/evrensel16/css/ie-ancient.css"/>  <![endif]-->  <link rel="shortcut icon" href="https://evrensel.net/nhy/upload/diger/favicon.ico"> <link rel="apple-touch-icon" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.evrensel.net/tema/evrensel16/img/apple-touch-icon-114x114.png"> <meta property="fb:pages" content="360933977920" /> <meta property="fb:app_id" content="1124553000937864"> <script type="text/javascript" src="https://www.evrensel.net/tema/evrensel16/jscript/jquery-latest.min.js"></script> <style>   .zaman_tuneli {      margin-left: auto;      margin-right: auto;      width: 90%;      font-size: 28px;      text-align: center;    }    .zaman_tuneli .years, .zaman_tuneli .months, .zaman_tuneli .days, .zaman_tuneli .hours, .zaman_tuneli .minutes, .zaman_tuneli .seconds {      margin-left: 6px;      display: inline-block;      background-color: #A61915;      color: #fff;      padding: 4px 10px 0px 8px;    }    .zaman-tuneli_title {      color: #A61915;      font-size: 36px;      font-weight: bold;      margin-top: 20px    }    .zaman_tuneli_img {      margin-left: auto;      margin-right: auto;      margin-top: 15px;      margin-bottom: 15px;      display: block    }  </style> <script language="javascript">      function kontrol() {          var reg = new RegExp("\[&#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231;]");          if (reg.test(document.getElementById('kadi').value, reg)) {              alert('L&#252;tfen kullan&#305;c&#305; ad&#305;nda &#220;&#286;&#350;&#199;&#214;&#287;&#305;&#252;&#351;&#246;&#231; gibi T&#252;rk&#231;e karakterler kullanmay&#305;n');              document.getElementById('kadi').value = "";          }      }  </script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>  (adsbygoogle = window.adsbygoogle || []).push({    google_ad_client: "ca-pub-8006242193860962",    enable_page_level_ads: true  });</script> </head><body><div class="boxed"><div style="width:100%;background:#212026;height:25px;padding:5px 0 0 0;" class="nodaily"><div class="wrapper"><div style="width:220px;display:block;margin:0 0 0 auto"> <a href="https://www.evrensel.net/kayit" style="font-size:14px;font-weight:bold;color:#fff;float:left;margin:1px 5px 0 30px"><img src="https://www.evrensel.net/tema/evrensel16/images/e-gazete-ikon.png" style="margin:0 5px 0 0;width:20px" />ABONE OL</a> <a href="https://www.evrensel.net/giris" style="font-size:14px;font-weight:bold;color:#fff;float:left;margin:1px 5px 0 0"><img src="https://www.evrensel.net/tema/evrensel16/images/log-in-24-fff.png" style="margin:-3px 5px 0 5px;width:20px" />GİRİŞ</a> </div></div></div> <div class="scroll" data-ui="jscroll-default"> <section class="content">  <div class="dailyfull"> <center><div></div> </center> <div> <div> <div class="haber-edit"> </div> <style>                      .sponsor span {                        font-weight: bold                      }                      .sponsored-item {                        position: relative !important;                        border: 1px solid #dedede !important;                        border-radius: 5px !important;                        padding: 5px 0 0 0 !important;                        height: 250px !important                      }                    </style>  <header class="header">  <div class="wrapper"><div class="header-flex"><div class="header-flex-box" style="float:left;"><a href="https://www.evrensel.net"><img src="https://www.evrensel.net/tema/evrensel16/images/logobeyaz.png" alt="Evrensel.net" /></a></div><div class="header-flex-box latest-news-top" style="position:absolute;right:0"><div class="items-wrapper"><div class="item"><img src="https://www.evrensel.net/upload/diger/link_f0f60f67258e67e6f67eb8c86bab3840302f6bb1.png" alt="AFRİN OPERASYONU" style="margin:15px 5px 0 0;width:50px" /><a href="https://www.evrensel.net/etiket/haber/afrin?utm_source=top" target="_blank"><strong style="display: block;font-size: 11px;line-height: 130%;font-weight: bold;color:#dedede;margin-left:0">AFRİN OPERASYONU</strong><span style="line-height:18px;font-size:14px;font-weight:bold;color:#fff">Gün gün Afrin&#39;de yaşananlar<span></a></div> <div class="item"><img src="https://www.evrensel.net/upload/diger/link_6b26f22128d302a3c415b921e53bca9f40931623.png" alt="GÖZALTI ve TUTUKLAMALAR" style="margin:15px 5px 0 0;width:50px" /><a href="https://www.evrensel.net/haber/343854/afrin-paylasimlarina-gozalti-ve-tutuklamalar-suruyor?utm_source=top" target="_blank"><strong style="display: block;font-size: 11px;line-height: 130%;font-weight: bold;color:#dedede;margin-left:0">GÖZALTI ve TUTUKLAMALAR</strong><span style="line-height:18px;font-size:14px;font-weight:bold;color:#fff">Soruşturma, gözaltı ve tutuklama bilgileri<span></a></div> <div class="item"><img src="https://www.evrensel.net/upload/diger/link_19669246bef5b4fef65e930bece78aab55a0781d.png" alt="GAZETECİ DAVALARI" style="margin:15px 5px 0 0;width:50px" /><a href="https://www.evrensel.net/interaktif/gazeteci-davalari/?utm_source=top" target="_blank"><strong style="display: block;font-size: 11px;line-height: 130%;font-weight: bold;color:#dedede;margin-left:0">GAZETECİ DAVALARI</strong><span style="line-height:18px;font-size:14px;font-weight:bold;color:#fff">Şubat ayında hangi gazeteciler yargılanıyor?<span></a></div> </div></div></div>  <nav id="main-menu" class="willfix main-menu-dark">  <div class="wrapper"> <div class="right"> <div class="menu-icon"><script>  (function() {    var cx = '004307396064674368441:5lkuy3obaj0';    var gcse = document.createElement('script');    gcse.type = 'text/javascript';    gcse.async = true;    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;    var s = document.getElementsByTagName('script')[0];    s.parentNode.insertBefore(gcse, s);  })();</script><gcse:searchbox-only></gcse:searchbox-only> </div> </div> <ul class="load-responsive" rel="Menü"> <li class="e-gazete-mobil-menu" style="display:none"><a href="https://www.evrensel.net/abone?multipage=true">ABONE OL</a></li> <li class="e-gazete-mobil-menu" style="display:none"><a href="https://www.evrensel.net/giris">ABONE GİRİŞİ</a></li> <li><a href="https://www.evrensel.net/son-24-saat" target="_blank">SON 24 SAAT<img src="https://www.evrensel.net/tema/evrensel16/images/icons/son-24-saat.png" style="width:15px;margin-left:5px;margin-top:-2px"></a></li> <li><a href="https://www.evrensel.net"><span>ANASAYFA</span></a></li> <li><a href="https://www.evrensel.net/#"><span>GÜNDEM <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a> <ul> <li><a href="https://www.evrensel.net/kategori/3/politika">POLİTİKA</a></li> <li><a href="https://www.evrensel.net/kategori/1/guncel">GÜNCEL</a></li> <li><a href="https://www.evrensel.net/kategori/4/bolge">BÖLGE</a></li> <li><a href="https://www.evrensel.net/kategori/9/kadin">KADIN</a></li> <li><a href="https://www.evrensel.net/kategori/5/ekonomi">EKONOMİ</a></li> <li><a href="https://www.evrensel.net/kategori/13/cevre">ÇEVRE</a></li> <li><a href="https://www.evrensel.net/kategori/7/kultur">KÜLTÜR</a></li> <li><a href="https://www.evrensel.net/kategori/8/medya">MEDYA</a></li> <li><a href="https://www.evrensel.net/kategori/12/spor">SPOR</a></li> <li><a href="https://www.evrensel.net/kategori/11/yasam">YAŞAM</a></li> <li><a href="https://www.evrensel.net/kategori/17/mektup">MEKTUP</a></li> <li><a href="https://www.evrensel.net/kategori/14/roportaj">RÖPORTAJ</a></li> </ul> </li> <li><a href="https://www.evrensel.net/kategori/2/isci-sendika">İŞÇİ-SENDİKA</a></li> <li> <a href="https://www.evrensel.net/#"><span>DÜNYA <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a> <ul> <li><a href="https://www.evrensel.net/kategori/6/dunya">DIŞ HABERLER</a></li> <li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta">ARAP COĞRAFYASI'NDA GEÇEN HAFTA</a></li> <li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi">AVRUPA'NIN GÜNDEMİ</a></li> </ul> </li> <li><a href="https://www.evrensel.net/#"> <span>DERGİLER <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-211-64.png" style="width:15px;margin-left:13px;margin-right:-13px;margin-top:-2px"></span></a> <ul> <li> <a href="https://www.evrensel.net/kategori/801/ekmek-ve-gul-aralik-2017" target="_blank"> EKMEK VE GÜL </a> </li> <li> <a href="https://www.evrensel.net/kategori/826/sayi-303" target="_blank"> GENÇ HAYAT </a> </li> <li> <a href="https://www.evrensel.net/kategori/827/25-subat-2018" target="_blank"> PAZAR </a> </li> </ul> </li> <li><a href="https://www.evrensel.net/webtv"><span>WEB TV</span></a></li> <li><a href="https://www.evrensel.net/yazarlar"><span>YAZARLAR</span></a></li> <li><a href="https://www.evrensel.net/daily"><span>DAILY</span></a></li> </ul>  </div> </nav>  </div>  </header> <div class="wrapper"> <div> <center> <div style="margin-bottom:5px; margin-top:5px"><a href="http://www.gidais.com/sendikamizin-geleneksel-olarak-duzenledigi-sennur-sezer-emek-direnis-siir-ve-oyku-odullerine-basvurular-basladi/" target="_blank"><img src="https://www.evrensel.net/upload/dosya/103083.jpg" /></a></div> </center> </div>  <div class="split-block">  <div class="main-content"> <div class="ot-panel-block panel-light"> <div itemscope itemtype="https://schema.org/newsarticle"><h2 class="current-page" itemscope itemtype="https://data-vocabulary.org/Breadcrumb"></h2></div> <div class="shortcode-content"> <div class="article-header"> <div class="haber-gorsel"> <img src="https://www.evrensel.net/upload/dosya/cache/730x487/103635.jpg" alt='Eray Canberk ve Gülsüm Cengiz, jüri üyeliğinden çekildi' class="article-header-photo" /> </div> <h1>Eray Canberk ve Gülsüm Cengiz, jüri üyeliğinden çekildi</h1> </div> <div class="article-detail"> <div class="cats"> <li><span itemscope itemtype="https://data-vocabulary.org/Breadcrumb"><a href="https://www.evrensel.net/kategori/7/kultur" itemprop="url"><span itemprop="title">KÜLTÜR</span></a></span> </li> </div> <div class="fontresize"> <i class="fa fa-text-height"></i> <span><a href="javascript:decreaseFontSize();" title="Fontu küçült"><i class="fa fa-font" style="font-size: 14px; color: #54565a;"></i></a></span> <span><a href="javascript:increaseFontSize();" title="Fontu büyüt"><i class="fa fa-font" style="font-size: 18px; color: #323336;margin-top:-1px"></i></a></span> </div> <div class="articledate"> <i class="fa fa-clock-o"></i> <span>26 Şubat 2018 23:11</span> </div> </div> <div class="about-author" style="margin-top:25px"> <div class="author-content"> <div class="author-socials center"> <a href="https://www.facebook.com/sharer.php?u=https://www.evrensel.net/haber/346469/eray-canberk-ve-gulsum-cengiz-juri-uyeliginden-cekildi?utm_source=paylas&utm_campaign=facebook_ust&utm_medium=haber;" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Eray Canberk ve Gülsüm Cengiz, jüri üyeliğinden çekildi &amp;url=https://www.evrensel.net/haber/346469/eray-canberk-ve-gulsum-cengiz-juri-uyeliginden-cekildi?utm_source=paylas%26utm_campaign=twitter_ust%26utm_medium=haber;" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=https://www.evrensel.net/haber/346469/eray-canberk-ve-gulsum-cengiz-juri-uyeliginden-cekildi" rel="nofollow" target="_blank" title="G+'da paylaş"><i class="fa fa-google-plus"></i></a> <a href="whatsapp://send?text=https://www.evrensel.net/haber/346469/eray-canberk-ve-gulsum-cengiz-juri-uyeliginden-cekildi?utm_source=paylas&utm_campaign=whatsapp_ust&utm_medium=haber;" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i class="fa fa-whatsapp"></i></a> <a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" rel="nofollow" title="Pin'leyebileceğiniz fotoğraflar'"><i class="fa fa-pinterest"></i></a> <a href="/cdn-cgi/l/email-protection#310e6244535b5452450c744350481172505f5354435a1147541176f28d5d42f28d5c1172545f56584b1d115bf28d435811f28d48545d58f5ae585f55545f11f296545a585d55581159454541420b1e1e4646461f544743545f42545d1f5f544517505c410a735e55480c744350481172505f5354435a1147541176f28d5d42f28d5c1172545f56584b1d115bf28d435811f28d48545d58f5ae585f55545f11f296545a585d5558111159454541420b1e1e4646461f544743545f42545d1f5f54451e59505354431e0205070507081e544350481c52505f5354435a1c47541c56445d42445c1c52545f56584b1c5b4443581c4448545d5856585f55545f1c52545a585d55580e44455c6e425e444352540c4150485d50421744455c6e52505c415058565f0c54415e4245506e4442451744455c6e5c545558445c0c59505354430a" rel="nofollow" title="E-posta ile gönder" target="_blank"><i class="fa fa-envelope-o"></i></a> <a href="https://getpocket.com/edit?url=https://www.evrensel.net/haber/346469/eray-canberk-ve-gulsum-cengiz-juri-uyeliginden-cekildi?utm_source=paylas&utm_campaign=pocket_ust&utm_medium=haber;" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i class="fa fa-get-pocket"></i></a> <a data-flip-widget="flipit" href="https://flipboard.com" rel="nofollow" title="Flipboard'a ekle"></a> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script> </div> </div> </div> <div id="metin"> <div class="spot"> <h2>Eray Canberk ve Gülsüm Cengiz, bu yıl ilk kez verilecek olan ‘Kemal Özer Şiir Ödülü’nün jüri üyeliğinden çekildi.</h2> </div> <div style="float:left;width:300px;margin-right: 10px; margin-top: 5px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8340139631405505" data-ad-slot="3733993074"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> <p>Eray Canberk ve G&uuml;ls&uuml;m Cengiz, T&uuml;rkiye şiirinin usta kalemlerimden Kemal &Ouml;zer&rsquo;in anısını yaşatmak i&ccedil;in bu yıl ilk defa d&uuml;zenlenecek olan şiir &ouml;d&uuml;l&uuml;n&uuml;n j&uuml;ri &uuml;yeliğinden &ccedil;ekildi. Eray Canberk ve G&uuml;ls&uuml;m Cengiz tarafından yapılan yazılı a&ccedil;ıklamada &ldquo;Bu yıl ilk kez verilecek olan &lsquo;Kemal &Ouml;zer Şiir &Ouml;d&uuml;l&uuml;&rsquo;n&uuml;n oluşturulması geciken y&ouml;netmelik ve katılım koşulları metnindeki bazı maddeler konusunda ortaya &ccedil;ıkan uyuşmazlıklar ve anlaşmazlıklar nedeniyle &nbsp;se&ccedil;ici kurul &uuml;yeliğinden &ccedil;ekilmeyi uygun g&ouml;rd&uuml;k&rdquo; denildi.&nbsp;</p><p>Artshop Yayıncılık ve Şair Kemal &Ouml;zer&rsquo;in ailesi tarafından d&uuml;zenlenen yarışmanın diğer j&uuml;ri &uuml;yeleri arasında Vedat Akdamar, Simge &Ouml;zer Pınarbaşı, &Acirc;ba M&uuml;slim &Ccedil;elik, Ayten Mutlu ve Volkan Hacıoğlu yer alıyor. <strong>(K&Uuml;LT&Uuml;R SERVİSİ)</strong></p> <span></span> <meta itemprop="datePublished" content="2018-02-26T23:11:36"> <div class="sponsor" style="width:100%;margin:10px 0"> </div> <div class="about-author"> <div class="author-content"> <div class="author-socials center"> <a href="https://www.facebook.com/sharer.php?u=https://www.evrensel.net/haber/346469/eray-canberk-ve-gulsum-cengiz-juri-uyeliginden-cekildi?utm_source=paylas&utm_campaign=facebook_alt&utm_medium=haber;" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Eray Canberk ve Gülsüm Cengiz, jüri üyeliğinden çekildi &amp;url=https://www.evrensel.net/haber/346469/eray-canberk-ve-gulsum-cengiz-juri-uyeliginden-cekildi?utm_source=paylas%26utm_campaign=twitter_alt%26utm_medium=haber;" rel="nofollow" target="_blank" title="Twitter'da paylaş"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=https://www.evrensel.net/haber/346469/eray-canberk-ve-gulsum-cengiz-juri-uyeliginden-cekildi" rel="nofollow" target="_blank" title="G+'da paylaş"><i class="fa fa-google-plus"></i></a> <a href="whatsapp://send?text=https://www.evrensel.net/haber/346469/eray-canberk-ve-gulsum-cengiz-juri-uyeliginden-cekildi?utm_source=paylas&utm_campaign=whatsapp_alt&utm_medium=haber;" rel="nofollow" target="_blank" title="WhatsApp'la paylaş"><i class="fa fa-whatsapp"></i></a> <a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());" rel="nofollow" title="Pin'leyebileceğiniz fotoğraflar'"><i class="fa fa-pinterest"></i></a> <a href="/cdn-cgi/l/email-protection#0a35597f68606f697e374f786b732a496b64686f78612a7c6f2a4dc9b66679c9b6672a496f646d6370262a60c9b678632ac9b6736f6663ce9563646e6f642ac9ad6f6163666e632a627e7e7a793025257d7d7d246f7c786f64796f6624646f7e2c6b677a3148656e73374f786b732a496b64686f78612a7c6f2a4dc9b66679c9b6672a496f646d6370262a60c9b678632ac9b6736f6663ce9563646e6f642ac9ad6f6163666e632a2a627e7e7a793025257d7d7d246f7c786f64796f6624646f7e25626b686f7825393e3c3e3c33256f786b7327696b64686f7861277c6f276d7f66797f6727696f646d637027607f7863277f736f66636d63646e6f6427696f6163666e63357f7e675579657f78696f377a6b73666b792c7f7e6755696b677a6b636d64376f7a65797e6b556b667e2c7f7e6755676f6e637f6737626b686f7831" rel="nofollow" title="E-posta ile gönder" target="_blank"><i class="fa fa-envelope-o"></i></a> <a href="https://getpocket.com/edit?url=https://www.evrensel.net/haber/346469/eray-canberk-ve-gulsum-cengiz-juri-uyeliginden-cekildi?utm_source=paylas&utm_campaign=pocket_alt&utm_medium=haber;" rel="nofollow" title="Pocket'a kaydet" target="_blank"><i class="fa fa-get-pocket"></i></a> <a data-flip-widget="flipit" href="https://flipboard.com" rel="nofollow" title="Flipboard'a ekle"></a> <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script> </div> </div> </div> <div align="center" style="margin-bottom:5px"><i>www.evrensel.net</i></div> </div> <div class="tags-cats"> <span><i class="fa fa-tags"></i>ETİKETLER</span> <a title="Gülsüm Cengiz" href="https://www.evrensel.net/etiket/haber/gulsum-cengiz">Gülsüm Cengiz</a><a title="Eray Canberk" href="https://www.evrensel.net/etiket/haber/eray-canberk">Eray Canberk</a><a title="Kemal Özer Şiir Ödülü" href="https://www.evrensel.net/etiket/haber/kemal-ozer-siir-odulu">Kemal Özer Şiir Ödülü</a> </div> </div> </div>  <div class="ot-panel-block dark-scheme"> <div class="reviews-block"> <a href="https://www.evrensel.net/haber/346468/tiyatrokare-3-oyunuyla-ankarada" class="prev"><i class="fa fa-angle-left"></i><h5> Önceki Haber:</h5><br> <p>Tiyatrokare, 3 oyunuyla Ankara’da</p></a> <a href="https://www.evrensel.net/haber/346477/chpli-hamzacelebi-uberi-istanbuldan-kovacagiz" class="next"><i class="fa fa-angle-right"></i> <h5>Sonraki Haber:</h5><br> <p>CHP&#39;li Hamzaçelebi: Uber&#39;i İstanbul&#39;dan kovacağız</p></a> </div>  </div>  </div>  <aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall"> <div class="widget"><div class="ot-widget-banner" style="margin-bottom:10px"> <div class="reklamaction-kitap"><div class="product"> <img class="product-img" src="https://www.evrensel.net/upload/diger/link_a82e6e21afa688ffc6c6b40f5c94b1ed2b952e3b.jpg" /> <div class="product-actions"> <div class="product-info"> <div class="sale-tile"> <div class="sale">REKLAM</div> </div> <div class="info-block"> <div class="product-title">Fi-Çi-Pi 3 Kitap Takım</div> <div class="product-description">Akilah Azra Kohen</div> <div class="button-buy"><a href="https://ad.adrttt.com/aff_c?offer_id=534&amp;aff_id=23003&amp;url=https%3A%2F%2Fwww.idefix.com%2FKitap%2FAkilah-Azra-Kohen-Set-3-Kitap-Takim-Kutulu%2FAkilah-Azra-Kohen%2FEdebiyat%2FRoman%2FTurkiye-Roman%2Furunno%3D0000000665084%3Futm_source%3DMailing%26utm_medium%3DManual%26utm_campaign%3Dcoksatan_20180210%26utm_content%3Dgenel_kampanya_coksatan_20180210%3Futm_source%3DRSTORE%26utm_medium%3Dreklamaction%26utm_campaign%3Dcps%26utm_term%3D23003" target="_blank">DETAYLI BİLGİ İÇİN TIKLAYIN</a></div> </div> </div> </div></div></div></div> </div> <div class="widget" style="background-color: #515151; margin-top:-15px"><div class="title-block"><h2 style="padding-bottom:15px;padding-top:15px">MANŞET HABERLER</h2></div> <div class="article-block"> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/346476/slovakyada-yolsuzluklari-arastiran-gazeteci-olduruldu" title="Slovakya’da yolsuzlukları araştıran gazeteci öldürüldü"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/103639.jpg" alt="Slovakya’da yolsuzlukları araştıran gazeteci öldürüldü" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/346476/slovakyada-yolsuzluklari-arastiran-gazeteci-olduruldu" target="_blank" title="Slovakya’da yolsuzlukları araştıran gazeteci öldürüldü">Slovakya’da yolsuzlukları araştıran gazeteci öldürüldü</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/346471/the-defence-of-selahattin-demirtas-and-the-role-of-abdullah-ocalan" title="The defence of Selahattin Demirtaş and the role of Abdullah Öcalan!"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/99512.jpg" alt="The defence of Selahattin Demirtaş and the role of Abdullah Öcalan!" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/346471/the-defence-of-selahattin-demirtas-and-the-role-of-abdullah-ocalan" target="_blank" title="The defence of Selahattin Demirtaş and the role of Abdullah Öcalan!">The defence of Selahattin Demirtaş and the role of Abdullah Öcalan!</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/346453/ankarada-seker-fabrikalarinin-ozellestirilmesine-tepki" title="Ankara&#39;da şeker fabrikalarının özelleştirilmesine tepki"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/103620.jpg" alt="Ankara&#39;da şeker fabrikalarının özelleştirilmesine tepki" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/346453/ankarada-seker-fabrikalarinin-ozellestirilmesine-tepki" target="_blank" title="Ankara&#39;da şeker fabrikalarının özelleştirilmesine tepki">Ankara&#39;da şeker fabrikalarının özelleştirilmesine tepki</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/346447/is-cinayetinin-ardindan-isciler-calismaya-zorlandi" title="İş cinayetinin ardından işçiler çalışmaya zorlandı"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/103451.jpg" alt="İş cinayetinin ardından işçiler çalışmaya zorlandı" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/346447/is-cinayetinin-ardindan-isciler-calismaya-zorlandi" target="_blank" title="İş cinayetinin ardından işçiler çalışmaya zorlandı">İş cinayetinin ardından işçiler çalışmaya zorlandı</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/346418/balikesirde-dayanisma-kahvaltisi" title="Balıkesir’de dayanışma kahvaltısı"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/103608.jpg" alt="Balıkesir’de dayanışma kahvaltısı" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/346418/balikesirde-dayanisma-kahvaltisi" target="_blank" title="Balıkesir’de dayanışma kahvaltısı">Balıkesir’de dayanışma kahvaltısı</a></h4></div></div> <div class="item"><div class="item-header"><a href="https://www.evrensel.net/haber/346416/afrine-yonelik-operasyonun-38-gunu" title="Afrin&#39;e yönelik operasyonun 38. günü"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/102706.jpg" alt="Afrin&#39;e yönelik operasyonun 38. günü" /> </a></div><div class="item-content"><h4><a href="https://www.evrensel.net/haber/346416/afrine-yonelik-operasyonun-38-gunu" target="_blank" title="Afrin&#39;e yönelik operasyonun 38. günü">Afrin&#39;e yönelik operasyonun 38. günü</a></h4></div></div> <a href="https://www.evrensel.net" class="item-button" style="background-color:#424242">Tüm manşet haberleri...</a></div> </div> <div class="widget"> <iframe style="background-color: #fff;margin: 5px auto 20px auto;display: block;" name="BIKADV" src="https://medya.ilan.gov.tr/widgets/YYN-000341-20160622.html" scrolling="no" width="300" height="140" frameborder="0"></iframe> </div>  <div class="widget" style="margin-top:-15px"> <div class="title-block"> <h2 style="background-color: #0076a3;">YAZARLAR</h2> </div> <div class="comments-w-block"> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/80958/asil-olan-tek-adam-rejimine-karsi-olan-gucleri-harekete-gecirmektir" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_e8298fe29bb34f1280c4f33ea90d5bb71c4d6aa2.jpg" alt="İhsan ÇARALAN" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/96/ihsan-caralan">İhsan ÇARALAN</a></span> <p><a href="https://www.evrensel.net/yazi/80958/asil-olan-tek-adam-rejimine-karsi-olan-gucleri-harekete-gecirmektir">Asıl olan ‘tek adam rejimi’ne karşı olan güçleri harekete geçirmektir</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/80957/suriyede-ates-kes-savasa-devam" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_4a080115fbe76080e405e2071d4398a8fb38be78.jpg" alt="Yusuf KARATAŞ" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/57/yusuf-karatas">Yusuf KARATAŞ</a></span> <p><a href="https://www.evrensel.net/yazi/80957/suriyede-ates-kes-savasa-devam">Suriye’de ateş-kes, savaşa devam!</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/80956/kirlangiclara-bunu-yapan-bize-de" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_308260d9c54f1b236b13279a5fc250ba978d54ae.jpg" alt="Bülent FALAKAOĞLU" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/11/bulent-falakaoglu">Bülent FALAKAOĞLU</a></span> <p><a href="https://www.evrensel.net/yazi/80956/kirlangiclara-bunu-yapan-bize-de">Kırlangıçlara bunu yapan bize de...</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/80955/turkiye-isci-sinifi" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_351fd86c351389163d450f677fda8721f455c9c4.jpg" alt="Nilgün TUNÇCAN ONGAN" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/86/nilgun-tunccan-ongan">Nilgün TUNÇCAN ONGAN</a></span> <p><a href="https://www.evrensel.net/yazi/80955/turkiye-isci-sinifi">Türkiye işçi sınıfı</a></p> </div></div> <div class="item"> <div class="item-header"> <a href="https://www.evrensel.net/yazi/80954/biz-kendi-kendimize-yetmiyor-muyduk" class="image-hover"><img src="https://www.evrensel.net/upload/yazar/cache/100x100/yazar_7d7616df33f02263326fcd1779b8f8f8248ea8e5.jpg" alt="Cengiz BEKTAŞ" /></a> </div> <div class="item-content"> <span class="date-meta right"><a href="https://www.evrensel.net/yazar/15/cengiz-bektas">Cengiz BEKTAŞ</a></span> <p><a href="https://www.evrensel.net/yazi/80954/biz-kendi-kendimize-yetmiyor-muyduk">Biz kendi kendimize yetmiyor muyduk?</a></p> </div></div> <a href="https://www.evrensel.net/yazarlar" class="item-button">TÜM YAZARLAR</a> </div>  </div>  <div class="widget">  </div> <div class="widget"> <div style="margin:10px 10px 10px -10px; width:300px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8006242193860962" data-ad-slot="6571454162"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>  </div> <div class="widget">  </div>  <div class="widget"> <div class="title-block"> <h2>BİZİ TAKİP EDİN</h2> </div> <div class="ot-social-widget"> <a href="https://www.facebook.com/evrenselgzt" rel="nofollow" target="_blank" class="soc-flipper"> <span class="card"> <span class="front"> <i class="fa fa-facebook"></i> </span> </span> </a> <a href="https://plus.google.com/+EvrenselNette" rel="nofollow" target="_blank" class="soc-flipper flip-google"> <span class="card"> <span class="front"> <i class="fa fa-google-plus"></i> </span> </span> </a> <a href="https://twitter.com/evrenselgzt" rel="nofollow" target="_blank" class="soc-flipper flip-twitter"> <span class="card"> <span class="front"> <i class="fa fa-twitter"></i> </span> </span> </a> <a href="https://www.youtube.com/user/evrenselwebtv" rel="nofollow" target="_blank" class="soc-flipper flip-youtube"> <span class="card"> <span class="front"> <i class="fa fa-youtube"></i> </span> </span> </a> <a href="https://www.evrensel.net/rss" target="_blank" class="soc-flipper flip-instagram"> <span class="card"> <span class="front"> <i class="fa fa-rss"></i> </span> </span> </a> </div> <div class="ot-subscribe-widget"> <div class="ot-subscribe-widget-inner"> <div class="ot-about-widget"> <p style="text-align:left">Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. <br><a href="https://www.evrensel.net/haber-bulteni">Detaylı bilgi için tıklayın...</a></p><br><br /> </div> <div class="ot-subscribe-widget" style="margin-top: -20px;"> <div class="ot-subscribe-widget-inner"> <form id="ema_signup_form" target="_blank" action="https://madmimi.com/signups/subscribe/197491" accept-charset="UTF-8" method="post"> <input name="utf8" type="hidden" value="✓" /> <div class="mimi_field required"> <label for="signup_email">E-posta adresinizi yazın</label> <br /> <input id="signup_email" name="signup[email]" type="text" data-required-field="Bu alan zorunludur" placeholder="ornek@eposta.com" /> </div> <div class="mimi_field"> <input type="submit" class="submit" value="KAYDOL" id="webform_submit_button" data-default-text="KAYDOL" data-submitting-text="Gönderiliyor..." data-invalid-text="↑ E-posta adresinizi yazmayı unuttunuz" data-choose-list="↑ Bir liste seçin" data-thanks="Teşekkür Ederiz!" /> </div> </form> </div> </div> </div> </div> <div class="widget" style="margin-left:-20px;margin-right:-20px;box-shadow:none"> <div class="title-block"> <h2>SON EKLENENLER</h2> </div> <div class="ot-widget-timeline" style="margin-left:-10px"> <div class="item"> <div class="item-date"> <span class="item-date-day">03:02</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/346477/chpli-hamzacelebi-uberi-istanbuldan-kovacagiz"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/103640.jpg" alt="CHP&#39;li Hamzaçelebi: Uber&#39;i İstanbul&#39;dan kovacağız"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/346477/chpli-hamzacelebi-uberi-istanbuldan-kovacagiz" target="_blank">CHP&#39;li Hamzaçelebi: Uber&#39;i İstanbul&#39;dan kovacağız</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">02:57</span> <span style="color: #ffffff; float: left; font-size: 8px; font-weight: bold; margin: 5px auto;">GÜNCELLENDİ</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/346402/tartistigi-temizlik-sefini-vuran-doktor-serbest-birakildi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/103587.jpg" alt="Tartıştığı temizlik şefini vuran doktor serbest bırakıldı"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/346402/tartistigi-temizlik-sefini-vuran-doktor-serbest-birakildi" target="_blank">Tartıştığı temizlik şefini vuran doktor serbest bırakıldı</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">02:13</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/346476/slovakyada-yolsuzluklari-arastiran-gazeteci-olduruldu"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/103639.jpg" alt="Slovakya’da yolsuzlukları araştıran gazeteci öldürüldü"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/346476/slovakyada-yolsuzluklari-arastiran-gazeteci-olduruldu" target="_blank">Slovakya’da yolsuzlukları araştıran gazeteci öldürüldü</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">01:43</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/346475/rusya-husilere-silah-sevkiyatini-kinayan-tasariyi-reddetti"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/69436.jpg" alt="Rusya, Husilere silah sevkiyatını kınayan tasarıyı reddetti"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/346475/rusya-husilere-silah-sevkiyatini-kinayan-tasariyi-reddetti" target="_blank">Rusya, Husilere silah sevkiyatını kınayan tasarıyı reddetti</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">01:25</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/346474/suudi-arabistanda-genelkurmay-baskani-emekliye-sevk-edildi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/103638.jpg" alt="Suudi Arabistan&#39;da Genelkurmay Başkanı emekliye sevk edildi"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/346474/suudi-arabistanda-genelkurmay-baskani-emekliye-sevk-edildi" target="_blank">Suudi Arabistan&#39;da Genelkurmay Başkanı emekliye sevk edildi</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">00:15</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/346473/muhammed-fatih-safiturk-davasi-7nci-kez-ertelendi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/103637.jpg" alt="Muhammed Fatih Safitürk davası 7’nci kez ertelendi"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/346473/muhammed-fatih-safiturk-davasi-7nci-kez-ertelendi" target="_blank">Muhammed Fatih Safitürk davası 7’nci kez ertelendi</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">00:05</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/346472/besime-konca-gozaltina-alindi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/93070.jpg" alt="Besime Konca gözaltına alındı"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/346472/besime-konca-gozaltina-alindi" target="_blank">Besime Konca gözaltına alındı</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">23:57</span> <span style="color: #ffffff; float: left; font-size: 8px; font-weight: bold; margin: 5px auto;">GÜNCELLENDİ</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/346438/altyapi-calismasi-sirasinda-gocuk-1-isci-yasamini-yitirdi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/103616.jpg" alt="Altyapı çalışması sırasında göçük: 1 işçi yaşamını yitirdi"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/346438/altyapi-calismasi-sirasinda-gocuk-1-isci-yasamini-yitirdi" target="_blank">Altyapı çalışması sırasında göçük: 1 işçi yaşamını yitirdi</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">23:23</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/346470/koude-eylem-sonuc-getirdi-hazirlik-kampusune-otobus-indi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/103636.jpg" alt="KOÜ&#39;de eylem sonuç getirdi; hazırlık kampüsüne otobüs indi"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/346470/koude-eylem-sonuc-getirdi-hazirlik-kampusune-otobus-indi" target="_blank">KOÜ&#39;de eylem sonuç getirdi; hazırlık kampüsüne otobüs indi</strong></a> </div> </div> <div class="item"> <div class="item-date"> <span class="item-date-day">23:11</span> </div> <div class="item-avatar"> <a href="https://www.evrensel.net/haber/346469/eray-canberk-ve-gulsum-cengiz-juri-uyeliginden-cekildi"> <img src="https://www.evrensel.net/upload/dosya/cache/90x60/103635.jpg" alt="Eray Canberk ve Gülsüm Cengiz, jüri üyeliğinden çekildi"> </a> </div> <div class="item-content"> <strong><a href="https://www.evrensel.net/haber/346469/eray-canberk-ve-gulsum-cengiz-juri-uyeliginden-cekildi" target="_blank">Eray Canberk ve Gülsüm Cengiz, jüri üyeliğinden çekildi</strong></a> </div> </div> <br /><br /> <a href="https://www.evrensel.net/son-24-saat" class="item-button">SON 24 SATTE NELER OLDU?</a> </div> </div>  </aside>  </div> <div class="js-composel-container" composeltype="manset" composelname="anamanset" composelversion="16" style="margin-top:5px"> <div class="ot-slider-new"><div class="sky-tabs sky-tabs-pos-right sky-tabs-response-to-icons"><input type="radio" name="sky-tabs" checked id="sky-tab1" class="sky-tab-content-1"> <label for="sky-tab1"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">8 MART DÜNYA EMEKÇİ KADINLAR GÜNÜ</span></span></label><input type="radio" name="sky-tabs" id="sky-tab2" class="sky-tab-content-2">  <label for="sky-tab2"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">ALADAĞA YURT YANGINI DAVASI</span></span></label><input type="radio" name="sky-tabs" id="sky-tab3" class="sky-tab-content-3"> <label for="sky-tab3"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">SEÇİM DÜZENLEMESİ</span></span></label><input type="radio" name="sky-tabs" id="sky-tab4" class="sky-tab-content-4"> <label for="sky-tab4"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">PAZARTESİ RÖPORTAJI</span></span></label><input type="radio" name="sky-tabs" id="sky-tab5" class="sky-tab-content-5"> <label for="sky-tab5"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">BM ATEŞKESİNDE AFRİN MUAMMASI</span></span></label><input type="radio" name="sky-tabs" id="sky-tab6" class="sky-tab-content-6"> <label for="sky-tab6"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">ARAP COĞRAFYASINDA GEÇEN HAFTA</span></span></label><input type="radio" name="sky-tabs" id="sky-tab7" class="sky-tab-content-7"> <label for="sky-tab7"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">SALİH MÜSLÜM GÖZALTINA ALINDI</span></span></label><input type="radio" name="sky-tabs" id="sky-tab8" class="sky-tab-content-8"> <label for="sky-tab8"><span><span><img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-89-64.png">KANSER İLAÇLARI CEPTEN ÇIKIYOR</span></span></label><ul><li class="sky-tab-content-1"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/346395/istanbul-8-marta-hazir-ozgurlugumuz-icin-direniyoruz" target="_blank"><div class="big-image"><img alt="8 MART DÜNYA EMEKÇİ KADINLAR GÜNÜ" src="https://www.evrensel.net/upload/dosya/103593.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab8" /><label class="manset-next" for="sky-tab2" /></div><div class="manset-baslik"></div><div class="altuclu"><ul><li><a href="https://www.evrensel.net/haber/346395/istanbul-8-marta-hazir-ozgurlugumuz-icin-direniyoruz" target="_blank"><h3>İstanbul 8 Mart’a hazır: Özgürlüğümüz için direniyoruz</h3><h2>İstanbul 8 Mart’a hazır: Özgürlüğümüz için direniyoruz</h2></a></li><li><a href="https://www.evrensel.net/haber/346409/ankarada-kadinlardan-ohal-ve-savasa-karsi-8-marta-cagri" target="_blank"><h3>Ankara’da kadınlardan OHAL ve savaşa karşı 8 Mart’a çağrı</h3><h2>Ankara’da kadınlardan OHAL ve savaşa karşı 8 Mart’a çağrı</h2></a></li><li><a href="https://www.evrensel.net/haber/346411/bolge-de-8-mart-ortaklastirildi" target="_blank"><h3>Bölgede 8 Mart ortaklaştırıldı</h3><h2>Bölgede 8 Mart ortaklaştırıldı</h2></a></li></ul></div></div></li><li class="sky-tab-content-2"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/346398/aladag-durusmasi-savci-hakim-rahat-uyuyabiliyor-mu" target="_blank"><div class="big-image"><img alt="ALADAĞA YURT YANGINI DAVASI" src="https://www.evrensel.net/upload/dosya/103584.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab1" /><label class="manset-next" for="sky-tab3" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/346398/aladag-durusmasi-savci-hakim-rahat-uyuyabiliyor-mu" target="_blank"><h4>Aladağ duruşması: Savcı, hakim rahat uyuyabiliyor mu?</h4></a></li></ul></div></div></li><li class="sky-tab-content-3"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/346371/tek-adam-teklifi-yarin-gorusulecek" target="_blank"><div class="big-image"><img alt="SEÇİM DÜZENLEMESİ" src="https://www.evrensel.net/upload/dosya/103551.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab2" /><label class="manset-next" for="sky-tab4" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/346371/tek-adam-teklifi-yarin-gorusulecek" target="_blank"><h4>‘Tek adam’ teklifi yarın görüşülecek</h4></a></li><li><a href="https://www.evrensel.net/yazi/80958/asil-olan-tek-adam-rejimine-karsi-olan-gucleri-harekete-gecirmektir" target="_blank"><h4>İhsan Çaralan: Asıl olan ‘tek adam rejimi’ne karşı olan güçleri harekete geçirmektir</h4></a></li></ul></div></div></li><li class="sky-tab-content-4"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/346375/doc-dr-burak-cop-secim-sistemi-degil-ihale-sartnamesi" target="_blank"><div class="big-image"><img alt="PAZARTESİ RÖPORTAJI" src="https://www.evrensel.net/upload/dosya/103558.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab3" /><label class="manset-next" for="sky-tab5" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/346375/doc-dr-burak-cop-secim-sistemi-degil-ihale-sartnamesi" target="_blank"><h4>Doç. Dr. Burak Cop: Seçim sistemi değil ihale şartnamesi</h4></a></li></ul></div></div></li><li class="sky-tab-content-5"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/346404/suriyede-ates-kesilmedi-harlaniyor" target="_blank"><div class="big-image"><img alt="BM ATEŞKESİNDE AFRİN MUAMMASI" src="https://www.evrensel.net/upload/dosya/95542.jpg"></div><h1>BM Güvenlik Konseyi'nden ateşkes kararı</h1></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab4" /><label class="manset-next" for="sky-tab6" /></div><div class="manset-baslik"></div><div class="altuclu"><ul><li><a href="https://www.evrensel.net/haber/346404/suriyede-ates-kesilmedi-harlaniyor" target="_blank"><h3>Suriye’de ateş kesilmedi, harlanıyor</h3><h2>Suriye’de ateş kesilmedi, harlanıyor</h2></a></li><li><a href="https://www.evrensel.net/haber/346343/bmnin-ateskesinde-afrin-muammasi" target="_blank"><h3>BM’nin ateşkesinde Afrin muamması</h3><h2>BM’nin ateşkesinde Afrin muamması</h2></a></li><li><a href="https://www.evrensel.net/haber/346416/afrine-yonelik-operasyonun-38-gunu" target="_blank"><h3>Afrin'e yönelik operasyonun 38. günü</h3><h2>Afrin'e yönelik operasyonun 38. günü</h2></a></li></ul></div></div></li><li class="sky-tab-content-6"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/346374/afrin-kurtler-ve-enerji-icin-savas" target="_blank"><div class="big-image"><img alt="ARAP COĞRAFYASINDA GEÇEN HAFTA" src="https://www.evrensel.net/upload/dosya/103556.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab5" /><label class="manset-next" for="sky-tab7" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/346374/afrin-kurtler-ve-enerji-icin-savas" target="_blank"><h4>Afrin, Kürtler ve enerji için savaş</h4></a></li></ul></div></div></li><li class="sky-tab-content-7"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/346341/anha-salih-muslim-cekyada-gozaltina-alindi" target="_blank"><div class="big-image"><img alt="SALİH MÜSLÜM GÖZALTINA ALINDI" src="https://www.evrensel.net/upload/dosya/55637.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab6" /><label class="manset-next" for="sky-tab8" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/346341/anha-salih-muslim-cekyada-gozaltina-alindi" target="_blank"><h4>PYD Eski Eş Başkanı Salih Müslim, mahkemeye çıkarılacak</h4></a></li><li><a href="https://www.evrensel.net/haber/346341/anha-salih-muslim-cekyada-gozaltina-alindi" target="_blank"><h4>Hükümet: İade için çalışamalar sürüyor</h4></a></li></ul></div></div></li><li class="sky-tab-content-8"> <div class="manset-gallery"><a href="https://www.evrensel.net/haber/346348/kanser-ilaci-icin-ayda-4-bin-tl-isteniyor" target="_blank"><div class="big-image"><img alt="KANSER İLAÇLARI CEPTEN ÇIKIYOR" src="https://www.evrensel.net/upload/dosya/93074.jpg"></div></a><div class="manset-navigation"><label class="manset-prev" for="sky-tab7" /><label class="manset-next" for="sky-tab1" /></div><div class="manset-sadece-baslik"><ul><li><a href="https://www.evrensel.net/haber/346348/kanser-ilaci-icin-ayda-4-bin-tl-isteniyor" target="_blank"><h4>Kanser ilacı için ayda 4 bin TL isteniyor</h4></a></li></ul></div></div></li></ul></div></div> </div> <div class="full-block ot-scrollnimate" data-animation="fadeInUpSmall"> <div> <div class="accordion accordion-dark-red"> <div class="accordion-label"> <input type="radio" id="accordion-one" name="accordion" checked="checked" class="tab-1" /> <label for="accordion-one"><h4>BİRİNCİ SAYFA</h4></label> <ul class="accordion-section-one"> <div class="media-holder" style="padding-left:10%"> <a href='https://www.evrensel.net/fotograf/5/evrensel-gazetesi-birinci-sayfa'> <img src='https://www.evrensel.net/upload/fotograf/cache/280x431/fotograf_6178b4ee0239f3b60cc813a023ac1b1088abaffb.jpg' alt='Evrensel Birinci Sayfa' /></a> <div class="navigation"> <label for="accordion-five" class="prev"></label> <label for="accordion-two" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-two" name="accordion" class="tab-2" /> <label for="accordion-two"><h4>EVRENSEL PAZAR</h4></label> <ul class="accordion-section-two"> <div class="media-holder" style="padding-left:10%"> <a href="https://www.evrensel.net/kategori/827/25-subat-2018" target="_blank"> <img src="https://www.evrensel.net/upload/diger/kategori_6fdae5758bf1945aceecb13d0e82326f07863798.jpg" alt="25 Şubat 2018" /> </a> <div class="navigation"> <label for="accordion-one" class="prev"></label> <label for="accordion-three" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-three" name="accordion" class="tab-3" /> <label for="accordion-three"><h4>GENÇ HAYAT</h4></label> <ul class="accordion-section-three"> <div class="media-holder" style="padding-left:10%"> <a href="https://www.evrensel.net/kategori/826/sayi-303" target="_blank"> <img src="https://www.evrensel.net/upload/diger/kategori_41b83920102dd1deec0cd32fa1e523415d7edadc.jpg" alt="Sayı 303" /> </a> <div class="navigation"> <label for="accordion-two" class="prev"></label> <label for="accordion-four" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-four" name="accordion" class="tab-4" /> <label for="accordion-four"><h4>EKMEK VE GÜL</h4></label> <ul class="accordion-section-four"> <div class="media-holder" style="padding-left:10%"> <a href="https://www.evrensel.net/kategori/801/ekmek-ve-gul-aralik-2017" target="_blank"> <img src="https://www.evrensel.net/upload/diger/kategori_54e812000c6939d7ecd15a4de521b24cb12186f7.jpg" alt="EKMEK ve GÜL Aralık 2017" /> </a> <div class="navigation"> <label for="accordion-three" class="prev"></label> <label for="accordion-five" class="next"></label> </div> </div> </ul> </div> <div class="accordion-label"> <input type="radio" id="accordion-five" name="accordion" class="tab-5" /> <label for="accordion-five"><h4>EGAZETE</h4></label> <ul class="accordion-section-five"> <div class="media-holder"> <a href="javascript:void(0);"><img src="https://www.evrensel.net/tema/evrensel16/images/e-gazete.png" alt="Evrensel E-gazete" /></a> </div> </ul> </div> </div> <div class="wp-caption aligncenter"> <a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri"> <img src="https://www.evrensel.net/upload/fotograf/cache/286x250/fotograf_952381d8590be3a60eb9bad0ac5541f0bbf072ae.jpg" alt="Sefer Selvi Karikatürleri" /> </a> <p class="wp-caption-text"><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri">SEFER SELVİ</a></p> </div></div> </div>  </div>  </section> </div> <footer class="footer">  <div class="wrapper"> <div class="footer-menu"> <a href="#top" class="right" style="background-color:#A61915">YUKARI <img src="https://www.evrensel.net/tema/evrensel16/images/icons/arrow-142-64.png"></a> <ul> <li><a href="https://www.evrensel.net" style="border-bottom: 2px solid #43b3bd;">ANASAYFA</a></li> <li><a href="https://www.evrensel.net/foto-galeri" style="border-bottom: 2px solid #9e005d;">GALERİLER</a></li> <li><a href="https://www.evrensel.net/webtv" style="border-bottom: 2px solid #575cc0;">WEB-TV</a></li> <li><a href="https://www.evrensel.net/arsiv" style="border-bottom: 2px solid #6195f6;">ARŞİV</a></li> <li><a href="https://www.evrensel.net/sayfa/3/reklam" style="border-bottom: 2px solid #007236;">REKLAM</a></li> <li><a href="https://www.evrensel.net/arsiv" style="border-bottom: 2px solid #A61915;">27 Şubat 2018 </a></li> </ul> </div>  <div class="footer-widgets"> <div class="footer-widget-wrapper">  <div class="footer-widget-left"> <div class="widget"> <div class="title-block"> <h2>Kategoriler</h2> </div> <div class="w-category-block"> <ul> <li><a href="https://www.evrensel.net/kategori/1/guncel">Güncel</a><a href="https://www.evrensel.net/kategori/2/isci-sendika" class="right">İşçi-Sendika</a></li> <li><a href="https://www.evrensel.net/kategori/3/politika">Politika</a><a href="https://www.evrensel.net/kategori/4/bolge" class="right">Bölge</a></li> <li><a href="https://www.evrensel.net/kategori/6/dunya">Dünya</a><a href="https://www.evrensel.net/kategori/5/ekonomi" class="right">Ekonomi</a></li> <li><a href="https://www.evrensel.net/kategori/9/kadin">Kadın</a><a href="https://www.evrensel.net/kategori/13/cevre" class="right">Çevre</a></li> <li><a href="https://www.evrensel.net/kategori/7/kultur">Kültür</a><a href="https://www.evrensel.net/kategori/8/medya" class="right">Medya</a></li> <li><a href="https://www.evrensel.net/kategori/17/mektup">Mektup</a><a href="https://www.evrensel.net/kategori/14/roportaj" class="right">Röportaj</a></li> <li><a href="https://www.evrensel.net/kategori/12/spor">Spor</a><a href="https://www.evrensel.net/kategori/11/yasam" class="right">Yaşam</a></li>  <li><a href="https://www.evrensel.net/kategori/815/sehir-hastaneleri">Dosyalar</a><a href="https://www.evrensel.net/kategori/19/vizyondakiler" class="right">Vizyondakiler</a></li> <li><a href="https://www.evrensel.net/son-24-saat">Son 24 saatte ne oldu?</a><a href="https://www.evrensel.net/arsiv" class="right">Arşiv</a></li> <li><a href="https://www.evrensel.net/sayfa/2/kunye">Künye</a><a href="https://www.evrensel.net/iletisim" class="right">İletişim</a></li> <li><a href="https://www.evrensel.net/fotograf/8/basin-ilan-kurumu-ilanlari">Resmi İlanlar</a><a href="https://www.evrensel.net/sayfa/3/reklam" class="right">Reklam</a></li></li> </ul> </div> </div>  </div>  <div class="footer-widget-middle"> <div class="widget"> <div class="title-block"> <h2>Özel Sayfalar</h2> </div> <div class="w-category-block"> <ul> <li><a href="https://www.evrensel.net/webtv">Web-TV</a><a href="https://www.evrensel.net/foto-galeri" class="right">Galeriler</a></li> <li><a href="https://www.evrensel.net/interaktif" target="_blank">İnteraktif Sayfalar</a></li> <li><a href="https://www.evrensel.net/kategori/649/avrupanin-gundemi">Avrupa'nın Gündemi</a></li> <li><a href="https://www.evrensel.net/kategori/648/arap-cografyasinda-gecen-hafta">Arap Coğrafyası'nda Geçen Hafta</a></li> <li><a href="https://www.evrensel.net/fotograf/4/sefer-selvi-karikaturleri">Sefer Selvi Karikatürleri</a></li> </ul> </div> </div>  </div>  <div class="footer-widget-right">  <div class="widget"> <div class="title-block"> <h2>Evrensel Mobil</h2> </div> <div class="ot-about-widget"> <p><a href="https://www.evrensel.net/mobil" target="_blank">Mobil uygulamalarımıza dair detaylı bilgi için tıklayın...</a></p> <a href="https://play.google.com/store/apps/details?id=net.evrensel.android" rel="nofollow" target="_blank"><img src="https://www.evrensel.net/tema/evrensel16/images/app-android.png" alt="Evrensel Mobil Uygulama - Android" /></a> <br><br> <a href="https://itunes.apple.com/tr/app/evrensel/id984477039?l=tr&mt=8" rel="nofollow" target="_blank"><img src="https://www.evrensel.net/tema/evrensel16/images/app-ios.png" alt="Evrensel Mobil Uygulama - iOS" /></a> </div> </div> <div class="widget"> <div class="title-block"> <h2>E-gazete</h2> </div> <div class="ot-about-widget"> <p><a href="https://www.evrensel.net/abone">Evrensel e-gazete aboneliği hakkında bilgi için tıklayın...</a></p> </div> </div>  </div>  <div class="footer-widget-right"> <div class="widget"> <div class="title-block"> <h2>Sosyal Medya</h2> </div> <div class="w-category-block"> <ul>  <li><a href="https://www.facebook.com/evrenselgzt" rel="nofollow" target="_blank">Facebook</a><a href="https://twitter.com/evrenselgzt" rel="nofollow" target="_blank" class="right">Twitter</a></li> <li> <a href="https://plus.google.com/+EvrenselNette" rel="nofollow" target="_blank">Google Plus</a><a href="https://www.evrensel.net/rss" target="_blank" class="right">RSS</a></li> </ul> </div> </div> <div class="widget" style="margin-top: -20px;"> <div class="title-block"> <h2>Haber Bülteni</h2> </div> <div class="ot-about-widget"> <p>Aşağıdaki forma e-posta adresinizi yazarak haber bültenimize katılabilirsiniz. <a href="https://www.evrensel.net/haber-bulteni">Detaylı bilgi için tıklayın...</a></p><br> </div> <div class="ot-subscribe-widget" style="margin-top: -20px;"> <div class="ot-subscribe-widget-inner"> <form id="ema_signup_form" target="_blank" action="https://madmimi.com/signups/subscribe/197491" accept-charset="UTF-8" method="post"> <input name="utf8" type="hidden" value="✓" /> <div class="mimi_field required"> <label for="signup_email">E-posta adresinizi yazın</label> <br /> <input id="signup_email" name="signup[email]" type="text" data-required-field="Bu alan zorunludur" placeholder="ornek@eposta.com" /> </div> <div class="mimi_field"> <input type="submit" class="submit" value="KAYDOL" id="webform_submit_button" data-default-text="KAYDOL" data-submitting-text="Gönderiliyor..." data-invalid-text="↑ E-posta adresinizi yazmayı unuttunuz" data-choose-list="↑ Bir liste seçin" data-thanks="Teşekkür Ederiz!" /> </div> </form> </div> </div> </div>  </div> </div>  </div>  </div> </div><script type="text/javascript" src="https://www.evrensel.net/lib/ajax/ajax.js"></script><script type="text/javascript">    var site_url = 'https://www.evrensel.net';    var id = 346469;</script><script src="https://www.evrensel.net/tema/evrensel17/js/jquery.toc.js"></script><script src="https://www.evrensel.net/tema/evrensel16/jscript/output-min.js"></script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>    var OneSignal = window.OneSignal || [];    OneSignal.push(["init", {        appId: "326635f6-5fa2-4c38-99fe-051e61cf3032",        autoRegister: false,        safari_web_id: 'web.onesignal.auto.328b76bd-f95e-4ddf-b873-dc7d80d0ffe4',        notifyButton: {            enable: true, /* Required to use the notify button */            size: 'medium', /* One of 'small', 'medium', or 'large' */            theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */            position: 'bottom-right', /* Either 'bottom-left' or 'bottom-right' */            offset: {                bottom: '10px',                right: '10px' /* Only applied if bottom-right */            },            prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */            showCredit: false, /* Hide the OneSignal logo */            text: {                'tip.state.unsubscribed': 'Bildirimleri aktifle&#351;tir',                'tip.state.subscribed': "Bildirimler aktif",                'message.prenotify': 'Bildirimleri Aktifle&#351;tirmek &#304;&#231;in T&#305;klay&#305;n.',                'message.action.subscribed': "Bildirimler aktifle&#351;tirildi",                'message.action.resubscribed': "Bildirimler yeniden aktifle&#351;tirildi",                'message.action.unsubscribed': "Bilfirimler kapat&#305;ld&#305;",                'dialog.main.title': 'Evrensel.net Bildirimleri',                'dialog.main.button.subscribe': 'Evrensel.net bildirimlerini al',                'dialog.main.button.unsubscribe': 'Evrensel.net bildirimlerini kapat',            }        },        welcomeNotification: {            "title": "Evrensel.net Bildirimleri Aktif",            "message": "Ger&#231;ekler art&#305;k size daha yak&#305;n...",            "url": "https://www.evrensel.net" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */        }    }]);</script><script>    var _comscore = _comscore || [];    _comscore.push({c1: "2", c2: "18398981"});    (function () {        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];        s.async = true;        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";        el.parentNode.insertBefore(s, el);    })();</script><script data-schema="organization" type="application/ld+json">{ "@context" : "https://schema.org",  "@type" : "Organization",  "name" : "Evrensel Gazetesi",  "url" : "https://www.evrensel.net",  "logo": "https://www.evrensel.net/tema/evrensel16/images/evrensel-logo.jpg",  "contactPoint": [  { "@type": "ContactPoint",    "telephone": "+90 850 302 20 67",    "contactType": "customer service"  }  ],    "potentialAction":[  { "@type": "SearchAction",    "target": "https://www.evrensel.net/search?q={search_term_string}",    "query-input": "required name=search_term_string"  }  ],"sameAs" : ["https://www.facebook.com/evrenselgzt",    "https://www.twitter.com/evrenselgzt",    "https://plus.google.com/+EvrenselNette"  ]}<script>/* <![CDATA[ */    (function (d, s, a, i, j, r, l, m, t) {        try {            l = d.getElementsByTagName('a');            t = d.createElement('textarea');            for (i = 0; l.length - i; i++) {                try {                    a = l[i].href;                    s = a.indexOf('/cdn-cgi/l/email-protection');                    m = a.length;                    if (a && s > -1 && m > 28) {                        j = 28 + s;                        s = '';                        if (j < m) {                            r = '0x' + a.substr(j, 2) | 0;                            for (j += 2; j < m && a.charAt(j) != 'X'; j += 2)s += '%' + ('0' + ('0x' + a.substr(j, 2) ^ r).toString(16)).slice(-2);                            j++;                            s = decodeURIComponent(s) + a.substr(j, m - j)                        }                        t.innerHTML = s.replace(/</g, '&lt;').replace(/\>/g, '&gt;');                        l[i].href = 'mailto:' + t.value                    }                } catch (e) {                }            }        } catch (e) {        }    })(document);  /* ]]> */</script><p style='display:none'>Toplam Query: 6</p></body></html><script type="text/javascript">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</script>